<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">     <title>Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder  | De Volkskrant</title>     <meta property="article:section" content="Sport">  <meta property="article:published_time" content="2020-02-13T22:44:13+01:00">  <meta property="article:author" content="Iwan Tol">   <meta property="article:tag" content="Martina Sablikova">  <meta property="article:tag" content="sport">  <meta property="article:tag" content="sportdiscipline">  <meta property="article:tag" content="Salt Lake City">  <meta property="article:tag" content="Esmee Visser">  <meta property="article:tag" content="langebaanschaatsen">    <meta name="description" content="Tsjechische schaatser Martina Sablikova won donderdag in Salt Lake City de 3 kilometer bij de vrouwen. Daarmee bewijst de 32-jarige weer helemaal i..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder "> <meta name="twitter:description" content="Tsjechische schaatser Martina Sablikova won donderdag in Salt Lake City de 3 kilometer bij de vrouwen. Daarmee bewijst de 32-jarige weer helemaal i..."> <meta name="twitter:image" content="https://images3.persgroep.net/rcs/LOFiOMT0-G5WDqKZjaYG1dnAC8g/diocontent/166421719/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="de Volkskrant"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder "> <meta property="og:description" content="Tsjechische schaatser Martina Sablikova won donderdag in Salt Lake City de 3 kilometer bij de vrouwen. Daarmee bewijst de 32-jarige weer helemaal i..."> <meta property="og:url" content="https://www.volkskrant.nl/gs-bda8b4f7"> <meta property="og:image" content="https://images3.persgroep.net/rcs/LOFiOMT0-G5WDqKZjaYG1dnAC8g/diocontent/166421719/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://myprivacy.persgroep.net"> <link rel="preconnect" href="https://www.googletagmanager.com/">  <link rel="dns-prefetch" href="https://sel-static.persgroep.net">  <link rel="dns-prefetch" href="https://images0.persgroep.net"> <link rel="dns-prefetch" href="https://myprivacy.persgroep.net"> <link rel="dns-prefetch" href="https://www.googletagmanager.com/">  <script>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</script>  <script>window._privacy=window._privacy||[]</script>   <link rel="stylesheet" href="https://sel-static.persgroep.net/shared-assets/css/volkskrant-typography-6.css">  <link rel="stylesheet" href="/static/main-c81ae192cb.css">   <link rel="stylesheet" href="https://sel-static.persgroep.net/teasers/volkskrant-main-9a99ec5f04.css">      <script src="https://myprivacy.persgroep.net/api.js" async="async"></script>  <script type="text/javascript" src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js" async="async"></script>   <script>window.APP.helpers.waitUntilTrue(function(){return window.APP&&window.APP.modules&&window.APP.modules.advertising&&"function"==typeof window.APP.modules.advertising.init&&window.APP.config&&window.APP.config.dfp},function(){window.APP.modules.advertising.init({cid:window.APP.config.dfp.compId,pag:window.APP.config.dfp.pageType,top:window.APP.config.dfp.topics,dos:window.APP.config.dfp.dossier,cat:window.APP.config.dfp.cat,beta:!0})},function(){},100,50)</script>   <script src="https://cdn.biddercore.io/tagman/dpg/sites/volkskrant.nl/index.js" async="async"></script> <script>window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){window.googletag.pubads().disableInitialLoad()})</script>   <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script> <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>  <script> window.APP.helpers.waitUntilTrue(
                function () {
                    return Boolean(window.temptation && window.temptation.init);
                },
                function () {
                    window.temptation.init("bda8b4f7", false, {"articleTitle":"Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder ","articleType":"normal","author":"Iwan Tol"});
                },
                function () {
                    window.APP.modules.temptation.executed = true;
                    console.error('Could not init paywall');
                },
                100,
                100
            ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" async="async"></script> <script src="/static/main-59999d0def.js" defer="defer"></script>  <script src="https://sel-static.persgroep.net/teasers/main-7f45a4054d.js" defer="defer"></script>   <link rel="canonical" href="https://www.volkskrant.nl/sport/sablikova-pakt-titel-op-de-3-kilometer-en-is-daarmee-tevens-de-recordhouder~bda8b4f7/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">  <link rel="stylesheet" href="https://www.volkskrant.nl/articlestyle/article--net.persgroep.product.vk.site-b36ae29fe3.css">   <meta name="robots" content="noarchive">  </head> <body>  <div class="fjs-subscribe"></div> <div data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="dfp-top1" data-id="dfp-top1"> <script>window.loadAdvertSlot("dfp-top1","dfp-top1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#sport" data-gtm="header / back / sport"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 480 61" class="app-brand-logo"> <path d="M81.492 47.01c-.173-9.45-6.47-14.707-17.673-14.707-11.61 0-18.89 5.493-18.89 14.293 0 8.505 7.68 14.175 19.17 14.175 7.33 0 13.28-2.71 17.04-7.85l-1.33-1.47c-3.58 4.31-8.32 6.79-13.17 6.79-3.99 0-6.65-1.59-7.4-4.25-.35-1.12-.46-2.95-.46-5.61v-1.36h22.7zM68.15 44.648h-9.356v-2.422c0-3.722.116-4.725.75-5.79.694-1.18 2.195-1.89 4.102-1.89 2.078 0 3.523.887 4.042 2.423.405 1.12.462 2.12.462 5.13v2.54zm-23.563 15.06v-2.186h-1.444c-3.812 0-4.39-.412-4.39-3.366V.646h-20.79V2.83h2.54c3.812 0 4.39.355 4.39 3.012v29.473c-2.484-1.83-6.238-3.012-10.05-3.012C7.335 32.303 0 37.678 0 46.478c0 8.74 7.45 14.175 14.843 14.175 4.736 0 8.144-1.24 10.685-3.484v2.53h19.06zm-19.58-10.04c0 3.543-.404 5.078-1.674 6.2-.982.887-2.425 1.477-3.927 1.477-4.736 0-4.736-4.016-4.736-8.15V43.76c0-4.133 0-8.15 4.736-8.15 1.502 0 2.945.59 3.927 1.477 1.27 1.122 1.675 2.657 1.675 6.2v6.38zm83.033 10.04L84.243 6.848c-.577-1.24-1.097-2.305-1.56-2.836-.75-.886-1.73-1.182-4.504-1.182h-1.97V.645h31.3V2.83h-1.1c-2.31 0-2.72.06-3.52.178-1.39.236-2.14 1.062-2.14 2.303 0 1.07.46 2.37 1.79 5.44l13.28 30.48 12.37-28.53c.86-2.01 2.31-5.25 2.31-7.03 0-2.18-1.39-2.83-6.59-2.83h-.46V.65h18.02v2.18h-.58c-2.08 0-2.66.06-3.41.237-1.22.354-1.79 1.122-2.95 3.78l-23.45 52.86h-3.06zm55.443-13.348c0-8.565-7.68-14.175-19.463-14.175-11.897 0-19.463 5.552-19.463 14.294 0 8.74 7.566 14.29 19.463 14.29 11.955 0 19.463-5.55 19.463-14.41zm-14.438 3.426c0 3.898-.058 5.02-.462 6.083-.636 1.65-2.31 2.65-4.563 2.65-2.252 0-3.927-1.01-4.562-2.66-.405-1.07-.462-2.19-.462-6.09v-6.61c0-3.9.057-5.02.462-6.09.635-1.66 2.31-2.66 4.562-2.66 2.253 0 3.927 1 4.563 2.65.404 1.06.462 2.18.462 6.08v6.61zm15.19 7.736h1.443c3.812 0 4.39-.353 4.39-3.012V5.843c0-2.658-.578-3.012-4.39-3.012h-2.54V.65h20.79v53.807c0 2.717.636 3.07 4.447 3.07h1.445v2.186h-25.586v-2.186zm57.002 2.245l-9.702-12.935v7.325c0 2.953.635 3.424 4.447 3.424h.75v2.19H191.84v-2.19h1.444c3.812 0 4.39-.41 4.39-3.36V5.84c0-2.657-.578-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.964-1.477 2.542-2.008.98-.886 1.328-1.417 1.328-2.067 0-.532-.347-.886-.75-1.063-.463-.178-.752-.237-2.773-.237h-1.96v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm37.193.768c-4.33 0-7.97-.71-12.59-2.304-.52-.17-.75-.29-1.097-.29-.75 0-.98.53-1.04 1.77h-1.963v-10.1h1.964v.24c0 2.13.346 3.37 1.213 4.37 1.616 1.89 4.85 3.37 7.912 3.37 2.31 0 3.52-.82 3.52-2.18 0-1.24-.87-2.06-3.18-3.13l-2.02-.94c-6.41-2.89-8.9-5.49-8.9-9.51 0-5.79 5.37-9.33 14.09-9.33 3.35 0 6.29.53 9.76 1.6 1.15.35 1.44.41 1.9.41.81 0 1.1-.35 1.27-1.12h1.9v8.74h-1.91v-.65c0-2.06-.29-2.83-1.27-3.72-1.45-1.3-4.22-2.24-6.7-2.24-2.25 0-3.47.83-3.47 2.25 0 1.36.81 2.07 4.21 3.43l3.46 1.36c5.6 2.25 7.57 4.37 7.57 8.27 0 6.03-5.55 9.75-14.67 9.75m44.27-.8l-9.7-12.93v7.33c0 2.95.63 3.42 4.44 3.42h.75v2.19h-24.89V57.6h1.44c3.81 0 4.39-.41 4.39-3.36V5.84c0-2.657-.58-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.96-1.477 2.54-2.008.98-.886 1.33-1.417 1.33-2.067 0-.532-.35-.886-.75-1.063-.46-.178-.75-.237-2.77-.237h-1.97v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm44.41-2.24h1.67v2.19h-25.3v-2.19h1.09c3.81 0 4.39-.35 4.39-3.01V38.68c0-2.657-.58-3.01-4.39-3.01h-1.74v-2.185h19.35v6.85c1.96-5.02 5.54-8.032 10.16-8.032 5.14 0 8.2 3.366 8.2 8.387 0 4.784-2.95 7.973-7.4 7.973-4.27 0-7.28-2.834-7.28-6.792 0-.94.11-1.77.57-2.65.23-.47.17-.53.17-.65 0-.17-.23-.29-.35-.29-.47 0-1.04.53-1.68 1.54-.64 1.01-1.21 2.42-1.5 3.61-.29 1.3-.46 3.19-.46 5.67v5.38c0 2.66.63 3.07 4.44 3.07m53.72 2.19v-2.19h-1.15c-2.6 0-3.06-.82-3.06-3.36V45.3c0-3.426-.06-4.43-.407-5.67-.29-1.064-.81-2.126-1.56-3.07-2.196-2.837-6.24-4.254-11.84-4.254-3.293 0-6.99.71-10.916 1.83-.46.12-1.847.59-2.31.59-.69 0-.924-.294-.98-1.298h-1.73v8.74h1.907v-.65c0-2.125.4-3.247 1.44-4.074 1.446-1.18 4.33-2.005 7.105-2.005 2.72 0 4.51.82 5.085 2.36.29.76.35 1.53.35 3.36v1.95c-2.14-.18-3.64-.24-5.72-.24-9.07 0-15.307 2.42-15.307 8.92 0 5.84 4.91 8.68 10.8 8.68 3.87 0 7.68-1.01 10.69-3.25v2.48h17.62zm-18.078-9.45c0 .65 0 1.6-.06 2.6-.06 1.24-.23 1.89-.69 2.48-.64.77-1.68 1.24-2.83 1.24-2.25 0-3.06-1.36-3.06-4.96V50.4c0-3.72 1.323-5.14 4.91-5.14.75 0 .69 0 1.73.06v4.96zm43.832 9.45v-1.95h.35c1.155 0 1.85-.18 2.252-.59s.52-1.42.52-3.96v-9.98c0-3.19-.06-4.07-.348-4.72-.405-1-1.39-1.47-2.83-1.47-1.5 0-2.946.65-3.81 1.71-.87 1.13-1.04 1.95-1.04 5.32v9.16c0 1.18.055 2.31.11 2.9.17 1.18.81 1.66 2.66 1.66h.58v1.95H402.7v-2.19h1.098c3.813 0 4.39-.35 4.39-3.19v-15.5c0-2.83-.577-3.19-4.39-3.19h-1.732v-2.2h19.117v3.78c3.12-3.07 7.046-4.6 11.61-4.6 3.81 0 6.814 1.18 8.72 3.31 1.04 1.18 1.617 2.66 1.847 4.31.116 1.13.174 1.66.174 3.96v10.1c0 2.84.577 3.19 4.39 3.19h.924v2.19h-22.295zm48.57-3.84c-1.615 3.25-5.25 4.9-10.855 4.9-4.22 0-7.103-.88-8.894-2.95-1.16-1.3-1.79-3.13-1.967-5.25-.116-1.18-.17-2.12-.17-4.9V35.85h-4.72V33.9l17.785-11.34.75.59v10.337h8.84v2.363H467v13.64c0 1.714-.12 3.662.29 4.903.34 1.12 1.21 1.83 2.65 1.83 3.87 0 4.04-3.366 4.04-6.673v-.65h1.96v.885c0 3.25-.174 4.726-.87 6.084"/> </svg> </a> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bda8b4f7" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bda8b4f7&amp;via=volkskrant&amp;text=Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder " data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder &amp;body=https://www.volkskrant.nl/es-bda8b4f7" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder  https://www.volkskrant.nl/ws-bda8b4f7" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.volkskrant.nl/cs-bda8b4f7" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.volkskrant.nl/cs-bda8b4f7" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bda8b4f7" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bda8b4f7&amp;via=volkskrant&amp;text=Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder " data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.volkskrant.nl/ls-bda8b4f7" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder &amp;body=https://www.volkskrant.nl/es-bda8b4f7" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a> </div>  </div> </div> <div class="scroll-indicator"></div>  </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   voorpagina" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina">Voorpagina</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   nieuws-achtergrond" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nieuws-achtergrond" data-gtm="navigation / nieuws-achtergrond">Nieuws &amp; Achtergrond</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   columns-opinie" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie">Columns &amp; Opinie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   video" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/video" data-gtm="navigation / video">Video</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   wetenschap" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wetenschap" data-gtm="navigation / wetenschap">Wetenschap</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   mensen" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/mensen" data-gtm="navigation / mensen">Mensen</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   de-gids" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/de-gids" data-gtm="navigation / de-gids">De Gids</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media">Cultuur &amp; Media</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   foto" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/foto" data-gtm="navigation / foto">Foto</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   economie" style="border-color:#cf4676;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/economie" data-gtm="navigation / economie">Economie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active sport" style="border-color:#389f0f;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport">Sport</a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <div class="artstyle-container"><article class="artstyle fu--type-default artstyle--type-default" data-article-api-version="v1"><header class="artstyle__header" data-element-id="article-element-header"><h4 class="artstyle__labels" data-element-id="article-element-labels"><span class="artstyle__labels__label">Nieuws</span><span class="artstyle__labels__sublabel">WK afstanden</span></h4><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder</h1><p class="artstyle__intro" data-element-id="2812-f05a-e1dd-f31f-2533-0984-824b-2864">Tsjechische schaatser Martina Sablikova won donderdag in Salt Lake City de 3 kilometer bij de vrouwen. Daarmee bewijst de 32-jarige weer helemaal in vorm te zijn. </p><section class="artstyle__byline fu--type-plus artstyle__byline--type-plus" data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href=" /auteur/Iwan Tol ">Iwan Tol</a></span><time class="artstyle__byline__datetime" datetime="2020-02-13T22:44:13+01:00"><span class="artstyle__byline__date">13 februari 2020</span><span class="artstyle__byline__time">, 22:44</span></time></section></header><section class="artstyle__main" data-artstyle-marker="paywall"><div class="ad--sky ad--sky--sticky js-is-hidden" id="dfp-sky1-sticky" data-id="dfp-sky1"><script>window.loadAdvertSlot&&window.loadAdvertSlot("dfp-sky1","dfp-sky1-sticky",{breakpoints:{xlarge:!0,large:!0,medium:!1,small:!1}})</script></div><section class="artstyle__main--container" data-artstyle-marker="paywall"><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div data-temptation-position="ARTICLE_INLINE"></div><figure class="artstyle__figure" data-element-id="36376ffe-023f-4b8e-989a-eb798ff012ff"><img class="artstyle__image" data-credit="Beeld BSR Agency" data-height="3394" data-original="https://images2.persgroep.net/rcs/R6rXmYOJSHGYZGPSa9mmB2CHB9w/diocontent/166421719/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-title="Martina Sablikova wint de 3 kilometer." data-width="2846" src="https://images3.persgroep.net/rcs/LOFiOMT0-G5WDqKZjaYG1dnAC8g/diocontent/166421719/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Martina Sablikova wint de 3 kilometer.</cite><span class="artstyle__figcaption__credit">Beeld BSR Agency</span></figcaption></figure><p class="artstyle__text" data-element-id="4ec5-95ab-fd70-63ce-25e0-52fc-6766-4c25">Schaatsen is behalve een technische sport soms ook een mentaal spelletje. Twee weken geleden wist Martina Sablikova het allemaal even niet meer. Ze was haar slag kwijt, haar ritme. De paniek sloeg toe: was ze de techniek van het schaatsen verleerd?</p><div class="ad--sky js-is-hidden" id="dfp-sky1" data-id="dfp-sky1"><script>window.loadAdvertSlot&&window.loadAdvertSlot("dfp-sky1","dfp-sky1",{breakpoints:{xlarge:!1,large:!1,medium:!0,small:!0}})</script></div><p class="artstyle__text" data-element-id="dedd-ce41-2294-e5a2-c20b-bd5a-3966-a1a2">De 32-jarige Tsjechische won donderdag in Salt Lake City de drie kilometer bij de vrouwen, voor Carlijn Achtereekte en de Russische  Natalia Voronina. De oplossing voor haar probleem had Sablikova gevonden in een trainingsuurtje op de baan van Calgary, waar ze besloot om achter een groepje Italiaanse mannen aan te schaatsen. Stilisten die precies het juiste tempo in de juiste houding reden. Zo kreeg Sablikova haar slag weer terug en kon ze excelleren in Salt Lake City.</p><p class="artstyle__text" data-element-id="0853-72f1-e888-2a0a-0b3a-0a44-a98f-6784">Het is alweer de zesde keer dat Sablikova de wereldtitel op die afstand vergaarde; daarmee is ze nu recordhouder. Maar veteraan of niet, de zenuwen hadden haar in aanloop naar de WK afstanden danig in de greep gehouden. Ze was ze alleen op het juiste moment de baas.&nbsp;</p><h3 class="artstyle__title" data-element-id="302c-6451-6580-32f4-38ae-f12d-37ca-1b27">Verhuizing en Lanzarote</h3><p class="artstyle__text" data-element-id="935e-4094-6d6e-fbb5-6121-85da-830f-0215">Voor Esmee Visser gold dat niet. Wekenlang had ze zich druk gemaakt om de drie kilometer. Een paar weken geleden kocht ze een huis, maar die verhuizing had meer tijd in beslag genomen dan gedacht. Was dat nu wel zo handig geweest?<span>&nbsp;</span><span>En na de EK afstanden in Heerenveen, waar ze zegevierde op de drie kilometer, ging ze op advies van haar coach Peter Kolder een weekje naar de zon op het Canarische eiland Lanzarote. Een week geen ijs. Zou ze niet het gevoel verliezen? Dag en nacht was ze met haar rit bezig geweest. Net zo lang tot ze er zelf gek van werd.</span></p><p class="artstyle__text" data-element-id="7dbe-3e40-d838-81de-e64d-fb08-18fa-cbae">Het resultaat, donderdag in de Utah Olympic Oval, was er naar. Al bij de start maakte ze een paar misslagen. Daarna kwam het niet meer goed. De bochten gingen te traag, het rechte eind juist weer te haastig en in de laatste meters kwam ze zelfs even overeind. Het was, zei ze na afloop, alsof in de laatste twee rondes de aansturing van het hoofd naar de benen niet meer klopte.</p><p class="artstyle__text" data-element-id="11fd-f853-19ce-0306-0dc3-7186-cad8-1dbe">Soms zou Visser weleens even die studente van vóór de Olympische Spelen van Gangneung willen zijn, toen ze nog onbevangen een race in kon gaan en niemand iets van haar verwachtte. Dat is nu wel anders. Bij elke wedstrijd die ze nu meedoet, wordt ze aangekondigd als ‘The Olympic Champion.’ Die last voelt soms zwaar.</p><h3 class="artstyle__title" data-element-id="ebd5-c7e7-e7b9-1622-75f1-864a-d532-af5e">Achtereekte&nbsp;</h3><p class="artstyle__text" data-element-id="ab7b-d0ae-b622-28d6-19ca-ad3a-2e51-db75">In tegenstelling tot Visser reed Carlijn Achtereekte in Salt Lake City juist één van de beste races uit haar carrière. Haar 3.54,92 was niet alleen goed voor een tweede plek, maar betekende ook een persoonlijk record. Ook zij kampte in het verleden met de druk van haar olympische succes, maar ze had in Salt Lake City in relatieve rust naar haar rit kunnen toeleven. Op het snelle ijs was haar techniek goed uit de verf gekomen. Eén voor één beten favorieten zich stuk op haar tijd. Behalve Sablikova.</p><p class="artstyle__text" data-element-id="62f1-0bbe-16b8-a767-378b-470c-b30c-fc9d">De Tsjechische staat al jarenlang aan de top. Ze is op de 5&nbsp; kilometer wereldrecordhouder met een tijd van 6.42,01. Vorige week, bij de wereldbekerwedstrijd in Canada, onderstreepte ze nog eens haar klasse door die afstand te winnen. Visser eindigde bijna vier seconden achter haar. Het was achteraf bezien een veeg teken.</p><h3 class="artstyle__title" data-element-id="b987-1d57-0481-baed-f9f3-ff33-cea1-3a1f">Visser</h3><p class="artstyle__text" data-element-id="4acd-c96d-2e7e-c21d-6afe-db49-3914-26e1">Als haar race in Salt Lake City één ding duidelijk maakte, was dat ze een oplossing moet vinden voor haar mentale probleem. Afleiding lijkt soms nog de beste optie. Bij haar verhuizing in Heerenveen was ze zo druk geweest dat ze nauwelijks aan de EK afstanden had gedacht. ‘Dat pakte goed voor mij uit.’ Maar nadat ze in Calgary, bij de wereldbekerwedstrijd, teleurstellend zesde was geworden, sloeg alweer de twijfel toe. Was ze wel in vorm? Daar komt bij dat de tijd van grote sprongen in haar carrière voorbij zijn. Ze gaat nog steeds vooruit, maar niet meer zo hard als eerst, terwijl ze wel steeds professioneler leeft. Dat vindt ze moeilijk te verteren.</p><p class="artstyle__text" data-element-id="5d8f-42d1-f251-c99a-7795-353f-a8b1-35b3"><span>Zaterdag rijdt Visser de vijf kilometer. Ze zal zich, hoe dan ook, moeten oprichten, want treft ze opnieuw Sablikova. Na afloop sprak ze zichzelf moed in: ‘Het is een seizoen van ups en downs. Maar technisch was het al beter dan vorige week. Ik hoop dat dit een goede opstart is voor de vijf kilometer.’</span></p></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","description":"Tsjechische schaatser Martina Sablikova won donderdag in Salt Lake City de 3 kilometer bij de vrouwen. Daarmee bewijst de 32-jarige weer helemaal in vorm te zijn.&nbsp;","identifier":"da8b4f7","name":"Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder ","headline":"Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder ","url":"https://www.volkskrant.nl/a-bda8b4f7","author":{"@type":"Person","name":"Iwan Tol","url":"https://www.volkskrant.nl/auteur/Iwan Tol"},"dateModified":"2020-02-13T22:44:13+0100","datePublished":"2020-02-13T22:44:13+0100","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","description":"Het laatste nieuws met duiding van redacteuren, achtergronden, columns, opinie, wetenschap, en recensies van kunst & cultuur door de Volkskrant.","name":"De Volkskrant","url":"https://www.volkskrant.nl/","logo":{"@type":"ImageObject","url":"https://www.volkskrant.nl/articlestyle/de_Volkskrant_zwart.png"}},"mainEntityOfPage":"https://www.volkskrant.nl/a-bda8b4f7"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bda8b4f7" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bda8b4f7&amp;via=volkskrant&amp;text=Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder " data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder &amp;body=https://www.volkskrant.nl/es-bda8b4f7" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Sablikova pakt titel op de 3 kilometer en is daarmee tevens de recordhouder  https://www.volkskrant.nl/ws-bda8b4f7" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Martina Sablikova, href=/tag/martina-sablikova)" href="/tag/martina-sablikova">Martina Sablikova</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=sport, href=/tag/sport)" href="/tag/sport">sport</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=sportdiscipline, href=/tag/sportdiscipline)" href="/tag/sportdiscipline">sportdiscipline</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Salt Lake City, href=/tag/salt-lake-city)" href="/tag/salt-lake-city">Salt Lake City</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Esmee Visser, href=/tag/esmee-visser)" href="/tag/esmee-visser">Esmee Visser</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=langebaanschaatsen, href=/tag/langebaanschaatsen)" href="/tag/langebaanschaatsen">langebaanschaatsen</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Iwan Tol, href=/auteur/iwan-tol)" href="/auteur/iwan-tol">Iwan Tol</a> </li> </ul> </div>  <div class="ad--mid" id="dfp-mid1" data-id="dfp-mid1"> <script>window.loadAdvertSlot("dfp-mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title"> <span class="section-title__wrapper"> <a class="section-title__link" href="/sport" style="color:#389f0f;" data-gtm="sectie / titel / Sport">Sport</a> </span> </h2> </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$14031584"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>

    <div class="line3"></div>


        
            
<a
    href="/sport/kleine-zege-feyenoord-maar-machtig-eerbetoon-aan-carlo-de-leeuw~b8782b78/"
    aria-label="&lt;strong&gt;Kleine zege Feyenoord, maar machtig eerbetoon aan Carlo de Leeuw&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0.66),rgba(0, 0, 0, 0.66), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >Reporta&shy;ge</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >KNVB-beker</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Kleine zege Feyenoord, maar machtig eerbetoon aan Carlo de Leeuw</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/XE3uRSUVIsSs5KCoBWwgS_MKLI8/diocontent/166422332/_focus/0.504930966469428/0.34911242603550297/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/XE3uRSUVIsSs5KCoBWwgS_MKLI8/diocontent/166422332/_focus/0.504930966469428/0.34911242603550297/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/-PYcekf3KUEzwqUcG2E3UZr-Ces/diocontent/166422332/_focus/0.504930966469428/0.34911242603550297/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/Rv10H-92PLKmRyvHlXy9o64Nb5w/diocontent/166422332/_focus/0.504930966469428/0.34911242603550297/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="dfp-mid2"
        id="dfp-mid2-decc27fb-38fc-4025-b932-c2a0b8386db1"
        data-gtm="section = Sport / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.loadAdvertSlot("dfp-mid2", "dfp-mid2-decc27fb-38fc-4025-b932-c2a0b8386db1", { 'breakpoints': { 'xlarge':
            true, 'large': true, 'medium':
            true, 'small': true } });
        </script>
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="1"
        data-teaser-link="ArticleLink$14031577"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/blikvangers-al-snel-van-de-baan-bij-tennistoernooi-rotterdam~b6c2b400/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="Blikvangers snel van de baan bij &lt;strong&gt;tennistoernooi Rotterdam&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/thwlUzNr6xqoxKIsM-LbiQR23_c/diocontent/166407430/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/2qan2fLRBK32hHmg9QGTcO9vHTo/diocontent/166407430/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Blikvangers snel van de baan bij tennistoernooi Rotterdam"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >Verslag</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Tennis</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long">Blikvangers snel van de baan bij <strong>tennistoernooi Rotterdam</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="2"
        data-teaser-link="ArticleLink$14026661"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/de-kwartfinale-beker-vitesse-ajax-0-3-is-een-lange-schreeuw-om-hakim-ziyech~be4d2bff/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="Vitesse – Ajax (0-3) is een &lt;strong&gt;lange schreeuw&lt;/strong&gt; om Hakim Ziyech"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/-dsgnNsD9IgsN9E5KdU72pWSlNE/diocontent/166358469/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/yrEgPk0cch4TszT8JCTPYdxR60E/diocontent/166358469/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Vitesse – Ajax (0-3) is een lange schreeuw om Hakim Ziyech"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >wed&shy;strijd</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >kwartfinale knvb-beker</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long">Vitesse – Ajax (0-3) is een <strong>lange schreeuw</strong> om Hakim Ziyech</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$14026689"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 5"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/tom-dumoulin-staat-aan-de-kant-maar-juli-is-nog-ver~bcc63c65/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Tom Dumoulin staat aan de kant, maar ‘juli is nog ver’&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/tunUbBa6w5K0il3w0evEkxiNx7k/diocontent/154512077/_focus/0.21875/0.2446351931330472/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/SoqEKroVhMRS-jamn3r3y_P3SYA/diocontent/154512077/_focus/0.21875/0.2446351931330472/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Tom Dumoulin staat aan de kant, maar ‘juli is nog ver’"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >nieuws</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >wielrennen</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Tom Dumoulin staat aan de kant, maar ‘juli is nog ver’</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-5
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$14026548"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 6"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/voor-verstappens-nieuwe-auto-lonkt-eeuwige-roem-of-de-anonimiteit~bbe2ed4f/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Voor Verstappens nieuwe auto lonkt eeuwige roem of de anonimiteit&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/IhGLMVvC2rNLL3rw0PuYDR3etOQ/diocontent/166326765/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/IXBIs0m8AUwiScykdF-vn9kUGCQ/diocontent/166326765/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Voor Verstappens nieuwe auto lonkt eeuwige roem of de anonimiteit"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >formule 1</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Voor Verstappens nieuwe auto lonkt eeuwige roem of de anonimiteit</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-6
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="5"
        data-teaser-link="ArticleLink$14026741"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 7"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/door-de-manier-waarop-max-zijn-wereldtitelambities-heeft-uitgesproken-moet-hij-winnen-op-zandvoort~b25811cc/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="‘Door de manier waarop Max zijn &lt;strong&gt;wereldtitelambities&lt;/strong&gt; heeft uitgesproken, moet hij winnen op Zandvoort’"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/EGuA86bo9rahaNlz9jqrduFqLtU/diocontent/166325704/_crop/2213/3039/11043/5526/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/obd1cUXj7NX7j8UoCcE2zktAzKs/diocontent/166325704/_crop/2213/3039/11043/5526/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="‘Door de manier waarop Max zijn wereldtitelambities heeft uitgesproken, moet hij winnen op Zandvoort’"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >Bellen met</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Lennart Bloemhof</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long">‘Door de manier waarop Max zijn <strong>wereldtitelambities</strong> heeft uitgesproken, moet hij winnen op Zandvoort’</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / sport / 7" data-href="/leesmeer/VKGO_SPORT/7" href="/sport">Meer Sport</a>  </div> </div>    </section>  <div class="fjs-paywall"></div> <div data-temptation-position="ARTICLE_BOTTOM"></div>  <div class="ad--section js-is-hidden" id="dfp-branded2" data-id="dfp-branded2"></div> <script>window.loadAdvertSlot("dfp-branded2","dfp-branded2",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})</script>  <script src="https://www.volkskrant.nl/articlestyle/article-1add3b7211.js" async="async"></script>  <script src="https://www.volkskrant.nl/articlestyle/webcomponent-6fe5c20554.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M10.752 19.865L3.447 3.996a4.208 4.208 0 00-.479-.851c-.23-.266-.531-.355-1.382-.355H.983v-.655h9.61v.655h-.337a6.061 6.061 0 00-1.082.053.682.682 0 00-.656.692c.08.573.267 1.126.55 1.631l4.077 9.148L16.94 5.75a7.218 7.218 0 00.71-2.11c0-.655-.426-.85-2.021-.85h-.143v-.656h5.532v.655h-.177c-.35-.02-.702.004-1.047.071-.371.106-.549.337-.904 1.135l-7.198 15.87h-.94z" fill="currentColor" fill-rule="nonzero"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11C21.993 4.928 17.072.007 11 0zm0 21C5.477 21 1 16.523 1 11S5.477 1 11 1s10 4.477 10 10c-.006 5.52-4.48 9.994-10 10z" fill-rule="nonzero" fill="currentColor"/> <path d="M13.084 12.377A2.495 2.495 0 0011.5 8.55V3.568a.5.5 0 10-1 0v4.983a2.5 2.5 0 101.877 4.533l1.77 1.77a.5.5 0 00.707-.707l-1.77-1.77zM9.5 11a1.5 1.5 0 113 0 1.5 1.5 0 01-3 0z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Nieuws</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een profiel aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn profiel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p>  </div> </a> <a href="https://myaccount.volkskrant.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.volkskrant.nl" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p>  </div> </a> <a href="https://krant.volkskrant.nl" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p>  </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p>  </div> </a> <a href="https://webwinkel.volkskrant.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Volkskrantredactie</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met de Volkskrant?</h3> <p class="editor-tip-text"><a href="https://www.volkskrant.nl/kijkverder/2017/tip/">Tip hier onze journalisten</a></p> </div> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/contact" data-gtm="footer / Contact met de Volkskrant">Contact met de Volkskrant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/sites/default/files/Abonnementsvoorwaarden_de_Volkskrant.pdf" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden"> Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cookiewall/info" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cultuur-media/colofon~bc7018ce/" data-gtm="footer / Colofon"> Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service" data-gtm="footer / klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.volkskrant.nl" data-gtm="footer / Mijn profiel">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/devolkskrant" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse
                verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer de Volkskrant</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/abonnementen/abonnementen/vk/?otag=t2ejen&utm_source=vk&utm_medium=interne_referral&utm_content=footer&utm_campaign=alwayson" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.volkskrant.nl/titles/volkskrant/7929/" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.volkskrant.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://inclusief.volkskrant.nl/" data-gtm="footer / Inclusief">Inclusief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/volkskrant/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.twitter.com/volkskrant" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilevk&hl=nl" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/de-volkskrant/id418873064?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/volkskeuken" data-gtm="footer / De Volkskeuken">De Volkskeuken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image" src="/static/sigmund-footer.png" alt=""> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van de Volkskrant rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@volkskrant.nl">copyright @volkskrant.nl</a>. <br> © <span>2020</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>   <div class="ad--layer" id="dfp-layer1" data-id="dfp-layer1"> <script>window.loadAdvertSlot("dfp-layer1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 