<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page"> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">    <title>Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers? | De Volkskrant</title>  <meta name="description" content="Er worden opvallend veel astmamedicijnen en andere middelen voorgeschreven aan schaatsers, soms ook als ze die niet nodig hebben. Is er sprake van ..."> <link rel="canonical" href="https://www.volkskrant.nl/sport/puffen-voor-een-podiumplek-wordt-astmamedicatie-gebruikt-als-doping-door-schaatsers-~bbc8fed58/"> <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://images1.persgroep.net"> <link rel="preconnect" href="https://images2.persgroep.net"> <link rel="preconnect" href="https://images3.persgroep.net"> <link rel="preconnect" href="https://images4.persgroep.net">  <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <meta property="article:section" content="Sport">  <meta property="article:published_time" content="2019-03-02T02:00+01:00">  <meta property="article:author" content="Maud Effting">  <meta property="article:author" content="Willem Feenstra en Mark Misérus">   <meta property="article:tag" content="sport">  <meta property="article:tag" content="sportdiscipline">  <meta property="article:tag" content="gezondheid">  <meta property="article:tag" content="Jaap Westbroek">  <meta property="article:tag" content="doping in sport">  <meta property="article:tag" content="de Volkskrant">  <meta property="article:tag" content="langebaanschaatsen">  <meta property="article:tag" content="Shelley Overbeek">    <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?"> <meta name="twitter:description" content="Er worden opvallend veel astmamedicijnen en andere middelen voorgeschreven aan schaatsers, soms ook als ze die niet nodig hebben. Is er sprake van ..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/SX7dGFYqVCYN7_ngBzEO63mMvcw/diocontent/142427679/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="de Volkskrant"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?"> <meta property="og:description" content="Er worden opvallend veel astmamedicijnen en andere middelen voorgeschreven aan schaatsers, soms ook als ze die niet nodig hebben. Is er sprake van ..."> <meta property="og:url" content="https://www.volkskrant.nl/gs-bbc8fed58"> <meta property="og:image" content="https://images0.persgroep.net/rcs/SX7dGFYqVCYN7_ngBzEO63mMvcw/diocontent/142427679/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">   <script type="text/javascript" src="/ruxitagentjs_ICA2SVfqr_10161190228170440.js" data-dtconfig="app=4443868796a2fc8b|coo=1|featureHash=ICA2SVfqr|srsr=25000|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|lastModification=1551473712537|dtVersion=10161190228170440|tp=500,50,0,1|agentUri=/ruxitagentjs_ICA2SVfqr_10161190228170440.js|reportUrl=/rb_bf22542kqq|rid=RID_805183462|rpid=1938880340|domain=volkskrant.nl"></script><link rel="stylesheet" href="/static/main-d2ebda54d4.css">  <link rel="stylesheet" href="https://sel-static.persgroep.net/teasers/volkskrant-main-70a032e749.css">   <script src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js"></script> <script> 
    if (typeof dtrum === 'object') {
        dtrum.enable();
    }

    window.APP = {
        config: {
            connection: {},
            dfp: JSON.parse("{\"id\":\"7455\",\"adUnit\":\"vk\/vk.site\",\"pageType\":\"detail\",\"compId\":\"bc8fed58\",\"level\":\"sport\",\"topics\":\"sport,sportdiscipline,gezondheid,jaap-westbroek,doping-in-sport,de-volkskrant,langebaanschaatsen,shelley-overbeek\"}"),
            sessionCookieName: "VK_SESSION"
        },
        helpers: {
            waitUntilTrue: function waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration) {
                if (!_currIteration) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, 1)
                    }, 0);
                    return;
                }

                if (fn()) {
                    if (typeof successCb === 'function') {
                        successCb();
                    }
                } else if (_currIteration < maxIterations) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration + 1)
                    }, delayBetweenIterations);
                } else {
                    if (typeof errorCb === 'function') {
                        errorCb();
                    }
                }
            }
        },
        modules: {
            advertising: {
                initialized: false
            },
            temptation: {
                initialized: false,
                showPaywall: false
            }
        },
        supported: {
            idleCallback: "requestIdleCallback" in window
        }
    };

    window.dataLayer = [JSON.parse("{\"screen_info\":{\"content_id\":\"bc8fed58\",\"content_access\":\"premium\",\"content_category\":\"Sport\",\"content_type\":\"normal\",\"content_pubdate\":1551488400000,\"content_length\":\"0-50\",\"content_tags\":\"|sport|sportdiscipline|gezondheid|Jaap Westbroek|doping in sport|de Volkskrant|langebaanschaatsen|Shelley Overbeek|\",\"content_author\":\"|Maud Effting|Willem Feenstra en Mark Mis\u00E9rus|\",\"page_type\":\"article\",\"page_category\":\"Sport\",\"page_navpath\":\"Sport\",\"page_brand_name\":\"de Volkskrant\",\"page_platform_type\":\"website\"}}")];

    if (Boolean(navigator.platform) && /MacIntel|Macintosh|iPad|iPhone|iPod/.test(navigator.platform)) {
        var html = document.querySelector('html');

        if (html.classList) {
            html.classList.add('js-is-ios');
        }

        window.APP.config.platform = navigator.platform;
    }

    if (Boolean(navigator.platform) && /Android|Linux armv8l/.test(navigator.platform)) {
        var html = document.querySelector('html');

        if (html.classList) {
            html.classList.add('js-is-android');
        }

        window.APP.config.platform = navigator.platform;
    }

    if (Boolean(navigator.connection) && Boolean(navigator.connection.effectiveType)) {
        var html = document.querySelector('html');

        if (html.classList) {
            html.classList.add('js-is-' + navigator.connection.effectiveType);
        }

        window.APP.config.connection.effectiveType = navigator.connection.effectiveType;
    } </script> <script>window.__gigyaConf={enableSSOToken:!0,lang:"nl",defaultRegScreenSet:"",defaultMobileRegScreenSet:""}</script> <script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_9doXiwZYQPD-OvQglBFRG2TAGasevEfAy6L8x84Cscxws_JY_4oLy1XrOylKGyhU" async></script>  <script src="https://myprivacy.persgroep.net/api.js" async="async"></script> <script>window._privacy=window._privacy||[]</script>   <link rel="stylesheet" href="https://www.volkskrant.nl/articlestyle/article--net.persgroep.product.vk.site-ae5720c9a9.css">  </head> <body>  <div class="fjs-subscribe"></div> <div class="ad--top fjs-hide-on-paywall" id="dfp-top1" data-id="dfp-top1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-top1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})},function(){},100,100)</script> </div> <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#sport" data-gtm="header / back / sport"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 480 61" class="app-brand-logo"> <path d="M81.492 47.01c-.173-9.45-6.47-14.707-17.673-14.707-11.61 0-18.89 5.493-18.89 14.293 0 8.505 7.68 14.175 19.17 14.175 7.33 0 13.28-2.71 17.04-7.85l-1.33-1.47c-3.58 4.31-8.32 6.79-13.17 6.79-3.99 0-6.65-1.59-7.4-4.25-.35-1.12-.46-2.95-.46-5.61v-1.36h22.7zM68.15 44.648h-9.356v-2.422c0-3.722.116-4.725.75-5.79.694-1.18 2.195-1.89 4.102-1.89 2.078 0 3.523.887 4.042 2.423.405 1.12.462 2.12.462 5.13v2.54zm-23.563 15.06v-2.186h-1.444c-3.812 0-4.39-.412-4.39-3.366V.646h-20.79V2.83h2.54c3.812 0 4.39.355 4.39 3.012v29.473c-2.484-1.83-6.238-3.012-10.05-3.012C7.335 32.303 0 37.678 0 46.478c0 8.74 7.45 14.175 14.843 14.175 4.736 0 8.144-1.24 10.685-3.484v2.53h19.06zm-19.58-10.04c0 3.543-.404 5.078-1.674 6.2-.982.887-2.425 1.477-3.927 1.477-4.736 0-4.736-4.016-4.736-8.15V43.76c0-4.133 0-8.15 4.736-8.15 1.502 0 2.945.59 3.927 1.477 1.27 1.122 1.675 2.657 1.675 6.2v6.38zm83.033 10.04L84.243 6.848c-.577-1.24-1.097-2.305-1.56-2.836-.75-.886-1.73-1.182-4.504-1.182h-1.97V.645h31.3V2.83h-1.1c-2.31 0-2.72.06-3.52.178-1.39.236-2.14 1.062-2.14 2.303 0 1.07.46 2.37 1.79 5.44l13.28 30.48 12.37-28.53c.86-2.01 2.31-5.25 2.31-7.03 0-2.18-1.39-2.83-6.59-2.83h-.46V.65h18.02v2.18h-.58c-2.08 0-2.66.06-3.41.237-1.22.354-1.79 1.122-2.95 3.78l-23.45 52.86h-3.06zm55.443-13.348c0-8.565-7.68-14.175-19.463-14.175-11.897 0-19.463 5.552-19.463 14.294 0 8.74 7.566 14.29 19.463 14.29 11.955 0 19.463-5.55 19.463-14.41zm-14.438 3.426c0 3.898-.058 5.02-.462 6.083-.636 1.65-2.31 2.65-4.563 2.65-2.252 0-3.927-1.01-4.562-2.66-.405-1.07-.462-2.19-.462-6.09v-6.61c0-3.9.057-5.02.462-6.09.635-1.66 2.31-2.66 4.562-2.66 2.253 0 3.927 1 4.563 2.65.404 1.06.462 2.18.462 6.08v6.61zm15.19 7.736h1.443c3.812 0 4.39-.353 4.39-3.012V5.843c0-2.658-.578-3.012-4.39-3.012h-2.54V.65h20.79v53.807c0 2.717.636 3.07 4.447 3.07h1.445v2.186h-25.586v-2.186zm57.002 2.245l-9.702-12.935v7.325c0 2.953.635 3.424 4.447 3.424h.75v2.19H191.84v-2.19h1.444c3.812 0 4.39-.41 4.39-3.36V5.84c0-2.657-.578-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.964-1.477 2.542-2.008.98-.886 1.328-1.417 1.328-2.067 0-.532-.347-.886-.75-1.063-.463-.178-.752-.237-2.773-.237h-1.96v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm37.193.768c-4.33 0-7.97-.71-12.59-2.304-.52-.17-.75-.29-1.097-.29-.75 0-.98.53-1.04 1.77h-1.963v-10.1h1.964v.24c0 2.13.346 3.37 1.213 4.37 1.616 1.89 4.85 3.37 7.912 3.37 2.31 0 3.52-.82 3.52-2.18 0-1.24-.87-2.06-3.18-3.13l-2.02-.94c-6.41-2.89-8.9-5.49-8.9-9.51 0-5.79 5.37-9.33 14.09-9.33 3.35 0 6.29.53 9.76 1.6 1.15.35 1.44.41 1.9.41.81 0 1.1-.35 1.27-1.12h1.9v8.74h-1.91v-.65c0-2.06-.29-2.83-1.27-3.72-1.45-1.3-4.22-2.24-6.7-2.24-2.25 0-3.47.83-3.47 2.25 0 1.36.81 2.07 4.21 3.43l3.46 1.36c5.6 2.25 7.57 4.37 7.57 8.27 0 6.03-5.55 9.75-14.67 9.75m44.27-.8l-9.7-12.93v7.33c0 2.95.63 3.42 4.44 3.42h.75v2.19h-24.89V57.6h1.44c3.81 0 4.39-.41 4.39-3.36V5.84c0-2.657-.58-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.96-1.477 2.54-2.008.98-.886 1.33-1.417 1.33-2.067 0-.532-.35-.886-.75-1.063-.46-.178-.75-.237-2.77-.237h-1.97v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm44.41-2.24h1.67v2.19h-25.3v-2.19h1.09c3.81 0 4.39-.35 4.39-3.01V38.68c0-2.657-.58-3.01-4.39-3.01h-1.74v-2.185h19.35v6.85c1.96-5.02 5.54-8.032 10.16-8.032 5.14 0 8.2 3.366 8.2 8.387 0 4.784-2.95 7.973-7.4 7.973-4.27 0-7.28-2.834-7.28-6.792 0-.94.11-1.77.57-2.65.23-.47.17-.53.17-.65 0-.17-.23-.29-.35-.29-.47 0-1.04.53-1.68 1.54-.64 1.01-1.21 2.42-1.5 3.61-.29 1.3-.46 3.19-.46 5.67v5.38c0 2.66.63 3.07 4.44 3.07m53.72 2.19v-2.19h-1.15c-2.6 0-3.06-.82-3.06-3.36V45.3c0-3.426-.06-4.43-.407-5.67-.29-1.064-.81-2.126-1.56-3.07-2.196-2.837-6.24-4.254-11.84-4.254-3.293 0-6.99.71-10.916 1.83-.46.12-1.847.59-2.31.59-.69 0-.924-.294-.98-1.298h-1.73v8.74h1.907v-.65c0-2.125.4-3.247 1.44-4.074 1.446-1.18 4.33-2.005 7.105-2.005 2.72 0 4.51.82 5.085 2.36.29.76.35 1.53.35 3.36v1.95c-2.14-.18-3.64-.24-5.72-.24-9.07 0-15.307 2.42-15.307 8.92 0 5.84 4.91 8.68 10.8 8.68 3.87 0 7.68-1.01 10.69-3.25v2.48h17.62zm-18.078-9.45c0 .65 0 1.6-.06 2.6-.06 1.24-.23 1.89-.69 2.48-.64.77-1.68 1.24-2.83 1.24-2.25 0-3.06-1.36-3.06-4.96V50.4c0-3.72 1.323-5.14 4.91-5.14.75 0 .69 0 1.73.06v4.96zm43.832 9.45v-1.95h.35c1.155 0 1.85-.18 2.252-.59s.52-1.42.52-3.96v-9.98c0-3.19-.06-4.07-.348-4.72-.405-1-1.39-1.47-2.83-1.47-1.5 0-2.946.65-3.81 1.71-.87 1.13-1.04 1.95-1.04 5.32v9.16c0 1.18.055 2.31.11 2.9.17 1.18.81 1.66 2.66 1.66h.58v1.95H402.7v-2.19h1.098c3.813 0 4.39-.35 4.39-3.19v-15.5c0-2.83-.577-3.19-4.39-3.19h-1.732v-2.2h19.117v3.78c3.12-3.07 7.046-4.6 11.61-4.6 3.81 0 6.814 1.18 8.72 3.31 1.04 1.18 1.617 2.66 1.847 4.31.116 1.13.174 1.66.174 3.96v10.1c0 2.84.577 3.19 4.39 3.19h.924v2.19h-22.295zm48.57-3.84c-1.615 3.25-5.25 4.9-10.855 4.9-4.22 0-7.103-.88-8.894-2.95-1.16-1.3-1.79-3.13-1.967-5.25-.116-1.18-.17-2.12-.17-4.9V35.85h-4.72V33.9l17.785-11.34.75.59v10.337h8.84v2.363H467v13.64c0 1.714-.12 3.662.29 4.903.34 1.12 1.21 1.83 2.65 1.83 3.87 0 4.04-3.366 4.04-6.673v-.65h1.96v.885c0 3.25-.174 4.726-.87 6.084"/> </svg> </a> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bbc8fed58" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bbc8fed58&amp;via=volkskrant&amp;text=Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?&amp;body=https://www.volkskrant.nl/es-bbc8fed58" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers? https://www.volkskrant.nl/ws-bbc8fed58" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.volkskrant.nl/cs-bbc8fed58" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.volkskrant.nl/cs-bbc8fed58" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bbc8fed58" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bbc8fed58&amp;via=volkskrant&amp;text=Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.volkskrant.nl/ls-bbc8fed58" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?&amp;body=https://www.volkskrant.nl/es-bbc8fed58" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a> </div>  </div> </div> </header>  <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   voorpagina" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina">Voorpagina</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   nieuws-achtergrond" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nieuws-achtergrond" data-gtm="navigation / nieuws-achtergrond">Nieuws &amp; Achtergrond</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   columns-opinie" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie">Columns &amp; Opinie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   video" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/video" data-gtm="navigation / video">Video</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   wetenschap" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wetenschap" data-gtm="navigation / wetenschap">Wetenschap</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   mensen" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/mensen" data-gtm="navigation / mensen">Mensen</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   de-gids" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/de-gids" data-gtm="navigation / de-gids">De Gids</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media">Cultuur &amp; Media</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   foto" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/foto" data-gtm="navigation / foto">Foto</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   economie" style="border-color:#cf4676;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/economie" data-gtm="navigation / economie">Economie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active sport" style="border-color:#389f0f;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport">Sport</a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>  <main id="main-content"> <div class="artstyle-container"><article class="artstyle" data-article-api-version="v1"><header class="artstyle__header" data-element-id="header"><h4 class="artstyle__labels" data-element-id="article-element-labels"> <span class="artstyle__labels__label">Sport</span> <span class="artstyle__labels__sublabel">Schaatsen</span></h4><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?</h1><p class="artstyle__intro" data-element-id="776d-859f-c253-27a5-b6bf-cecc-7e25-4cf5">Er worden opvallend veel astmamedicijnen en andere middelen voorgeschreven aan schaatsers, soms ook als ze die niet nodig hebben. Is er sprake van doping?</p><section class="artstyle__byline" data-element-id="article-element-authors"><a class="artstyle__byline__author" href=" /auteur/Maud Effting ">Maud Effting</a> en <a class="artstyle__byline__author" href=" /auteur/Willem Feenstra en Mark Misérus ">Willem Feenstra en Mark Misérus</a><time class="artstyle__byline__datetime" datetime="2019-03-02T02:00+01:00"><span class="artstyle__byline__date">2 maart 2019</span><span class="artstyle__byline__time">, 2:00</span></time></section></header><section class="artstyle__main" data-artstyle-marker="paywall"><section class="artstyle__main--container" data-artstyle-marker="paywall"><figure class="artstyle__figure" data-element-id="aaa91f5b-6a2f-4a9d-88d5-50d59c3fd718"><img class="artstyle__image" data-credit="Beeld Rein Janssen" data-height="4912" data-original="https://images3.persgroep.net/rcs/whV2oBsGm9NyBhNOfqBvN6F_3jY/diocontent/142427679/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-width="7360" src="https://images0.persgroep.net/rcs/SX7dGFYqVCYN7_ngBzEO63mMvcw/diocontent/142427679/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld Rein Janssen</span></figcaption></figure><p class="artstyle__text" data-element-id="8598-1c1c-975d-ae44-75b1-2d6a-9e75-d15e"><span>In aanloop naar de Winterspelen van 2002 rijdt een Nederlandse profschaatser naar longarts Jaap Westbroek in Heerenveen. Hij vraagt zich af waarom hij dit eigenlijk doet. Maar zijn ploeg wil het graag. En dus gaat hij. ‘Ik was jong’, zegt hij nu, ‘en dan ga je overal in mee.’</span></p><div class="ad--sky js-is-hidden" id="dfp-sky1" data-id="dfp-sky1"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot(document.getElementById("dfp-sky1"),{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})</script></div><p class="artstyle__text" data-element-id="613c-5722-6a8b-3fa7-3cc4-405e-e01a-c064">Hij is zeker niet de enige schaatser die zijn longen in ziekenhuis Tjongerschans laat onderzoeken. In de kleedkamers begint het in de aanloop naar de Winterspelen van Salt Lake City (2002) op te vallen dat steeds meer schaatsers voor hun wedstrijd nog snel een pufje Ventolin nemen om hun luchtwegen open te zetten.</p><p class="artstyle__text" data-element-id="557d-baf6-bf7b-67d2-b412-9479-f8d7-187b">De combinatie van koude lucht en zware inspanning, tot en met het bloed ophoesten na de 1.500 meter aan toe, slaat bij velen van hen op de longen. Maar deze schaatser heeft nergens last van. ‘Ik had nul problemen met mijn luchtwegen.’</p><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><p class="artstyle__text" data-element-id="413f-0436-ed43-aaa9-d0b7-8ace-5b27-2041">Dat blijkt ook uit het resultaat van zijn longtest. Er is niets met hem aan de hand. Toch begint de arts tegen hem over astmamedicatie, vertelt hij. ‘Hij zei: je hebt het niet nodig, maar we kunnen ervoor zorgen dat je het wel nodig hebt.’</p><p class="artstyle__text" data-element-id="dc0a-fbb4-bf93-8bac-4ed6-3e69-c798-4fd8">‘Dit voorval’, zegt de schaatser, ‘maakte mij duidelijk dat binnen het Nederlandse schaatsen met middelen wordt geëxperimenteerd.’</p><p class="artstyle__text" data-element-id="69b5-276b-54d3-1e3d-10fe-8fb9-3871-87bf">Twee andere schaatsers zeggen vergelijkbare ervaringen te hebben gehad met Westbroek.</p><p class="artstyle__text" data-element-id="9b51-48e5-6c25-1ad7-cce4-817c-3892-d031">De schaatsers, die hun verhaal alleen anoniem willen doen, zijn uitzonderingen. Ze weten dat het meestal andersom was, dat  schaatsers er juist bij hun dokters op aandrongen medicatie te krijgen. Ze verbazen zich over de nonchalance waarmee in hun sport met medicijnen wordt omgegaan. Door schaatsers, trainers en dokters.</p><p class="artstyle__text" data-element-id="e5e8-2133-65f0-852e-592a-6c44-f8f1-a1e5"><span>Het schaatsen heeft lange tijd bekendgestaan als een relatief onschuldige sport. Met technologische foefjes als aerodynamische strips op de pakken probeerden schaatsers concurrentievoordeel te krijgen. Verder is het volgens de kenners vooral een kwestie van hard trainen en een goede techniek.</span></p><p class="artstyle__text" data-element-id="e2b9-4ac3-24ef-5fc1-75b2-352f-9e4b-2144"><a href="https://www.volkskrant.nl/nieuws-achtergrond/arts-schaatsbond-bood-doping-aan-erkennen-twee-voormalige-profschaatsers-voor-het-eerst~bad3c7b4/" target="_blank">De publicaties van de Volkskrant</a>&nbsp;en <i>Andere Tijden Sport</i> over het koffertje met urinestalen dat in 1985 verdween <i>&nbsp;</i>en de twijfelachtige handelingen van toenmalig bondsarts Rob Pluijmers, hebben duidelijk gemaakt dat ook in het schaatsen de dopingregels met voeten werden getreden.</p><p class="artstyle__text" data-element-id="9620-cff0-805a-0c13-46db-f427-69c5-729f">Daarnaast, zo blijkt uit gesprekken die<i> de Volkskrant </i>voerde met schaatsers, trainers en artsen, wordt de concurrentiestrijd ook in de spreekkamers en kleedkamers gevoerd. Schaatsers en hun dokters verkennen de grenzen, op zoek naar mogelijkheden om fysiek beter te worden dan anderen. Meer en meer spelen medicijnen daarbij een rol.</p><p class="artstyle__text" data-element-id="ebb5-90c9-4a0d-9824-73c2-b3dc-b81b-b95d">Vorig jaar werd duidelijk dat schaatsbond KNSB zich grote zorgen maakt over het gebruik van medicatie door schaatsers. De bond stuurde aan alle topschaatsers een brief waarin werd gewaarschuwd voor gezondheidsrisico’s. Directe aanleiding was het stijgende aantal schaatsers dat schildkliermedicatie bleek te gebruiken. Misbruik van de medicatie is niet zonder gevaar, waarschuwde Frank Backx,&nbsp;<a href="https://www.volkskrant.nl/nieuws-achtergrond/schaatsbond-topschaatsers-nemen-onnodig-hormonen-om-prestaties-te-verbeteren~ba76ee0e/" target="_blank">voorzitter van de Vereniging voor Sportgeneeskunde (VSG) destijds in de Volkskrant</a>: ‘Schildklierhormonen werken in alle organen door: hart, longen, darmen, spieren. Die werking op spieren is voor (top)sporters ogenschijnlijk interessant. Maar wij zien vooral nadelen. Hartritmestoornissen, spierkrampen; zaken waardoor je absoluut niet beter gaat presteren.’</p><p class="artstyle__text" data-element-id="1ed4-2bc6-3a15-b6a0-a5e8-91a0-cd48-9cb4">Sportkoepel NOCNSF kondigde deze week daarom aan de richtlijnen voor sportartsen te gaan verscherpen: zij mogen de medicatie alleen nog aan een sporter voorschrijven als een onafhankelijke endocrinoloog hiermee instemt.</p><p class="artstyle__text" data-element-id="67b9-5b3a-f107-cdfd-934c-1d79-1375-9487">De groeiende populariteit van medicatie, zeggen de schaatsers, begon bij de astmapuffer. Ze vragen het zich nog steeds af: waarom wilden gezonde schaatsers koste wat kost dat er bij hen astma werd vastgesteld? En waarom schreven artsen die middelen voor zonder diagnose, en namen ze daarmee het risico een beroepsverbod te krijgen?</p><p class="artstyle__text" data-element-id="f0be-dc64-7f23-e846-f473-216b-a2c4-e821">Om misbruik met medicijnen in de sport te voorkomen, hanteren de internationale sportbonden een systeem waarin artsen een sleutelrol vertolken. Zij moeten beslissen of een sporter met een blessure of aandoening bepaalde medicijnen mag gebruiken die op de dopinglijst staan. Zo’n doktersverklaring heet een attest. Salbutamol, de werkzame stof in veel astmamiddelen, staat op de dopinglijst, mede doordat het bij hoge doseringen een prestatiebevorderende werking kan hebben.</p><p class="artstyle__text" data-element-id="8f64-d5c6-9d62-3866-cbab-281d-bdba-f181">Astmamedicijnen zijn al jaren populair in allerlei sporten. Niet alleen omdat veel sporters last hebben van hun luchtwegen, maar ook omdat er de zweem van prestatieverbetering omheen hangt. Oud-wielrenner Lieuwe Westra vertelde bijvoorbeeld hoe hij voor elke wedstrijd vijf pufjes nam, terwijl hij wist dat het medisch gezien niet nodig was. Tour de France-winnaar Chris Froome werd bijna geschorst wegens het overmatig gebruik van astmamiddelen, tweevoudig olympisch kampioen langlaufen Martin Johnsrud Sundby moest zijn wereldbekerzege erdoor inleveren.</p><figure class="artstyle__figure" data-element-id="9efce68a-f0e3-403a-acf1-8c0f206ed9cf"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld Rein Janssen" data-height="7360" data-original="https://images2.persgroep.net/rcs/I8aEG_OFXMszR_dGmj0eYabxnHY/diocontent/142427685/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images0.persgroep.net/rcs/9euUTFxZZyxUXoguLR5nFxNiiG8/diocontent/142427685/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-width="4912"><figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld Rein Janssen</span></figcaption></figure><p class="artstyle__text" data-element-id="8974-602d-e541-8fdb-5080-3dc1-8a04-f2b4">Ook op schaatsers hadden de puffers een aanzuigende werking, vertellen ingewijden. Sommige schaatsers hadden problemen met hun luchtwegen, door een combinatie van koude lucht en zware inspanning. De puffers zetten hun luchtwegen open en zorgden zo dat ze voldoende zuurstof binnenkregen.</p><p class="artstyle__text" data-element-id="d3c7-41e7-48c6-896b-c560-8983-bf5a-3e44">Met het verschijnen van de kenmerkende puffer langs de baan, nam ook het wantrouwen bij de schaatsers toe. Want iedereen hapt weleens naar adem tijdens een zware rit. En iedereen zou wel meer zuurstof in zijn longen willen. Dus als de ander een puffer heeft, waarom ik dan niet, vroegen ze zich af.</p><p class="artstyle__text" data-element-id="7edf-1ae7-abbb-2421-fd3c-24ab-c71b-5b44">Kleine verschillen kunnen op het ijs grote gevolgen hebben: een honderdste langzamer zijn dan je directe concurrent kan het verschil betekenen tussen zilver of goud. Tussen eeuwige roem en financiële onafhankelijkheid of niet. Mede daarom houden de schaatsers de medische beslommeringen van collega’s altijd nauwlettend in de gaten.</p><p class="artstyle__text" data-element-id="a80d-4eea-ae23-6700-2a58-e9a9-88dc-4fa2">En als de schaatsers niet uit eigen beweging op zoek gingen naar astmamedicatie, dan gaven hun ploegen ze wel een duwtje in de rug. Zoals de eerste schaatser uit dit verhaal, waren er meer rijders die op voorspraak van hun ploeg bij een longarts op bezoek gingen. Het idee achter zo’n longtest en de puffer die daar bijna altijd op volgde was: baat het niet, dan schaadt het niet. Een beetje extra zuurstof kan geen kwaad, was de gedachte.</p><p class="artstyle__text" data-element-id="20ff-e6f8-3cdc-65ab-dec2-45e3-942a-e3b6">Een voormalige schaatstrainer: ‘Ik zei als grapje weleens tegen een schaatser: jij wilt toch ook salbutamol? Nu ik erover nadenk, hebben mensen uit mijn ploeg misschien wel inspanningsastma gefaket om een pufje te kunnen krijgen.’ Zo kwamen schaatsers die niks mankeerden bij de longartsen in ziekenhuizen terecht. Bij Jaap Westbroek bijvoorbeeld. Een schaatser vertelt dat de arts nog voor het onderzoek een vervolgafspraak inplant. ‘Westbroek zei: maak je niet druk, we gaan op papier krijgen dat je astma hebt. Al moet je hier alles onderkotsen.’</p><p class="artstyle__text" data-element-id="23c1-4682-9dfb-ec9f-124b-7595-cca7-07e4">En dan is er nog een schaatser die een longtest doet bij Shelley Overbeek, een andere longarts die in de periode veel olympische sporters over de vloer krijgt. Het resultaat van zijn test is negatief. ‘Daar was ik blij mee, want ik wilde die troep niet. Toch werd er gezegd: we kunnen altijd nog een tweede test doen.’ Vreemd, vindt hij die reactie. Een sporter zonder klachten hoef je toch niet verder te onderzoeken?</p><p class="artstyle__text" data-element-id="88b8-3e55-693c-e541-631b-d81b-bb8e-5dc5">‘Topsporters zijn per definitie onzeker’, vertelt schaatser en fysiotherapeut Carien Kleibeuker. ‘Je resultaten zijn de enige houvast die je hebt. Daarom zijn sporters zo extreem gevoelig voor allerlei Tel Sell-producten, rages en adviezen die je vertellen dat je er beter van wordt.’</p><p class="artstyle__text" data-element-id="790e-182e-a7f8-a8c6-3376-4071-a3a3-54fd">‘Topsporters zoeken de grenzen op’, zei directeur Herman Ram van de Dopingautoriteit vorig jaar in <i>de Volkskrant</i>, toen het schildkliermedicijngebruik van sporters aan de oppervlakte kwam. ‘Ze zijn ervoor opgeleid om van een klein verschil een groot verschil te maken.’</p><p class="artstyle__text" data-element-id="282e-ff5d-2f0c-60aa-7417-e0ff-c1bb-5f4c">Dat astmamedicatie een verschil zou kunnen maken, is niet zeker. Toch groeiden de puffers uit tot een ‘buzz word’ rond het ijs, herinnert voormalig schaatser Beorn Nijenhuis zich.</p><p class="artstyle__text" data-element-id="c65b-972f-f87c-0931-0dd7-4e90-2f2f-8184">Het Internationaal Olympisch Comité had zijn twijfels bij het hoge aantal attesten voor astmamedicatie en ontstekingsremmers en legde de sporters en artsen strengere regels op. Voor de Nederlandse deelnemers aan de Spelen van Salt Lake City in 2002 betekende het dat ze extra longtesten moesten ondergaan en hun astma beter moesten documenteren.</p><figure class="artstyle__figure" data-element-id="610d78f7-f07b-46c9-9d6f-92ffc40b74f9"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld Rein Janssen" data-height="3974" data-original="https://images1.persgroep.net/rcs/inBAacGQDWTWFPmAb-savJHjRxo/diocontent/142123471/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images2.persgroep.net/rcs/y_BNyiZNwYczX5aMJunWtNx7MOs/diocontent/142123471/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-width="5419"><figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld Rein Janssen</span></figcaption></figure><p class="artstyle__text" data-element-id="11df-b54a-0c2f-c1fe-524d-393a-7345-16f3">Maar dat hield de Nederlandse schaatsers niet tegen, zeggen ingewijden. Dokters moesten alleen meer gegevens op papier zetten om de medicijnen te kunnen voorschrijven. Toch bleef dat op grote schaal gebeuren. Langzamerhand behoorde het medicijn tot de standaarduitrusting van de Nederlandse schaatsers, die de puffers als onschuldig middel zagen, ook al stond het gebruik van astmamedicatie zonder medische noodzaak gelijk aan doping.</p><p class="artstyle__text" data-element-id="06aa-df7a-7e05-9aca-2cdc-eafa-61f3-cfba">‘Doping met een kleine d’, noemt sportarts Hans Smid het. ‘Je kunt salbutamol niet vergelijken met epo of bloedtransfusies, omdat er geen enkel bewijs is dat je er harder van gaat schaatsen.’ Onderzoeken tonen eerder het tegenovergestelde aan, zegt voormalig lid van de medische commissie van de internationale schaatsbond Harm Kuipers: ‘Je kunt geen extra luchtwegverwijding krijgen. Overdosering leidt juist tot prestatievermindering.’</p><p class="artstyle__text" data-element-id="386d-d12c-a8c8-0068-e193-9f1a-ccd9-eb74">In het buitenland kijken ze met verbazing naar de Nederlandse medicijncultuur. In sommige landen is het gebruik van medicijnen en zelfs vitaminetabletten uit voorzorg verboden.  ‘In Noorwegen wil de nationale sportkoepel niet eens dat sporters multivitaminen nemen, ook al is het goedgekeurd door de Noorse Dopingautoriteit’, vertelt bondscoach Bjarne Rykkje, die jarenlang voor Nederland schaatste. Volgens hem zijn de regels aangescherpt na een dopingschandaal rond twee Noorse langlaufers.</p><p class="artstyle__text" data-element-id="4a18-6ff9-11a9-e566-0a54-ab4e-1eaa-ede7">‘Ze voelen zich hier al schuldig als ze antibiotica nemen’, zegt de Japanse bondscoach Johan de Wit. Puffers tegen astma gebruiken de Japanse schaatsers volgens hem niet. ‘Medicijngebruik zit gewoon niet in de cultuur.’</p><p class="artstyle__text" data-element-id="5a17-8662-b7a7-ebd5-2ff8-0a6e-9a3b-4095">Nederlandse schaatsers reageerden verbolgen toen in 2016 bleek dat Russische sporters het hartmedicijn meldonium slikten – al werden hun dopingschorsingen veelal weer ingetrokken, omdat het middel nog in hun lichaam bleek te zitten door inname voordat meldonium op de dopinglijst was gezet.</p><p class="artstyle__text" data-element-id="265a-9f18-3b46-ebb8-bd8d-630e-b792-0f72">In datzelfde Nederland is er niet altijd veel terughoudendheid als het gaat om medicijnen. Soms gaat het om relatief onschuldige middelen, bijvoorbeeld toen schaatsers jarenlang creatine gebruikten. De spierversterker werd zelfs door sportkoepel NOCNSF ingekocht, zodat sporters voor de Winterspelen van 1998 verzekerd waren van eersteklas spul. Of de cafeïnekauwgom, die massaal werd gekauwd nadat cafeïne in 2004 van de dopinglijst was gehaald.</p><p class="artstyle__text" data-element-id="7b0c-c446-4eee-abfb-ffae-ac29-d5df-f1c7">Soms is het uit angst om ziek te worden. Medisch directeur van NOCNSF Cees-Rein van den Hoogenband zag tijdens de Winterspelen van Pyeongchang in 2018 dat relatief veel sporters antibiotica gebruikten, vertelde hij donderdag in<i> de Volkskrant</i>. Schaatsers zouden zelf antibiotica op zak hebben, voor het geval dat. ‘Als ze al een beetje last hebben van hun nek, nemen ze wat in’, vertelt een schaatstrainer.</p><p class="artstyle__text" data-element-id="8d4c-1c15-c59a-b3cd-8229-d177-adc5-e5e4">Maar soms grenst het medicijngebruik van de Nederlanders aan dopinggebruik. Cortisonen, die op de dopinglijst staan, mogen worden gebruikt als ontstekingsremmers, met een attest van een arts. Maar het medicijn geeft ook een euforisch gevoel en verlegt de pijngrens. Schaatsers zeggen dat collega’s soms blessures veinzen om een cortisoneninjectie te kunnen krijgen.</p><p class="artstyle__text" data-element-id="cf5d-9d4a-c2d1-545e-1e6e-20f3-03a8-03f6">Dat het effect heeft, ondervond een schaatser aan den lijve. Hij kreeg cortisonen ingespoten, nadat hij zijn been had opengehaald. ‘Ik schaatste die keer harder dan ooit, terwijl de hechtingen er nog in zaten. Ik voelde bijna geen pijn, niets. Je werd gewoon niet moe. En ik voelde veel minder verzuring. Zelf heb ik twee keer zo’n spuit gehad, maar ik weet dat het bij ploeggenoten gemakkelijker ging. Bij een pijntje ging de spuit erin.’</p><p class="artstyle__text" data-element-id="e288-aa94-f0f7-692c-55e5-5430-ca4d-7465">Olympisch kampioen Stefan Groothuis heeft het schaatsen zeventien jaar lang als een schone sport ervaren. Maar hij wil ook graag dat dit zo blijft. ‘En daarom moet je kritisch naar je sport kijken.’</p><p class="artstyle__text" data-element-id="e5a2-8a8d-5c77-9c2c-9aaa-44e7-53dc-4187">En dus vertelt hij over de zorgen die hij had, rond de Winterspelen van Sotsji vijf jaar geleden. Hij merkte dat, als reactie op het Russische dopingschandaal, Nederlandse schaatsers steeds vaker naar (legale) middelen begonnen te grijpen. ‘Niemand die zei: nu gaan we ook aan de doping door de Russen. Maar ik merkte wel dat mensen makkelijker begonnen te praten over pijnstillers, over bietensap, creatine. Er werden ook grapjes over gemaakt, zo van: effe een tramadolletje voor de start.’</p><div class="artstyle__container"><div class="artstyle__container__icon"><svg viewBox="0 0 25 26" xmlns="http://www.w3.org/2000/svg"><path fill="#000" fill-rule="evenodd" d="M25 12.754c0 6.903-5.596 12.5-12.5 12.5S0 19.657 0 12.754 5.596.254 12.5.254 25 5.851 25 12.754zM14.761 17.55l-.475-.366c-.172.259-.517.863-.97.863-.26 0-.389-.13-.389-.497 0-.237.086-.755.367-2.308l.582-3.258c.087-.54.324-1.791.324-2.417 0-.712-.194-1.813-1.92-1.813-1.877 0-2.913 1.878-3.28 2.568l.475.388c.15-.258.518-.863.95-.863.258 0 .41.13.41.475 0 .237-.066.734-.368 2.33l-.625 3.259c-.108.539-.303 1.79-.303 2.416 0 .712.216 1.813 1.942 1.813 1.856 0 2.892-1.878 3.28-2.59zM15.02 5.49C15.02 4.41 14.178 4 13.208 4c-1.015 0-1.92.496-1.92 1.618 0 1.08.82 1.49 1.812 1.49 1.014 0 1.92-.497 1.92-1.62z"/></svg></div><div class="artstyle__container__body"><h4 class="artstyle__container__title">Potentieel prestatiebevorderend</h4><p class="artstyle__container__text">Tot 2011 mochten sporters alleen een astmapuffer gebruiken als een arts hen daarvoor medische dispensatie had verleend. Sindsdien is het gebruik tot 800 microgram per twaalf uur toegestaan, zonder dat een doktersverklaring nodig is. Boven die grens ziet wereldantidopingbureau Wada het middel als potentieel prestatiebevorderend en mogelijk schadelijk voor de gezondheid van de sporter.</p></div></div><figure class="artstyle__figure" data-element-id="44d6717d-4203-4afd-8ab7-5b0f2476bb23"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld Rein Janssen" data-height="4503" data-original="https://images4.persgroep.net/rcs/82zkIAR8lLXal6eXRAQmR5ytRJo/diocontent/142123450/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images0.persgroep.net/rcs/N84OyOL9AfflfMpXqWhk0Y9gmQk/diocontent/142123450/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-width="3302"><figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld Rein Janssen</span></figcaption></figure><p class="artstyle__text" data-element-id="f7b4-5ca1-f608-8ac9-8051-5b9f-aac1-5293"><span>Het begin van een glijdende schaal, noemt Groothuis het. ‘In plaats van minder voedingssupplementen te gebruiken, ging men meer op zoek naar de grenzen. Zo wordt het zaadje gelegd als het misgaat in een sport. Het is net als met zwartwerken of de belasting ontduiken: als mijn buurman het doet, mag ik het ook.’</span></p><p class="artstyle__text" data-element-id="a1b0-4f05-878f-62c4-6c8b-c0e7-a1c4-cf9a">Het eind van de medicaliseringswedloop lijkt nog niet in zicht. Zo lang er ploegen zijn met eigen artsen, zal er worden gezocht naar manieren om in de spreekkamer sneller te worden, vrezen ingewijden.</p><p class="artstyle__text" data-element-id="43b6-1c3e-6a4e-77ab-e93c-eb4e-333d-bf46">Als het aan schaatscoach Jillert Anema ligt, stopt dat per direct. Hij pleit voor een nullijn. ‘Geen cortisonen, geen puffers, niks. Alleen de sterkste lijven tegen elkaar. Dat sommigen daaronder lijden, het zij maar zo. Als ik 1 meter 45 ben, mag ik toch ook mijn benen niet verlengen omdat ik zo graag basketballer wil worden?’</p><p class="artstyle__text" data-element-id="d6cf-a099-6f49-9e10-d518-7961-6816-b290">In zijn werkkamer in ziekenhuis Tjongerschans zit longarts Jaap Westbroek tussen een kleurrijke verzameling puffers. Hij is een veelgevraagd longarts onder topsporters of voormalige topsporters – Rintje Ritsma was eerder deze dag nog bij hem op bezoek.</p><p class="artstyle__text" data-element-id="bdab-b4c6-7d9f-7902-2214-dbc1-2e9f-bd4e">Hij beschrijft ‘zijn’ topsporters als onverzadigbaar en in paniek om niks. Toch houdt hij van ze. Voor het geld hoeft hij ze niet te begeleiden, zegt hij. Het is meer een hobby.</p><p class="artstyle__text" data-element-id="6e03-ac34-9c90-e1b5-a1fe-c6bf-95af-9b0f">Hij is populair omdat hij altijd met de schaatsers meedenkt. In Pyeongchang zaten er nog een paar op het elektrische matje dat hij in het ziekenhuis aan het testen is. Het zou het herstelvermogen bevorderen. ‘Ze hadden het zelf gehuurd. Ik heb ze er alleen over verteld.’ Nieuw kost het apparaat, dat is bedacht in Italië, 8.000 euro. Italiaanse en Russische sporters gebruiken het volgens hem ook.</p><p class="artstyle__text" data-element-id="1105-cbc3-c8b6-803d-f839-4ec6-5fcb-d279">Maar de dopingregels overtreden? Dat zou hij nooit doen, zegt hij. ‘Ik kan me niet voorstellen dat ik zo losbandig ben geweest.’ Schaatsers zaten volgens hem vaak in een grijs gebied. Maar mensen zonder astma kregen van hem niks, bezweert hij. ‘Ik kan er zo vier voor de geest halen, topsporters die hier kwamen en dachten dat ze astma hadden.’ Hun astmamedicatie geven is volgens Westbroek zinloos. ‘Daar worden ze alleen maar slechter van.’</p><p class="artstyle__text" data-element-id="cded-926f-3048-ef5c-ed16-7d15-c2a3-d0f0">Dat er longartsen zijn die astmamedicatie onterecht aan schaatsers voorschreven, onderkent Westbroek. Volgens hem hadden ze ‘altijd positieve astmatesten’, ongeacht wat de longtest uitwees. Wie het zijn, wil hij niet zeggen. Volgens hem is het misbruik alleen maar toegenomen nu een sporter geen documentatie meer hoeft aan te leveren die de medische noodzaak ondersteunt. ‘Daar ben ik zelf niet blij mee.’</p><p class="artstyle__text" data-element-id="1680-740e-e779-468b-5d48-870c-b91e-d530">Als toenmalig voorzitter van de atletencommissie heeft oud-schaatser Jeroen Straathof geprobeerd sportartsen ertoe te bewegen kritischer te kijken naar het verstrekken van prestatiebevorderende middelen. ‘Mag een sportarts medicatie toedienen die prestatiebevorderend is? Als iemand ziek is, moet je hem beter maken. We hebben er destijds voor gepleit dat de vakgroep van sportartsen (VSG,<i> red</i>.) zich zou uitspreken tegen doping. Je hebt dan geen garantie dat ze het niet doen, maar dan kun je hen er in elk geval op afrekenen als het toch gebeurt.’</p><p class="artstyle__text" data-element-id="064f-cfad-ba4a-f1d5-e16c-9bd1-cdb0-8436">De VSG heeft inmiddels meermaals laten weten fel tegen het voorschrijven van medicijnen aan gezonde sporters te zijn.</p><p class="artstyle__text" data-element-id="4764-29ca-cbc6-7262-0cd2-c36c-6957-2ad8">Volgens longarts Shelley Overbeek van het Erasmus MC in Rotterdam ligt het voorschrijven van medicatie aan schaatsers complexer dan het lijkt. Astma, of inspanningsastma, komt niet altijd bij de eerste test aan de oppervlakte, zegt ze. Daarom stelde ze een schaatser ook voor om een tweede longtest te doen nadat de eerste negatief was uitgevallen.</p><p class="artstyle__text" data-element-id="65e4-70c1-f755-1aa8-e877-0bb6-96c0-bbff">Een sporter kan volgens haar longklachten hebben en toch een negatieve longtest. Andersom bestaat ook: een atleet heeft geen klachten, maar zijn test toont ondubbelzinnig aan dat hij astmatisch is. En dan is er nog een groep sporters zonder duidelijke klachten: die kregen alleen medicatie na een positieve longtest. ‘Anders overschrijd je de dopingregels.</p><p class="artstyle__text" data-element-id="4b1e-0337-1fc9-3c52-b67b-5080-af34-54cc">‘Ik wilde een sporter niet onterecht medicijnen onthouden’, zegt Overbeek, sinds een paar jaar gepensioneerd.  ‘En inderdaad, het klopt dat ik weleens een sporter heb gefeliciteerd met de positieve uitslag van een longtest. Omdat ik een sporter medicatie gun, als hij dat nodig heeft. Maar de regels heb ik nooit en te nimmer opgerekt.’</p><p class="artstyle__text" data-element-id="45e2-6416-e921-49d5-b511-b0a1-c759-4ab5">Het illustreert de ongemakkelijke balans tussen arts en sporter. Collega-artsen kijken er met verbazing naar. ‘Het hoort niet, je wilt een sporter juist zo min mogelijk medicijnen geven’, zegt sportarts Jean Driessen, net als Westbroek werkzaam in ziekenhuis Tjongerschans in Heerenveen.</p><p class="artstyle__text" data-element-id="d26c-eea3-8fd8-d9ae-269f-a936-4a21-451c">Driessen zegt sporters van medicatie te hebben afgeholpen die door Overbeek werden begeleid. ‘Ik herinner me een sporter die bij Shelley zat, die kwam via zijn eigen sportarts toch bij mij. Bij diegene heb ik alle astmamedicatie stopgezet. Later won deze sporter olympisch goud.’</p><div class="artstyle__container"><div class="artstyle__container__icon"><svg viewBox="0 0 25 26" xmlns="http://www.w3.org/2000/svg"><path fill="#000" fill-rule="evenodd" d="M25 12.754c0 6.903-5.596 12.5-12.5 12.5S0 19.657 0 12.754 5.596.254 12.5.254 25 5.851 25 12.754zM14.761 17.55l-.475-.366c-.172.259-.517.863-.97.863-.26 0-.389-.13-.389-.497 0-.237.086-.755.367-2.308l.582-3.258c.087-.54.324-1.791.324-2.417 0-.712-.194-1.813-1.92-1.813-1.877 0-2.913 1.878-3.28 2.568l.475.388c.15-.258.518-.863.95-.863.258 0 .41.13.41.475 0 .237-.066.734-.368 2.33l-.625 3.259c-.108.539-.303 1.79-.303 2.416 0 .712.216 1.813 1.942 1.813 1.856 0 2.892-1.878 3.28-2.59zM15.02 5.49C15.02 4.41 14.178 4 13.208 4c-1.015 0-1.92.496-1.92 1.618 0 1.08.82 1.49 1.812 1.49 1.014 0 1.92-.497 1.92-1.62z"/></svg></div><div class="artstyle__container__body"><p class="artstyle__container__text"><sub>Voor contact met de verslaggevers over doping in het schaatsen, mail naar:&nbsp;<a href="mailto:onderzoek@volkskrant.nl" target="_blank">onderzoek@volkskrant.nl</a></sub></p></div></div><div class="artstyle__container"><div class="artstyle__container__icon"><svg viewBox="0 0 25 26" xmlns="http://www.w3.org/2000/svg"><path fill="#000" fill-rule="evenodd" d="M25 12.754c0 6.903-5.596 12.5-12.5 12.5S0 19.657 0 12.754 5.596.254 12.5.254 25 5.851 25 12.754zM14.761 17.55l-.475-.366c-.172.259-.517.863-.97.863-.26 0-.389-.13-.389-.497 0-.237.086-.755.367-2.308l.582-3.258c.087-.54.324-1.791.324-2.417 0-.712-.194-1.813-1.92-1.813-1.877 0-2.913 1.878-3.28 2.568l.475.388c.15-.258.518-.863.95-.863.258 0 .41.13.41.475 0 .237-.066.734-.368 2.33l-.625 3.259c-.108.539-.303 1.79-.303 2.416 0 .712.216 1.813 1.942 1.813 1.856 0 2.892-1.878 3.28-2.59zM15.02 5.49C15.02 4.41 14.178 4 13.208 4c-1.015 0-1.92.496-1.92 1.618 0 1.08.82 1.49 1.812 1.49 1.014 0 1.92-.497 1.92-1.62z"/></svg></div><div class="artstyle__container__body"><h4 class="artstyle__container__title">Lees meer</h4><p class="artstyle__container__text"><b>Harder schaatsen dankzij ‘astma’</b><br>Er worden opvallend veel astmamedicijnen en andere middelen voorgeschreven aan schaatsers, soms ook als ze die niet nodig hebben. Is er sprake van doping? ‘Bij een pijntje&nbsp;<a href="https://volkskrant.nl/a/~b7b96d89/" target="_blank">ging de spuit erin.’</a></p><p class="artstyle__container__text"><b>Arts schaatsbond bood doping aan, erkennen twee voormalige profschaatsers voor het eerst</b><b><br></b><a href="https://www.volkskrant.nl/nieuws-achtergrond/arts-schaatsbond-bood-doping-aan-erkennen-twee-voormalige-profschaatsers-voor-het-eerst~bad3c7b4/" target="_blank">Voor het eerst erkennen twee voormalige Nederlandse profschaatsers</a>&nbsp;dat hun in de jaren tachtig doping is aangeboden door bondsarts Rob Pluijmers van de KNSB. In één geval zou het verboden middel ook daadwerkelijk door de arts zijn verstrekt. Het gaat om anabole steroïden.</p><p class="artstyle__container__text"><b>Schaatsbond: Topschaatsers nemen onnodig hormonen om prestaties te verbeteren</b><b><br></b>Schaatsbond KNSB heeft serieuze aanwijzingen dat Nederlandse topschaatsers schildklierhormonen gebruiken om hun prestaties te verbeteren. In een brief aan alle schaatsers,&nbsp;<a href="https://www.volkskrant.nl/nieuws-achtergrond/schaatsbond-topschaatsers-nemen-onnodig-hormonen-om-prestaties-te-verbeteren~ba76ee0e/" target="_blank">in bezit van de Volkskrant</a>, waarschuwt de KNSB voor ‘gezondheidsrisico’s’ die ontstaan door het gebruik van ‘medicatie zonder medische noodzaak’. Ook vraagt de bond schaatsers een klacht in te dienen tegen artsen die hieraan meewerken.</p></div></div></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","description":"Er worden opvallend veel astmamedicijnen en andere middelen voorgeschreven aan schaatsers, soms ook als ze die niet nodig hebben. Is er sprake van doping?","identifier":"bc8fed58","name":"Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?","headline":"Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?","url":"https://www.volkskrant.nl/a-bbc8fed58","author":{"@type":"Person","name":"Maud Effting","url":"https://www.volkskrant.nl/auteur/Maud Effting"},"dateModified":"2019-03-02T02:00:00+0100","datePublished":"2019-03-02T02:00:00+0100","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","description":"Het laatste nieuws met duiding van redacteuren, achtergronden, columns, opinie, wetenschap, en recensies van kunst & cultuur door de Volkskrant.","name":"De Volkskrant","url":"https://www.volkskrant.nl/","logo":{"@type":"ImageObject","url":"https://www.volkskrant.nl/articlestyle/de_Volkskrant_zwart.png"}},"mainEntityOfPage":"https://www.volkskrant.nl/a-bbc8fed58"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bbc8fed58" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bbc8fed58&amp;via=volkskrant&amp;text=Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers?&amp;body=https://www.volkskrant.nl/es-bbc8fed58" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Puffen voor een podiumplek: wordt astmamedicatie gebruikt als doping door schaatsers? https://www.volkskrant.nl/ws-bbc8fed58" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / sport" href="/tag/sport">sport</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / sportdiscipline" href="/tag/sportdiscipline">sportdiscipline</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / gezondheid" href="/tag/gezondheid">gezondheid</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Jaap Westbroek" href="/tag/Jaap%20Westbroek">Jaap Westbroek</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / doping in sport" href="/tag/doping%20in%20sport">doping in sport</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / de Volkskrant" href="/tag/de%20Volkskrant">de Volkskrant</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / langebaanschaatsen" href="/tag/langebaanschaatsen">langebaanschaatsen</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Shelley Overbeek" href="/tag/Shelley%20Overbeek">Shelley Overbeek</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Maud Effting" href="/auteur/Maud%20Effting">Maud Effting</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Willem Feenstra en Mark Misérus" href="/auteur/Willem%20Feenstra%20en%20Mark%20Mis%C3%A9rus">Willem Feenstra en Mark Misérus</a> </li> </ul> </div> <div class="ad--mid" id="dfp-mid1" data-id="dfp-mid1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-mid1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script> </div> <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <h2 class="section-title"> <span class="section-title__wrapper"> <a class="section-title__link" href="/sport" style="color:#389f0f;" data-gtm="sectie / titel / Sport">Sport</a> </span> </h2> 
    <div class="teaser-block  teaser-block--m-left
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block ">
    
    
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-m
                                     
                                        "
            data-teaser-index="0"
            data-teaser-link="ArticleLink$11347156"
            data-gtm="section = Sport / grid = m-left / teaser_size = M / position_grid = 1">
        
    <div class="line1"></div>

    <div class="line2"></div>


        
            <!-- Todo: all classes logic to the back-end -->
<a href="/sport/wie-gaan-opvallen-tijdens-de-vlaamse-wielerkoersen-een-kijkwijzer-voor-het-voorjaar~b865e966/" class=" teaser--header-alignment-left  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-top  teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light 
                           xl-title-size-s
                           l-title-size-s
                           m-title-size-s
                           s-title-size-s">

    
    
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0.31),rgba(0, 0, 0, 0.31), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:rgb(255, 255, 255);">Sport</span>
            <span class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;">Wielrennen</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> <!-- span exists to allow for multiline underline titles -->
            <h3 style="color:rgb(255, 255, 255);"
                class="teaser__title">
                <span class="teaser__title__value--long">Wie gaan opvallen tijdens de Vlaamse wielerkoersen? Een kijkwijzer voor het voorjaar</span>
                <span class="teaser__title__value--short">Wie gaan opvallen tijdens de Vlaamse wielerkoersen?</span>
            </h3>
        </span>

</div>
            </header>
        
        
        
        
    

    


    

        

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images2.persgroep.net/rcs/bcr0MbQPDl5RzfXr__1xjpXbpeA/diocontent/142632891/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images1.persgroep.net/rcs/_tZ_z5O_x6_k3HyD9yYcTDxnMzw/diocontent/142632891/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images1.persgroep.net/rcs/kwvN-lPiZsn-wUM08nKq21mNFyM/diocontent/142632891/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/H6v2xLrBZYkmV6eedGi70rV2zeQ/diocontent/142632891/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w,
                                        https://images2.persgroep.net/rcs/bcr0MbQPDl5RzfXr__1xjpXbpeA/diocontent/142632891/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 600w "
                     sizes=" (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        


        

        
    

</a>
        

        

        

        

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   
                                     teaser--position-1
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="1"
            data-teaser-link="ArticleLink$11347260"
            data-gtm="section = Sport / grid = m-left / teaser_size = S / position_grid = 2">
        
    <div class="line1"></div>


        

        

        

        

        
            <a class="wl-teaser--basic  teaser--header-alignment-left  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom   
                           xl-title-size-s
                           l-title-size-s
                           m-title-size-s
                           s-title-size-s
                            "
    href="/sport/anouk-vetter-moet-strijd-op-vijfkamp-staken-ik-vind-het-zo-rot-vooral-omdat-ik-het-niet-af-kan-maken-~b48e99e4/"
    style=" 
                    border-top-color: rgba(0, 0, 0);
                     ">

    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            

            

            
                <source data-srcset="https://images4.persgroep.net/rcs/fcYFwWjKYeuOII92cJcIbvny2PU/diocontent/142741274/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" data-sizes="280px" data-media="(min-width: 640px)"/>
                
                <img class="teaser__image__thumbnail lazy" data-src="https://images3.persgroep.net/rcs/q3JBTAg3wBNPu639AMSrIggIFcA/diocontent/142741274/_focus/0.5/0.5/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="Anouk Vetter moet strijd op vijfkamp staken: ‘Ik vind het zo rot dat ik het niet af kan maken’"/>
                
            
        </picture>
    

            
        
    
        
            
                
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:#389f0f;">nieuws</span>
            <span class="teaser__sublabel"
                style="
                                display: inline;">EK atletiek</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> <!-- span exists to allow for multiline underline titles -->
            <h3 class="teaser__title">
                <span class="teaser__title__value--long"><strong>Anouk Vetter moet strijd op vijfkamp staken: ‘Ik vind het zo rot dat ik het niet af kan maken’</strong></span>
                <span class="teaser__title__value--short"></span>
            </h3>
        </span>

</div>
            </header>
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="2"
            data-teaser-link="ArticleLink$11347230"
            data-gtm="section = Sport / grid = m-left / teaser_size = S / position_grid = 3">
        
    <div class="line1"></div>


        

        

        

        

        
            <a class="wl-teaser--basic  teaser--header-alignment-left  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom   
                           xl-title-size-m
                           l-title-size-m
                           m-title-size-m
                           s-title-size-m
                            "
    href="/sport/ook-in-polen-straalt-ze-kirsten-wild-opnieuw-wereldkampioen-op-het-omnium~bb1cb9d8/"
    style=" 
                    border-top-color: rgba(0, 0, 0);
                     ">

    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            

            

            
                <source data-srcset="https://images0.persgroep.net/rcs/puZZPEQDv-lS9dzwBjUUIAue1TI/diocontent/142747680/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" data-sizes="280px" data-media="(min-width: 640px)"/>
                
                <img class="teaser__image__thumbnail lazy" data-src="https://images2.persgroep.net/rcs/Dw42qQw_DfgmlU9-4qHdjOVdgks/diocontent/142747680/_focus/0.5/0.5/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="Ook in Polen straalt ze: Kirsten Wild opnieuw wereldkampioen op het omnium"/>
                
            
        </picture>
    

            
        
    
        
            
                
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:#389f0f;">nieuws</span>
            <span class="teaser__sublabel"
                style="
                                display: inline;">wk baanwielrennen</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> <!-- span exists to allow for multiline underline titles -->
            <h3 class="teaser__title">
                <span class="teaser__title__value--long"><strong>Ook in Polen straalt ze: Kirsten Wild opnieuw wereldkampioen op het omnium</strong></span>
                <span class="teaser__title__value--short"></span>
            </h3>
        </span>

</div>
            </header>
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="3"
            data-teaser-link="ArticleLink$11347127"
            data-gtm="section = Sport / grid = m-left / teaser_size = S / position_grid = 4">
        
    <div class="line1"></div>


        

        

        

        

        
            <a class="wl-teaser--basic  teaser--header-alignment-left  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom   
                           xl-title-size-s
                           l-title-size-s
                           m-title-size-s
                           s-title-size-s
                            "
    href="/sport/totale-toewijding-levert-van-schip-wereldtitel-puntenkoers-op~be55e7b7/"
    style=" 
                    border-top-color: rgba(0, 0, 0);
                     ">

    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            

            

            
                <source data-srcset="https://images2.persgroep.net/rcs/yzVGXENMHvv7u4qkPZa2Z5dMZ34/diocontent/142741690/_focus/0.44921875/0.21485411140583555/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" data-sizes="280px" data-media="(min-width: 640px)"/>
                
                <img class="teaser__image__thumbnail lazy" data-src="https://images2.persgroep.net/rcs/ziGLRv7miKF4OI-2XmxA31jbLV4/diocontent/142741690/_focus/0.44921875/0.21485411140583555/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="Totale toewijding levert Van Schip wereldtitel puntenkoers op"/>
                
            
        </picture>
    

            
        
    
        
            
                
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:#389f0f;">Nieuws</span>
            <span class="teaser__sublabel"
                style="
                                display: inline;">WK baanwielrennen</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> <!-- span exists to allow for multiline underline titles -->
            <h3 class="teaser__title">
                <span class="teaser__title__value--long"><strong>Totale toewijding levert Van Schip wereldtitel puntenkoers op</strong></span>
                <span class="teaser__title__value--short"></span>
            </h3>
        </span>

</div>
            </header>
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="4"
            data-teaser-link="ArticleLink$11346292"
            data-gtm="section = Sport / grid = m-left / teaser_size = S / position_grid = 5">
        
    <div class="line1"></div>


        
            <!-- Todo: all classes logic to the back-end -->
<a href="/sport/hoog-ijl-en-snel-waarom-nederlandse-schaatsers-het-zo-moeilijk-hebben-in-calgary-~bf0693cd/" class=" teaser--header-alignment-left  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light 
                           xl-title-size-s
                           l-title-size-s
                           m-title-size-s
                           s-title-size-s">

    
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0.41),rgba(0, 0, 0, 0.41), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:rgb(255, 255, 255);">Analyse</span>
            <span class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;">Calgary</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> <!-- span exists to allow for multiline underline titles -->
            <h3 style="color:rgb(255, 255, 255);"
                class="teaser__title">
                <span class="teaser__title__value--long">Hoog, ijl en snel: waarom Nederlandse schaatsers het zo moeilijk hebben in Calgary</span>
                <span class="teaser__title__value--short">Waarom Nederlandse schaatsers het zo moeilijk hebben in Calgary</span>
            </h3>
        </span>

</div>
            </header>
        
        
    

    


    

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images1.persgroep.net/rcs/dmaVetuF1wMIWzkF5HNH47hMmbM/diocontent/142695660/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images1.persgroep.net/rcs/dmaVetuF1wMIWzkF5HNH47hMmbM/diocontent/142695660/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images4.persgroep.net/rcs/Etforyx1COF7VsYtESEBvCMyTok/diocontent/142695660/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images4.persgroep.net/rcs/BHE002SC83AsBB-LmswQq1wiZbs/diocontent/142695660/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                     sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        

        


        

        
    

</a>
        

        

        

        

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
            

</div>
 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / sport / 5" data-href="/leesmeer/VKGO_SPORT/5" href="/sport">Meer Sport</a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section js-is-hidden" id="dfp-branded2" data-id="dfp-branded2"></div> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-branded2",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})},function(){},100,100)</script>  <script src="https://www.volkskrant.nl/articlestyle/article-da163e25e5.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="2 -2 18 24"> <path fill-rule="evenodd" d="M10.432 19.783l-7.8-16.986c-.19-.399-.36-.74-.512-.911-.246-.285-.567-.38-1.476-.38H0V.804h10.262v.702h-.36c-.757 0-.89.019-1.155.057-.454.076-.7.342-.7.74 0 .342.151.76.587 1.746l4.354 9.793 4.052-9.167c.284-.645.757-1.689.757-2.258 0-.702-.454-.91-2.158-.91h-.152V.803h5.908v.702h-.19c-.681 0-.87.019-1.117.076-.397.114-.587.36-.965 1.215l-7.687 16.986h-1.004z"/> </svg> <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="13 5 14 24"> <path d="M26.617 10.063a.5.5 0 0 0-.371-.141H22.02a.5.5 0 1 0 0 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 0 0-.584.09l-7 7a.5.5 0 1 0 .707.707l6.741-6.741 3.677 1.909a.5.5 0 0 0 .586-.092l7.143-7.213v3.026a.5.5 0 0 0 1 0v-4.227a.5.5 0 0 0-.142-.374z"/> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="5 4 22 23"> <path d="M16 5a11 11 0 1 0 11 11A11.012 11.012 0 0 0 16 5zm0 21a10 10 0 1 1 10-10 10.011 10.011 0 0 1-10 10z"/> <path d="M18.084 17.377a2.5 2.5 0 0 0-1.584-3.826V8.568a.5.5 0 0 0-1 0v4.982a2.5 2.5 0 1 0 1.877 4.533l1.77 1.77a.5.5 0 0 0 .707-.707zM14.5 16a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5z"/> </svg> <span class="app-bottom-navigation__link-text">Nieuws</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 21"> <path d="M21.4 20.1l-6-6A8.5 8.5 0 0 0 9 0a8.5 8.5 0 0 0 0 17 8.4 8.4 0 0 0 5.6-2.2l6 6a.5.5 0 0 0 .8-.7zM9 16A7.5 7.5 0 1 1 9 1a7.5 7.5 0 0 1 0 15z"/> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 -5 22 13"> <path d="M11 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm8-4a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zM3 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav> <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4>  </div> </a> <a href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service/faq" data-gtm="menu / Veelgestelde vragen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Veelgestelde vragen</h4>  </div> </a> <a href="https://www.volkskrant.nl/service/faq" data-gtm="menu / Veelgestelde vragen / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>      <div class="fjs-subscribe-menu-item"></div>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Al abonnee? Log direct in</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn profiel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw profiel- en abonnementsgegevens, verhuis-. vakantie- en bezorgservices</p> </div> </a> <a href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">De onderwerpen die u interesseren in uw inbox wanneer u ze wilt ontvangen</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">De onderwerpen die u interesseren in uw inbox wanneer u ze wilt ontvangen</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.volkskrant.nl" data-gtm="menu / Digitale krant / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw smartphone of tablet</p> </div> </a> <a href="https://krant.volkskrant.nl" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">De beste artikelen uit 13 Nederlandse en Vlaamse kranten</p> </div> </a> <a href="https://www.topics.nl/" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://inclusief.volkskrant.nl/" data-gtm="menu / Inclusief / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inclusief</h4> <p class="menu-item__text">Exclusieve aanbiedingen voor abonnees</p> </div> </a> <a href="https://inclusief.volkskrant.nl/" data-gtm="menu / Inclusief / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Films, series, boeken en meer voor scherpe prijzen</p> </div> </a> <a href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/kijkverder/2017/tip/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4>  </div> </a> <a href="https://www.volkskrant.nl/kijkverder/2017/tip/" data-gtm="menu / Tip de redactie / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4>  </div> </a> <a href="https://www.persgroep.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/privacy" data-gtm="menu / Privacy / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4>  </div> </a> <a href="https://www.persgroep.nl/privacy" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4>  </div> </a>  </li>    </ul>  </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met de Volkskrant?</h3> <p class="editor-tip-text"><a href="https://www.volkskrant.nl/kijkverder/2017/tip/">Tip hier onze journalisten</a></p> </div> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/contact">Contact met de Volkskrant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/privacy">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/sites/default/files/Abonnementsvoorwaarden_de_Volkskrant.pdf">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cookiewall/info">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cultuur-media/colofon~bc7018ce/">Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.volkskrant.nl">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/vakantie">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/merk/devolkskrant">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer de Volkskrant</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.krant.nl/abonnementen/vk/?otag=t2ejen&utm_source=vk&utm_medium=interne_referral&utm_content=footer">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.volkskrant.nl/titles/volkskrant/7929/">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.volkskrant.nl/">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://inclusief.volkskrant.nl/">Inclusief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/volkskrant/">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.twitter.com/volkskrant">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilevk&hl=nl">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/de-volkskrant/id418873064?mt=8">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/volkskeuken">De Volkskeuken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief">Archief</a> </li> </ul> </div> </div> <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image" src="/static/sigmund-footer.png"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van de Volkskrant rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@volkskrant.nl">copyright@volkskrant.nl</a>. </p> </div> </div> <script src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver"></script> <script src="/static/main-304330d757.js"></script> <div class="ad--layer" id="dfp-layer1" data-id="dfp-layer1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-layer1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script> </div> <script>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</script> <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script> <script src="https://js-sec.indexww.com/ht/p/184476-197229860855137.js" async="async"></script>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>   <script src="https://sel-static.persgroep.net/teasers/main-894a357141.js"></script>  <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.temptation&&window.APP.modules.temptation.init)},function(){window.APP.modules.temptation.init("bbc8fed58")},function(){window.APP.modules.temptation.initialized=!0,console.error("Could not init paywall")},100,100)</script>   </body> </html> 