<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">     <title>Het voetbal zit vast in het superkapitalisme  | De Volkskrant</title>     <meta property="article:section" content="Sport">  <meta property="article:published_time" content="2020-04-05T17:16+02:00">  <meta property="article:author" content="Willem Vissers">   <meta property="article:tag" content="Uefa">  <meta property="article:tag" content="sportdiscipline">  <meta property="article:tag" content="voetbal">  <meta property="article:tag" content="sport">  <meta property="article:tag" content="Ronaldo">  <meta property="article:tag" content="Ajax">  <meta property="article:tag" content="AZ">  <meta property="article:tag" content="PSV">    <meta name="description" content="Geregeld heb ik de laatste jaren visioenachtige gedachten over de ineenstorting van het internationale topvoetbal. Dat een wals over het landschap ..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Het voetbal zit vast in het superkapitalisme "> <meta name="twitter:description" content="Geregeld heb ik de laatste jaren visioenachtige gedachten over de ineenstorting van het internationale topvoetbal. Dat een wals over het landschap ..."> <meta name="twitter:image" content="https://images4.persgroep.net/rcs/P_95OlKsZoOA2gn2eku0wj7ofEQ/diocontent/163478841/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="de Volkskrant"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Het voetbal zit vast in het superkapitalisme "> <meta property="og:description" content="Geregeld heb ik de laatste jaren visioenachtige gedachten over de ineenstorting van het internationale topvoetbal. Dat een wals over het landschap ..."> <meta property="og:url" content="https://www.volkskrant.nl/gs-b4876e9d"> <meta property="og:image" content="https://images4.persgroep.net/rcs/P_95OlKsZoOA2gn2eku0wj7ofEQ/diocontent/163478841/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://myprivacy.persgroep.net">  <link rel="dns-prefetch" href="https://www.volkskrant.nl/sel-static">  <link rel="dns-prefetch" href="https://images0.persgroep.net"> <link rel="dns-prefetch" href="https://myprivacy.persgroep.net">  <script>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</script>  <script>window._privacy=window._privacy||[]</script>   <link rel="stylesheet" href="https://www.volkskrant.nl/sel-static/shared-assets/css/volkskrant-typography-6.css">  <link rel="stylesheet" href="/static/main-35c9e3dd85.css">   <link rel="stylesheet" href="https://www.volkskrant.nl/sel-static/teasers/volkskrant-main-d00b24bd89.css">     <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/6/3/1/advert.js" type="application/javascript"></script><script type="application/javascript">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</script><script async src="https://cdn.biddercore.io/tagman/dpg/sites/volkskrant.nl/index.js"></script>  <script src="https://myprivacy.persgroep.net/api.js" async="async"></script>  <script type="text/javascript" src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js" async="async"></script>   <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="async"></script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>  <script> window.APP.helpers.waitUntilTrue(
                function () {
                    return Boolean(window.temptation && window.temptation.init);
                },
                function () {
                    window.temptation.init("b4876e9d", false, {"articleTitle":"Het voetbal zit vast in het superkapitalisme ","articleType":"normal","author":"Willem Vissers"});
                },
                function () {
                    window.APP.modules.temptation.executed = true;
                    console.error('Could not init paywall');
                },
                100,
                100
            ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" async="async"></script> <script src="/static/main-c5467b715f.js" defer="defer"></script>  <script src="https://www.volkskrant.nl/sel-static/teasers/main-7f45a4054d.js" defer="defer"></script>   <link rel="canonical" href="https://www.volkskrant.nl/sport/het-voetbal-zit-vast-in-het-superkapitalisme~b4876e9d/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <link rel="stylesheet" href="https://www.volkskrant.nl/articlestyle/article--net.persgroep.product.vk.site-2b631ac208.css">   <meta name="robots" content="noarchive">  </head> <body>  <div class="fjs-subscribe"></div> <div data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#sport" data-gtm="header / back / sport"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 480 61" class="app-brand-logo"> <path d="M81.492 47.01c-.173-9.45-6.47-14.707-17.673-14.707-11.61 0-18.89 5.493-18.89 14.293 0 8.505 7.68 14.175 19.17 14.175 7.33 0 13.28-2.71 17.04-7.85l-1.33-1.47c-3.58 4.31-8.32 6.79-13.17 6.79-3.99 0-6.65-1.59-7.4-4.25-.35-1.12-.46-2.95-.46-5.61v-1.36h22.7zM68.15 44.648h-9.356v-2.422c0-3.722.116-4.725.75-5.79.694-1.18 2.195-1.89 4.102-1.89 2.078 0 3.523.887 4.042 2.423.405 1.12.462 2.12.462 5.13v2.54zm-23.563 15.06v-2.186h-1.444c-3.812 0-4.39-.412-4.39-3.366V.646h-20.79V2.83h2.54c3.812 0 4.39.355 4.39 3.012v29.473c-2.484-1.83-6.238-3.012-10.05-3.012C7.335 32.303 0 37.678 0 46.478c0 8.74 7.45 14.175 14.843 14.175 4.736 0 8.144-1.24 10.685-3.484v2.53h19.06zm-19.58-10.04c0 3.543-.404 5.078-1.674 6.2-.982.887-2.425 1.477-3.927 1.477-4.736 0-4.736-4.016-4.736-8.15V43.76c0-4.133 0-8.15 4.736-8.15 1.502 0 2.945.59 3.927 1.477 1.27 1.122 1.675 2.657 1.675 6.2v6.38zm83.033 10.04L84.243 6.848c-.577-1.24-1.097-2.305-1.56-2.836-.75-.886-1.73-1.182-4.504-1.182h-1.97V.645h31.3V2.83h-1.1c-2.31 0-2.72.06-3.52.178-1.39.236-2.14 1.062-2.14 2.303 0 1.07.46 2.37 1.79 5.44l13.28 30.48 12.37-28.53c.86-2.01 2.31-5.25 2.31-7.03 0-2.18-1.39-2.83-6.59-2.83h-.46V.65h18.02v2.18h-.58c-2.08 0-2.66.06-3.41.237-1.22.354-1.79 1.122-2.95 3.78l-23.45 52.86h-3.06zm55.443-13.348c0-8.565-7.68-14.175-19.463-14.175-11.897 0-19.463 5.552-19.463 14.294 0 8.74 7.566 14.29 19.463 14.29 11.955 0 19.463-5.55 19.463-14.41zm-14.438 3.426c0 3.898-.058 5.02-.462 6.083-.636 1.65-2.31 2.65-4.563 2.65-2.252 0-3.927-1.01-4.562-2.66-.405-1.07-.462-2.19-.462-6.09v-6.61c0-3.9.057-5.02.462-6.09.635-1.66 2.31-2.66 4.562-2.66 2.253 0 3.927 1 4.563 2.65.404 1.06.462 2.18.462 6.08v6.61zm15.19 7.736h1.443c3.812 0 4.39-.353 4.39-3.012V5.843c0-2.658-.578-3.012-4.39-3.012h-2.54V.65h20.79v53.807c0 2.717.636 3.07 4.447 3.07h1.445v2.186h-25.586v-2.186zm57.002 2.245l-9.702-12.935v7.325c0 2.953.635 3.424 4.447 3.424h.75v2.19H191.84v-2.19h1.444c3.812 0 4.39-.41 4.39-3.36V5.84c0-2.657-.578-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.964-1.477 2.542-2.008.98-.886 1.328-1.417 1.328-2.067 0-.532-.347-.886-.75-1.063-.463-.178-.752-.237-2.773-.237h-1.96v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm37.193.768c-4.33 0-7.97-.71-12.59-2.304-.52-.17-.75-.29-1.097-.29-.75 0-.98.53-1.04 1.77h-1.963v-10.1h1.964v.24c0 2.13.346 3.37 1.213 4.37 1.616 1.89 4.85 3.37 7.912 3.37 2.31 0 3.52-.82 3.52-2.18 0-1.24-.87-2.06-3.18-3.13l-2.02-.94c-6.41-2.89-8.9-5.49-8.9-9.51 0-5.79 5.37-9.33 14.09-9.33 3.35 0 6.29.53 9.76 1.6 1.15.35 1.44.41 1.9.41.81 0 1.1-.35 1.27-1.12h1.9v8.74h-1.91v-.65c0-2.06-.29-2.83-1.27-3.72-1.45-1.3-4.22-2.24-6.7-2.24-2.25 0-3.47.83-3.47 2.25 0 1.36.81 2.07 4.21 3.43l3.46 1.36c5.6 2.25 7.57 4.37 7.57 8.27 0 6.03-5.55 9.75-14.67 9.75m44.27-.8l-9.7-12.93v7.33c0 2.95.63 3.42 4.44 3.42h.75v2.19h-24.89V57.6h1.44c3.81 0 4.39-.41 4.39-3.36V5.84c0-2.657-.58-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.96-1.477 2.54-2.008.98-.886 1.33-1.417 1.33-2.067 0-.532-.35-.886-.75-1.063-.46-.178-.75-.237-2.77-.237h-1.97v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm44.41-2.24h1.67v2.19h-25.3v-2.19h1.09c3.81 0 4.39-.35 4.39-3.01V38.68c0-2.657-.58-3.01-4.39-3.01h-1.74v-2.185h19.35v6.85c1.96-5.02 5.54-8.032 10.16-8.032 5.14 0 8.2 3.366 8.2 8.387 0 4.784-2.95 7.973-7.4 7.973-4.27 0-7.28-2.834-7.28-6.792 0-.94.11-1.77.57-2.65.23-.47.17-.53.17-.65 0-.17-.23-.29-.35-.29-.47 0-1.04.53-1.68 1.54-.64 1.01-1.21 2.42-1.5 3.61-.29 1.3-.46 3.19-.46 5.67v5.38c0 2.66.63 3.07 4.44 3.07m53.72 2.19v-2.19h-1.15c-2.6 0-3.06-.82-3.06-3.36V45.3c0-3.426-.06-4.43-.407-5.67-.29-1.064-.81-2.126-1.56-3.07-2.196-2.837-6.24-4.254-11.84-4.254-3.293 0-6.99.71-10.916 1.83-.46.12-1.847.59-2.31.59-.69 0-.924-.294-.98-1.298h-1.73v8.74h1.907v-.65c0-2.125.4-3.247 1.44-4.074 1.446-1.18 4.33-2.005 7.105-2.005 2.72 0 4.51.82 5.085 2.36.29.76.35 1.53.35 3.36v1.95c-2.14-.18-3.64-.24-5.72-.24-9.07 0-15.307 2.42-15.307 8.92 0 5.84 4.91 8.68 10.8 8.68 3.87 0 7.68-1.01 10.69-3.25v2.48h17.62zm-18.078-9.45c0 .65 0 1.6-.06 2.6-.06 1.24-.23 1.89-.69 2.48-.64.77-1.68 1.24-2.83 1.24-2.25 0-3.06-1.36-3.06-4.96V50.4c0-3.72 1.323-5.14 4.91-5.14.75 0 .69 0 1.73.06v4.96zm43.832 9.45v-1.95h.35c1.155 0 1.85-.18 2.252-.59s.52-1.42.52-3.96v-9.98c0-3.19-.06-4.07-.348-4.72-.405-1-1.39-1.47-2.83-1.47-1.5 0-2.946.65-3.81 1.71-.87 1.13-1.04 1.95-1.04 5.32v9.16c0 1.18.055 2.31.11 2.9.17 1.18.81 1.66 2.66 1.66h.58v1.95H402.7v-2.19h1.098c3.813 0 4.39-.35 4.39-3.19v-15.5c0-2.83-.577-3.19-4.39-3.19h-1.732v-2.2h19.117v3.78c3.12-3.07 7.046-4.6 11.61-4.6 3.81 0 6.814 1.18 8.72 3.31 1.04 1.18 1.617 2.66 1.847 4.31.116 1.13.174 1.66.174 3.96v10.1c0 2.84.577 3.19 4.39 3.19h.924v2.19h-22.295zm48.57-3.84c-1.615 3.25-5.25 4.9-10.855 4.9-4.22 0-7.103-.88-8.894-2.95-1.16-1.3-1.79-3.13-1.967-5.25-.116-1.18-.17-2.12-.17-4.9V35.85h-4.72V33.9l17.785-11.34.75.59v10.337h8.84v2.363H467v13.64c0 1.714-.12 3.662.29 4.903.34 1.12 1.21 1.83 2.65 1.83 3.87 0 4.04-3.366 4.04-6.673v-.65h1.96v.885c0 3.25-.174 4.726-.87 6.084"/> </svg> </a> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-b4876e9d" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-b4876e9d&amp;via=volkskrant&amp;text=Het voetbal zit vast in het superkapitalisme " data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Het voetbal zit vast in het superkapitalisme &amp;body=https://www.volkskrant.nl/es-b4876e9d" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Het voetbal zit vast in het superkapitalisme  https://www.volkskrant.nl/ws-b4876e9d" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.volkskrant.nl/cs-b4876e9d" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.volkskrant.nl/cs-b4876e9d" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-b4876e9d" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-b4876e9d&amp;via=volkskrant&amp;text=Het voetbal zit vast in het superkapitalisme " data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.volkskrant.nl/ls-b4876e9d" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.volkskrant.nl/cs-b4876e9d"> <input type="hidden" value="https://www.volkskrant.nl/cs-b4876e9d" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Het voetbal zit vast in het superkapitalisme &amp;body=https://www.volkskrant.nl/es-b4876e9d" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> <div class="scroll-indicator"></div>  </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   voorpagina" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina">Voorpagina</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   nieuws-achtergrond" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nieuws-achtergrond" data-gtm="navigation / nieuws-achtergrond">Nieuws &amp; Achtergrond</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   columns-opinie" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie">Columns &amp; Opinie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   uitgelicht" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/uitgelicht" data-gtm="navigation / uitgelicht">Uitgelicht</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   wetenschap" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wetenschap" data-gtm="navigation / wetenschap">Wetenschap</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   mensen" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/mensen" data-gtm="navigation / mensen">Mensen</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   de-gids" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/de-gids" data-gtm="navigation / de-gids">De Gids</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media">Cultuur &amp; Media</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   foto" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/foto" data-gtm="navigation / foto">Foto</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   economie" style="border-color:#cf4676;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/economie" data-gtm="navigation / economie">Economie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active sport" style="border-color:#389f0f;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport">Sport</a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <div class="artstyle-container" data-layout-fragment="main-content"><article class="artstyle fu--type-column artstyle--type-column fu--theme-column artstyle--theme-column" data-article-api-version="v1"><header class="artstyle__header fu--type-column artstyle__header--type-column fu--center artstyle__header--center fu--horizontalTextAlignment-center artstyle__header--horizontalTextAlignment-center" data-element-id="article-element-header"><h4 class="artstyle__labels fu--line-break-between-labels artstyle__labels--line-break-between-labels" data-element-id="article-element-labels"><span class="artstyle__labels__label">Column</span><span class="artstyle__labels__sublabel">Willem Vissers</span></h4><h1 class="artstyle__header-title fu--light artstyle__header-title--light" data-element-id="article-element-headertitle">Het voetbal zit vast in het superkapitalisme </h1><figure class="artstyle__figure" data-element-id="0b60305b-420e-4df4-8455-70c7629061e9"><img class="artstyle__image" data-height="444" data-original="https://images4.persgroep.net/rcs/-BKIW10tvHqWxRuZsPQJNTUVMgY/diocontent/163478841/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-width="1280" src="https://images4.persgroep.net/rcs/P_95OlKsZoOA2gn2eku0wj7ofEQ/diocontent/163478841/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <figcaption class="artstyle__figcaption"><span class="artstyle__figcaption__credit"></span></figcaption></figure></header><section class="artstyle__main" data-artstyle-marker="paywall"><div class="artstyle__advertisement artstyle__advertisement--sky-sticky js-is-hidden" data-id="sky1" id="sky1-sticky"><script>960<=window.innerWidth&&window.loadAdvertSlot&&window.loadAdvertSlot("sky1","sky1-sticky")</script></div><section class="artstyle__main--container" data-artstyle-marker="paywall"><section class="artstyle__byline fu--type-plus artstyle__byline--type-plus fu--hide-author artstyle__byline--hide-author fu--hide-time artstyle__byline--hide-time" data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href=" /auteur/Willem Vissers ">Willem Vissers</a></span><time class="artstyle__byline__datetime" datetime="2020-04-05T17:16+02:00"><span class="artstyle__byline__date">5 april 2020</span><span class="artstyle__byline__time">, 17:16</span></time></section><p class="artstyle__text fu--drop-cap artstyle__text--drop-cap" data-element-id="a5a7-d12a-7f3f-4723-90ce-885f-ca22-b114">Geregeld heb ik de laatste jaren visioenachtige gedachten over de ineenstorting van het internationale topvoetbal. Dat een wals over het landschap trekt, de kastelen vol lucht blijken en bezwijken onder de wielen van het nihilisme.</p><div class="artstyle__advertisement artstyle__advertisement--sky-inarticle js-is-hidden" data-id="sky1" id="sky1-inarticle"><script>window.innerWidth<960&&window.loadAdvertSlot&&window.loadAdvertSlot("sky1","sky1-inarticle")</script></div><div data-temptation-position="ARTICLE_INLINE"></div><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><p class="artstyle__text" data-element-id="66db-d11c-87eb-5d6f-640e-4f0c-6e42-2143">Dat het opeens over is met idiote bedragen. Dat oliesjeiks en andere lieden met te veel geld zich terugtrekken in hun geldpakhuizen. Dat Qatar nooit een land van het WK kan zijn. Dat de transfermarkt wankelt. Dat salarissen voor modale voetballers weer redelijk zijn. Dat we geen berichten meer hoeven te lezen over Ronaldo met een vermogen van één miljard euro. Dat de mentale afstand tussen spelers en toeschouwers weer gepast is. Dat media niet meer alles uitvergroten. Dat de spelende mens weer uitblinkt.</p><p class="artstyle__text" data-element-id="2fbd-fda1-c1c9-3814-eda1-78fe-d496-8dbe">Dat de wielen van de wals zouden rollen in de vorm van een grensoverschrijdend virus, had niemand kunnen bedenken, en het is ook nog lang niet zover dat de ineenstorting nabij is. Maar een beginnetje is gemaakt. Hier en daar is al paniek te ontwaren, vooral in grote voetballanden.</p><p class="artstyle__text" data-element-id="7860-bb00-221a-2bcc-402b-9748-0b21-d282">De kort geleden schier onuitputtelijke geldbronnen drogen snel op als de bal niet meer eindeloos rolt over het tv-scherm en de maatschappijen hun miljarden niet kunnen terugverdienen, met dank aan op de bank liggende voetbalzappers. Het systeem wankelt en zelfs de aanbeden vedetten krimpen tot hulpeloze, weerloze wezens.</p><p class="artstyle__text" data-element-id="45a6-c89d-6d65-3b72-ff34-7234-9717-a2e4">Topvoetbal is de uitvergroting van de kapitalistische maatschappij waarin we leven. Voetbal is het superkapitalisme. Als superkapitalisme ontspoort, stromen de uitwassen alle kanten op, tot ze opdrogen in de lentezon.</p><p class="artstyle__text" data-element-id="dc84-8cde-3253-fef8-8563-42bf-a49d-6fd1">Hoe snel dat kan gaan. Opeens lijkt voetbal een activiteit uit een vorig tijdperk waaraan we vage herinneringen koesteren, ver verwijderd van de werkelijkheid. De zogenoemde helden hebben zich verschanst in hun forten, met begrip voor hun tijdelijk gekorte salaris. De heldenrol in de samenleving is voor zorgwerkers met een mondkapje, die juist hopen op een paar euro’s meer.</p><p class="artstyle__text" data-element-id="f506-f667-d078-eb9f-4a84-de47-4a86-7267">Alleen het gelamenteer over voetbal is gebleven. Dat blijft vermoedelijk zo tot het einde der tijden. Het gaat nu vooral over meteen stoppen met competities of hopen op een mogelijke hervatting. Voor stoppen is veel te zeggen. Hoezeer menigeen ook verlangt naar voetbal, het is voorlopig uitgesloten dat grote menigten een stadion bezoeken en spelers elkaar dicht op de huid zitten. Dat de Uefa nochtans pleit voor hervatting in juni, mits mogelijk, is begrijpelijk. De Uefa en de grote clubs weten hoe superkapitalisme werkt. Op kleine schaal doen schoonheidsspecialist, kapper, restaurants en cafés hetzelfde; hervatten, zo snel als het kan.</p><p class="artstyle__text" data-element-id="57b5-12ef-c6ac-ecff-9a78-50fa-3710-d314"><span>De internationale sterspelers zouden kunnen oproepen tot een staking, maar ook zij zitten gevangen in het net van superkapitalisme. En solidariteit is vaak ver te zoeken in het voetbal. Of het nu de rituele dans in Nederland betreft met Ajax, PSV en AZ als voorlopers van het protest tegen hervatting, of gaat om het mondiale spel van grote knikkers. Het is interessant te volgen wat er gebeurt, nu Koning Voetbal naakt voor de spiegel staat. Onder de chirurgische correcties schijnt vermoeide lelijkheid.</span></p></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button><button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button><button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button><button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","identifier":"4876e9d","image":"https://images0.persgroep.net/rcs/0VjNShm14AP7NatzKWso1gWAp3g/diocontent/163478841/_fitwidth/581?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","name":"Het voetbal zit vast in het superkapitalisme ","headline":"Het voetbal zit vast in het superkapitalisme ","url":"https://www.volkskrant.nl/a-b4876e9d","author":{"@type":"Person","name":"Willem Vissers","url":"https://www.volkskrant.nl/auteur/Willem Vissers"},"dateModified":"2020-04-05T17:16:00+0200","datePublished":"2020-04-05T17:16:00+0200","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","description":"Het laatste nieuws met duiding van redacteuren, achtergronden, columns, opinie, wetenschap, en recensies van kunst & cultuur door de Volkskrant.","name":"De Volkskrant","url":"https://www.volkskrant.nl/","logo":{"@type":"ImageObject","url":"https://www.volkskrant.nl/articlestyle/de_Volkskrant_zwart.png"}},"mainEntityOfPage":"https://www.volkskrant.nl/a-b4876e9d"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-b4876e9d" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-b4876e9d&amp;via=volkskrant&amp;text=Het voetbal zit vast in het superkapitalisme " data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Het voetbal zit vast in het superkapitalisme &amp;body=https://www.volkskrant.nl/es-b4876e9d" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Het voetbal zit vast in het superkapitalisme  https://www.volkskrant.nl/ws-b4876e9d" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Uefa, href=/tag/uefa)" href="/tag/uefa">Uefa</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=sportdiscipline, href=/tag/sportdiscipline)" href="/tag/sportdiscipline">sportdiscipline</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=voetbal, href=/tag/voetbal)" href="/tag/voetbal">voetbal</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=sport, href=/tag/sport)" href="/tag/sport">sport</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Ronaldo, href=/tag/ronaldo)" href="/tag/ronaldo">Ronaldo</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=Ajax, href=/tag/ajax)" href="/tag/ajax">Ajax</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=AZ, href=/tag/az)" href="/tag/az">AZ</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=PSV, href=/tag/psv)" href="/tag/psv">PSV</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Willem Vissers, href=/auteur/willem-vissers)" href="/auteur/willem-vissers">Willem Vissers</a> </li> </ul> </div>  <div class="ad--mid" id="mid1" data-id="mid1"> <script>window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title"> <span class="section-title__wrapper"> <a class="section-title__link" href="/sport" style="color:#389f0f;" data-gtm="sectie / titel / Sport">Sport</a> </span> </h2> </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$14247875"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>

    <div class="line3"></div>


        
            
<a
    href="/sport/virtueel-wint-gouden-greg-de-ronde-wel~bd8087eb/"
    aria-label="Virtueel wint Gouden Greg de Ronde wel" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle" style="flex-direction: column;">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >NIEUWS</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: block;"
            >VIRTUELE RONDE VAN VLAANDEREN</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long">Virtueel wint Gouden Greg de Ronde wel</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/jCtCvTiGBsC2vxusnOyxpZrBCQE/diocontent/169184801/_crop/914/44/1362/1362/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/jCtCvTiGBsC2vxusnOyxpZrBCQE/diocontent/169184801/_crop/914/44/1362/1362/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/fDGEcqim3PebjqOe4_iKGKIWz1c/diocontent/169184801/_crop/914/44/1362/1362/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/NaPR2TUAGARQNtyuKeXg554ZnQI/diocontent/169184801/_crop/914/44/1362/1362/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-5f3e6eee-c54a-4e4c-9a5f-7434d994b5c0"
        data-gtm="section = Sport / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        
        <script>
            (function() { function loadIfVariant(variant) { if (variant === 0) {
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-5f3e6eee-c54a-4e4c-9a5f-7434d994b5c0"); }); } } window.APP.helpers.waitUntilTrue( function() { return typeof window.relatedGridVariant
            !== 'undefined' || typeof window.google_optimize !== 'undefined' ; }, function() {
            loadIfVariant(window.relatedGridVariant || 0); }, function() { loadIfVariant(0); }, 10, 1000 ); }());
        </script>
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="1"
        data-teaser-link="ArticleLink$14247856"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/voetbaltraining-op-1-5-meter-afstand-oefenvormen-genoeg~bbd47b14/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Voetbaltraining op 1,5 meter afstand? Oefenvormen genoeg&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/7I2_qTOlMi_oOSu7_CW3lHlv320/diocontent/154073126/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/uv0z0GkcfAIn-olLpLYu66FEojs/diocontent/154073126/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Voetbaltraining op 1,5 meter afstand? Oefenvormen genoeg"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >NIEUWS</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >GROEPSTRAINING OP AFSTAND</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Voetbaltraining op 1,5 meter afstand? Oefenvormen genoeg</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="2"
        data-teaser-link="ArticleLink$14247865"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/sport/terwijl-de-wereld-binnen-zit-trainen-voetballers-in-zweden-gewoon-door~b340e285/"
    aria-label="&lt;strong&gt;Terwijl de wereld binnen zit, trainen voetballers in Zweden gewoon door&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >voetbal in zweden</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Terwijl de wereld binnen zit, trainen voetballers in Zweden gewoon door</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/5HUiKVsSZmwe7bsLW8gynBNfylo/diocontent/169189682/_crop/905/579/3007/3011/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/5HUiKVsSZmwe7bsLW8gynBNfylo/diocontent/169189682/_crop/905/579/3007/3011/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/gMxKjSosstIF3iLQ0SbfDpIW2Wg/diocontent/169189682/_crop/905/579/3007/3011/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/g5YJx4sMDJ2z4tCqEhxrcAfikiU/diocontent/169189682/_crop/905/579/3007/3011/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$14246588"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 5"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/nederlands-voetbal-spreken-met-twee-monden-in-tijd-van-chaos~bd7dbf34/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="Corona legt genadeloos de ware aard van het voetbal bloot: &lt;strong&gt;geld en eigenbelang&lt;/strong&gt; gaan voor"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/QD3lghFv6eJW7d_mBijxcVTZ7Aw/diocontent/169007428/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/0eKRixpiwCJobpadkORVHWfhGtk/diocontent/169007428/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Corona legt genadeloos de ware aard van het voetbal bloot: geld en eigenbelang gaan voor"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >Analyse</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Herstart voetbal</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long">Corona legt genadeloos de ware aard van het voetbal bloot: <strong>geld en eigenbelang</strong> gaan voor</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-5
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$14242530"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 6"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/sport/wielrenner-mathieu-van-der-poel-was-net-zo-makkelijk-voetballer-geworden~b8fdd5da/"
    aria-label="Wielrenner Mathieu van der Poel was net zo makkelijk voetballer geworden" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >Profiel</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >Mathieu van der Poel</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long">Wielrenner Mathieu van der Poel was net zo makkelijk voetballer geworden</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/6Y4QnnQ4Ru9RRyIp4Zb2Uxls-nI/diocontent/143893059/_crop/279/285/2997/2995/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/6Y4QnnQ4Ru9RRyIp4Zb2Uxls-nI/diocontent/143893059/_crop/279/285/2997/2995/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/wsnhcc764h5xhMCYcv9zNNVqtRA/diocontent/143893059/_crop/279/285/2997/2995/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/7NzhcOdhN9DomJZ23PYXc2-OyfE/diocontent/143893059/_crop/279/285/2997/2995/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-6
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="5"
        data-teaser-link="ArticleLink$14216926"
        data-gtm="section = Sport / grid = related-article-grid-nl / teaser_size = S / position_grid = 7"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/hoe-traint-max-verstappen-de-kunst-van-het-inhalen-nu-de-formule-1-stilligt~b7a03d64/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="Hoe traint Max Verstappen de &lt;strong&gt;kunst van het inhalen&lt;/strong&gt; nu de Formule 1 stilligt?"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/eHcsEBS4g-s20cTEAqarzifqjCM/diocontent/169120389/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/n1SQwOVWE4gUZJ2nf6Ltw407ASg/diocontent/169120389/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Hoe traint Max Verstappen de kunst van het inhalen nu de Formule 1 stilligt?"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >Analyse</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >Formule 1</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long">Hoe traint Max Verstappen de <strong>kunst van het inhalen</strong> nu de Formule 1 stilligt?</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    

</div>


    <div
    class="teaser-block  teaser-block--related-article-grid-nl1
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
    style="display: none;"
>
    
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$14247875"
        data-gtm="section = Sport / grid = related-article-grid-nl1 / teaser_size = S / position_grid = 1"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
            
<a
    href="/sport/virtueel-wint-gouden-greg-de-ronde-wel~bd8087eb/"
    aria-label="Virtueel wint Gouden Greg de Ronde wel" class=" teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle" style="flex-direction: column;">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >NIEUWS</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: block;"
            >VIRTUELE RONDE VAN VLAANDEREN</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long">Virtueel wint Gouden Greg de Ronde wel</span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/jCtCvTiGBsC2vxusnOyxpZrBCQE/diocontent/169184801/_crop/914/44/1362/1362/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/jCtCvTiGBsC2vxusnOyxpZrBCQE/diocontent/169184801/_crop/914/44/1362/1362/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/fDGEcqim3PebjqOe4_iKGKIWz1c/diocontent/169184801/_crop/914/44/1362/1362/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/NaPR2TUAGARQNtyuKeXg554ZnQI/diocontent/169184801/_crop/914/44/1362/1362/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-8192b6fe-4057-469c-9772-25672df1bf1a"
        data-gtm="section = Sport / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        
        <script>
            (function() { function loadIfVariant(variant) { if (variant === 1) {
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-8192b6fe-4057-469c-9772-25672df1bf1a"); }); } } window.APP.helpers.waitUntilTrue( function() { return typeof window.relatedGridVariant
            !== 'undefined' || typeof window.google_optimize !== 'undefined' ; }, function() {
            loadIfVariant(window.relatedGridVariant || 0); }, function() { loadIfVariant(0); }, 10, 1000 ); }());
        </script>
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>

    <div class="line2"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide teaser--heavy-ruler  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="NIEUWS / title / more"
                aria-label="Meer nieuws"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="color: #389f0f"
                >NIEUWS</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/achter-sommige-voordeuren-geen-gezellige-zelfisolatie-maar-frustratie-en-angst-voor-geweld~ba950a3b/"
        aria-label="Achter sommige voordeuren geen gezellige zelfisolatie, maar frustratie en angst voor geweld"
        data-gtm="nieuws / 1"
    >
        <span class="teaser__counter--small">1</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="Achter sommige voordeuren geen gezellige zelfisolatie, maar frustratie en angst voor geweld"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Achter sommige voordeuren geen gezellige zelfisolatie, maar frustratie en angst voor geweld</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/groot-aantal-bemanningsleden-amerikaans-vliegdekschip-test-positief-op-coronavirus~bab29417/"
        aria-label="Groot aantal bemanningsleden Amerikaans vliegdekschip test positief op coronavirus"
        data-gtm="nieuws / 2"
    >
        <span class="teaser__counter--small">2</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Groot aantal bemanningsleden Amerikaans vliegdekschip test positief op coronavirus**"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Groot aantal bemanningsleden Amerikaans vliegdekschip test positief op coronavirus</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/sport/kritiek-op-liverpool-na-aanvraag-staatssteun~b03ad7aa/"
        aria-label="Kritiek op Liverpool na aanvraag staatssteun"
        data-gtm="nieuws / 3"
    >
        <span class="teaser__counter--small">3</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Kritiek op Liverpool na aanvraag staatssteun**"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Kritiek op Liverpool na aanvraag staatssteun</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/minder-nieuwe-ziekenhuisopnamen-115-sterfgevallen-gemeld~b33a937c/"
        aria-label="Opnieuw minder ziekenhuisopnamen, 115 sterfgevallen gemeld"
        data-gtm="nieuws / 4"
    >
        <span class="teaser__counter--small">4</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Opnieuw minder ziekenhuisopnamen, 115 sterfgevallen gemeld**"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Opnieuw minder ziekenhuisopnamen, 115 sterfgevallen gemeld</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/hongerstaking-turkse-folkgroep-eist-eerste-slachtoffer~be9c8b18/"
        aria-label="Hongerstaking van (deels Brabantse) muzikanten in Turkse folkgroep eist eerste slachtoffer"
        data-gtm="nieuws / 5"
    >
        <span class="teaser__counter--small">5</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Hongerstaking van (deels Brabantse) muzikanten in Turkse folkgroep eist eerste slachtoffer**"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Hongerstaking van (deels Brabantse) muzikanten in Turkse folkgroep eist eerste slachtoffer</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/russische-politie-treedt-op-tegen-kritische-arts-activiste~b2553f14/"
        aria-label="Russische politie treedt op tegen kritische arts-activiste"
        data-gtm="nieuws / 6"
    >
        <span class="teaser__counter--small">6</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Russische politie treedt op tegen kritische arts-activiste**"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Russische politie treedt op tegen kritische arts-activiste</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/coronacrisis-treft-ook-japanse-wagyu-de-malse-peperdure-biefstukjes-hopen-zich-op~bb7b29ab/"
        aria-label="Coronacrisis treft ook Japanse wagyu: de malse, peperdure biefstukjes hopen zich op"
        data-gtm="nieuws / 7"
    >
        <span class="teaser__counter--small">7</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Coronacrisis treft ook Japanse wagyu: de malse, peperdure biefstukjes hopen zich op**"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Coronacrisis treft ook Japanse wagyu: de malse, peperdure biefstukjes hopen zich op</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="1"
        data-teaser-link="ArticleLink$14247856"
        data-gtm="section = Sport / grid = related-article-grid-nl1 / teaser_size = S / position_grid = 3"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top  
                           
                           teaser--image-position-before_title"
    href="/sport/voetbaltraining-op-1-5-meter-afstand-oefenvormen-genoeg~bbd47b14/"
    style=" 
                    border-color: rgba(0, 0, 0);
                     "
    aria-label="&lt;strong&gt;Voetbaltraining op 1,5 meter afstand? Oefenvormen genoeg&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/7I2_qTOlMi_oOSu7_CW3lHlv320/diocontent/154073126/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/uv0z0GkcfAIn-olLpLYu66FEojs/diocontent/154073126/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt="Voetbaltraining op 1,5 meter afstand? Oefenvormen genoeg"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:#389f0f;"
            >NIEUWS</span>
            <span
                class="teaser__sublabel"
                style="
                                display: inline;"
            >GROEPSTRAINING OP AFSTAND</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Voetbaltraining op 1,5 meter afstand? Oefenvormen genoeg</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="2"
        data-teaser-link="ArticleLink$14247865"
        data-gtm="section = Sport / grid = related-article-grid-nl1 / teaser_size = S / position_grid = 4"
    >
        
    <div class="line1"></div>


        
            
<a
    href="/sport/terwijl-de-wereld-binnen-zit-trainen-voetballers-in-zweden-gewoon-door~b340e285/"
    aria-label="&lt;strong&gt;Terwijl de wereld binnen zit, trainen voetballers in Zweden gewoon door&lt;/strong&gt;" class=" teaser--header-alignment-center teaser--element-direction-vertical   teaser--typographyset-image   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom  
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light "
>
    
    
        
        
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
                style="color:rgb(255, 255, 255);"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"
            >voetbal in zweden</span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 style="color:rgb(255, 255, 255);" class="teaser__title">
            <span class="teaser__title__value--long"><strong>Terwijl de wereld binnen zit, trainen voetballers in Zweden gewoon door</strong></span>
            <span class="teaser__title__value--short"></span>
        </h3>
    </span>
</div>
            </header>
        
        
    

    


    
        
            
                <img
                    class="teaser__image--background lazy"
                    data-src="https://images0.persgroep.net/rcs/5HUiKVsSZmwe7bsLW8gynBNfylo/diocontent/169189682/_crop/905/579/3007/3011/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    data-srcset=" https://images0.persgroep.net/rcs/5HUiKVsSZmwe7bsLW8gynBNfylo/diocontent/169189682/_crop/905/579/3007/3011/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/gMxKjSosstIF3iLQ0SbfDpIW2Wg/diocontent/169189682/_crop/905/579/3007/3011/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images0.persgroep.net/rcs/g5YJx4sMDJ2z4tCqEhxrcAfikiU/diocontent/169189682/_crop/905/579/3007/3011/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                    sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"
                    alt=""
                />
            
            
        

        

        

        
    


</a>

        
        
        
        
        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show teaser--heavy-ruler  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="BEST GELEZEN / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="color: #389f0f"
                >BEST GELEZEN</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    
    <a
        class="teaser__link"
        href="/columns-opinie/opinie-op-zondag-rutte-wordt-nooit-een-staatsman~b35ab7ec/"
        aria-label="Mark Rutte wordt nooit een staatsman"
        data-gtm="best gelezen / 1"
    >
        <span class="teaser__counter--small">1</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Mark Rutte** wordt nooit een **staatsman**"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Mark Rutte wordt nooit een staatsman</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/wetenschap/ouderen-isoleren-zodat-de-economie-kan-draaien-dat-levert-mogelijk-tienduizenden-slachtoffers-op~bc3501c6/"
        aria-label="Isoleer de ouderen en red de economie? Dat levert mogelijk tienduizenden slachtoffers op"
        data-gtm="best gelezen / 2"
    >
        <span class="teaser__counter--small">2</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Isoleer de ouderen en red de economie?** Dat levert mogelijk tienduizenden slachtoffers op"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Isoleer de ouderen en red de economie? Dat levert mogelijk tienduizenden slachtoffers op</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/minder-nieuwe-ziekenhuisopnamen-115-sterfgevallen-gemeld~b33a937c/"
        aria-label="Opnieuw minder ziekenhuisopnamen, 115 sterfgevallen gemeld"
        data-gtm="best gelezen / 3"
    >
        <span class="teaser__counter--small">3</span>
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            src=""
            style="; ;"
            alt="**Opnieuw minder ziekenhuisopnamen, 115 sterfgevallen gemeld**"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Opnieuw minder ziekenhuisopnamen, 115 sterfgevallen gemeld</span
                >&nbsp;
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / sport / 7" data-href="/leesmeer/VKGO_SPORT/7" href="/sport">Meer Sport</a>  </div> </div>    </section>  <div class="fjs-paywall"></div> <div data-temptation-position="ARTICLE_BOTTOM"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("branded2")})</script>  <script src="https://www.volkskrant.nl/articlestyle/article-1add3b7211.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M10.752 19.865L3.447 3.996a4.208 4.208 0 00-.479-.851c-.23-.266-.531-.355-1.382-.355H.983v-.655h9.61v.655h-.337a6.061 6.061 0 00-1.082.053.682.682 0 00-.656.692c.08.573.267 1.126.55 1.631l4.077 9.148L16.94 5.75a7.218 7.218 0 00.71-2.11c0-.655-.426-.85-2.021-.85h-.143v-.656h5.532v.655h-.177c-.35-.02-.702.004-1.047.071-.371.106-.549.337-.904 1.135l-7.198 15.87h-.94z" fill="currentColor" fill-rule="nonzero"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M11 0C4.925 0 0 4.925 0 11s4.925 11 11 11 11-4.925 11-11C21.993 4.928 17.072.007 11 0zm0 21C5.477 21 1 16.523 1 11S5.477 1 11 1s10 4.477 10 10c-.006 5.52-4.48 9.994-10 10z" fill-rule="nonzero" fill="currentColor"/> <path d="M13.084 12.377A2.495 2.495 0 0011.5 8.55V3.568a.5.5 0 10-1 0v4.983a2.5 2.5 0 101.877 4.533l1.77 1.77a.5.5 0 00.707-.707l-1.77-1.77zM9.5 11a1.5 1.5 0 113 0 1.5 1.5 0 01-3 0z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Nieuws</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een profiel aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cultuur-media/geen-meldingen-van-de-volkskrant-meer-ontvangen-zo-zet-u-ze-uit~b3d4bbe6/" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4> <p class="menu-item__text">Hier kunt u meldingen uitschakelen</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn profiel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p>  </div> </a> <a href="https://myaccount.volkskrant.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.volkskrant.nl" data-gtm="menu / Digitale krant / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p>  </div> </a> <a href="https://krant.volkskrant.nl" target="_blank" rel="noopener noreferrer" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p>  </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p>  </div> </a> <a href="https://webwinkel.volkskrant.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Volkskrantredactie</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met de Volkskrant?</h3> <p class="editor-tip-text"><a href="https://www.volkskrant.nl/kijkverder/2017/tip/">Tip hier onze journalisten</a></p> </div> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/contact" data-gtm="footer / Contact met de Volkskrant">Contact met de Volkskrant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/sites/default/files/Abonnementsvoorwaarden_de_Volkskrant.pdf" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden"> Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cookiewall/info" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cultuur-media/colofon~bc7018ce/" data-gtm="footer / Colofon"> Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service" data-gtm="footer / klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.volkskrant.nl" data-gtm="footer / Mijn profiel">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/devolkskrant" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse
                verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer de Volkskrant</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/abonnementen/abonnementen/vk/?otag=t2ejen&utm_source=vk&utm_medium=interne_referral&utm_content=footer&utm_campaign=alwayson" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.volkskrant.nl/titles/volkskrant/7929/" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.volkskrant.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://inclusief.volkskrant.nl/" data-gtm="footer / Inclusief">Inclusief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/volkskrant/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.twitter.com/volkskrant" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilevk&hl=nl" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/de-volkskrant/id418873064?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/volkskeuken" data-gtm="footer / De Volkskeuken">De Volkskeuken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image" src="/static/sigmund-footer.png" alt=""> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van de Volkskrant rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@volkskrant.nl">copyright @volkskrant.nl</a>. <br> © <span>2020</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>   <div class="ad--layer" id="layer1" data-id="layer1"> <script>window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 