<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page"> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">  <title>VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen | De Volkskrant</title>  <meta name="description" content="De VN en Egypte doen verwoede pogingen een vierde Gaza-oorlog tussen Israël en de Hamas-beweging in tien jaar te voorkomen. De afgelopen dagen besc..."> <link rel="canonical" href="https://www.volkskrant.nl/nieuws-achtergrond/vn-en-egypte-doen-ongekende-poging-om-nieuwe-gaza-oorlog-tussen-israel-en-hamas-te-voorkomen~bbf40df9/"> <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://images1.persgroep.net"> <link rel="preconnect" href="https://images2.persgroep.net"> <link rel="preconnect" href="https://images3.persgroep.net"> <link rel="preconnect" href="https://images4.persgroep.net">  <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16"> <link rel="icon" type="image/png" href="/static/favicon-128.png" sizes="128x128">   <meta property="article:section" content="Nieuws &amp; Achtergrond">  <meta property="article:published_time" content="2018-08-09T19:27:23+02:00">  <meta property="article:author" content="Theo Koelé">   <meta property="article:tag" content="Israël">  <meta property="article:tag" content="conflicten, oorlog en vrede">  <meta property="article:tag" content="Hamas">  <meta property="article:tag" content="Gaza">    <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen"> <meta name="twitter:description" content="De VN en Egypte doen verwoede pogingen een vierde Gaza-oorlog tussen Israël en de Hamas-beweging in tien jaar te voorkomen. De afgelopen dagen besc..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/N6HL8IGi7mUa0mVqPltUaL5TJpw/diocontent/129864816/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="de Volkskrant"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen"> <meta property="og:description" content="De VN en Egypte doen verwoede pogingen een vierde Gaza-oorlog tussen Israël en de Hamas-beweging in tien jaar te voorkomen. De afgelopen dagen besc..."> <meta property="og:url" content="https://www.volkskrant.nl/gs-bbf40df9"> <meta property="og:image" content="https://images0.persgroep.net/rcs/N6HL8IGi7mUa0mVqPltUaL5TJpw/diocontent/129864816/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">   <link rel="stylesheet" href="/static/main-88c0275bdb.css">  <script> window.APP = {
        config: {
            connection: {},
            dfp: JSON.parse("{\"id\":\"7455\",\"pageType\":\"detail\",\"compId\":\"bf40df9\",\"level\":\"nieuws-achtergrond\",\"topics\":\"israel,conflicten-oorlog-en-vrede,hamas,gaza\"}")
        },
        helpers: {
            waitUntilTrue: function waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration) {
                if (!_currIteration) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, 1)
                    }, 0);
                    return;
                }

                if (fn()) {
                    if (typeof successCb === 'function') {
                        successCb();
                    }
                } else if (_currIteration < maxIterations) {
                    setTimeout(function () {
                        window.APP.helpers.waitUntilTrue(fn, successCb, errorCb, delayBetweenIterations, maxIterations, _currIteration + 1)
                    }, delayBetweenIterations);
                } else {
                    if (typeof errorCb === 'function') {
                        errorCb();
                    }
                }
            }
        },
        modules: {
            advertising: {
                initialized: false
            },
            paywall: {
                initialized: false,
                showPaywall: false
            }
        }
    };

    window.dataLayer = [JSON.parse("{\"screen_info\":{\"content_id\":\"bf40df9\",\"content_access\":\"free\",\"content_category\":\"Nieuws \u0026 Achtergrond\",\"content_type\":\"normal\",\"content_pubdate\":1533835643000,\"content_length\":\"0-50\",\"content_tags\":\"|Isra\u00EBl|conflicten, oorlog en vrede|Hamas|Gaza|\",\"content_author\":\"Theo Koel\u00E9\",\"page_type\":\"article\",\"page_category\":\"Nieuws \u0026 Achtergrond\",\"page_navpath\":\"Nieuws \u0026 Achtergrond\",\"page_brand_name\":\"de Volkskrant\",\"page_platform_type\":\"website\"}}")];

    if (Boolean(navigator.platform) && /MacIntel|Macintosh|iPad|iPhone|iPod/.test(navigator.platform)) {
        var html = document.querySelector('html');

        if (html.classList) {
            html.classList.add('js-is-ios');
        }

        window.APP.config.platform = navigator.platform;
    }

    if (Boolean(navigator.connection) && Boolean(navigator.connection.type)) {
        var html = document.querySelector('html');

        if (html.classList) {
            html.classList.add('js-is-' + navigator.connection.type);
        }

        window.APP.config.connection.type = navigator.connection.type;
    }

    if (Boolean(navigator.connection) && Boolean(navigator.connection.effectiveType)) {
        var html = document.querySelector('html');

        if (html.classList) {
            html.classList.add('js-is-' + navigator.connection.effectiveType);
        }

        window.APP.config.connection.effectiveType = navigator.connection.effectiveType;
    } </script> <script>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</script> <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script> <script src="https://js-sec.indexww.com/ht/p/184476-197229860855137.js" async="async"></script>  <script>window.__gigyaConf={enableSSOToken:!0,lang:"nl",defaultRegScreenSet:"",defaultMobileRegScreenSet:""}</script> <script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_9doXiwZYQPD-OvQglBFRG2TAGasevEfAy6L8x84Cscxws_JY_4oLy1XrOylKGyhU" async></script>    <link rel="stylesheet" href="https://www.volkskrant.nl/articlestyle/article-3450fd0fb8.css">  </head> <body>  <div class="fjs-subscribe"></div> <div class="ad--top fjs-hide-on-paywall" id="dfp-top1" data-id="dfp-top1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-top1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})},function(){},100,100)</script> </div> <header class="app-header-default fjs-app-header-default"> <div class="app-header-default-container"> <div class="app-header-default__back"> <a class="app-header-default__back-wrapper fjs-back-button" href="/#nieuws-achtergrond" data-gtm="header / back / nieuws &amp; achtergrond"> <svg class="app-header-default__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-default__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 480 61" class="app-brand-logo"> <path d="M81.492 47.01c-.173-9.45-6.47-14.707-17.673-14.707-11.61 0-18.89 5.493-18.89 14.293 0 8.505 7.68 14.175 19.17 14.175 7.33 0 13.28-2.71 17.04-7.85l-1.33-1.47c-3.58 4.31-8.32 6.79-13.17 6.79-3.99 0-6.65-1.59-7.4-4.25-.35-1.12-.46-2.95-.46-5.61v-1.36h22.7zM68.15 44.648h-9.356v-2.422c0-3.722.116-4.725.75-5.79.694-1.18 2.195-1.89 4.102-1.89 2.078 0 3.523.887 4.042 2.423.405 1.12.462 2.12.462 5.13v2.54zm-23.563 15.06v-2.186h-1.444c-3.812 0-4.39-.412-4.39-3.366V.646h-20.79V2.83h2.54c3.812 0 4.39.355 4.39 3.012v29.473c-2.484-1.83-6.238-3.012-10.05-3.012C7.335 32.303 0 37.678 0 46.478c0 8.74 7.45 14.175 14.843 14.175 4.736 0 8.144-1.24 10.685-3.484v2.53h19.06zm-19.58-10.04c0 3.543-.404 5.078-1.674 6.2-.982.887-2.425 1.477-3.927 1.477-4.736 0-4.736-4.016-4.736-8.15V43.76c0-4.133 0-8.15 4.736-8.15 1.502 0 2.945.59 3.927 1.477 1.27 1.122 1.675 2.657 1.675 6.2v6.38zm83.033 10.04L84.243 6.848c-.577-1.24-1.097-2.305-1.56-2.836-.75-.886-1.73-1.182-4.504-1.182h-1.97V.645h31.3V2.83h-1.1c-2.31 0-2.72.06-3.52.178-1.39.236-2.14 1.062-2.14 2.303 0 1.07.46 2.37 1.79 5.44l13.28 30.48 12.37-28.53c.86-2.01 2.31-5.25 2.31-7.03 0-2.18-1.39-2.83-6.59-2.83h-.46V.65h18.02v2.18h-.58c-2.08 0-2.66.06-3.41.237-1.22.354-1.79 1.122-2.95 3.78l-23.45 52.86h-3.06zm55.443-13.348c0-8.565-7.68-14.175-19.463-14.175-11.897 0-19.463 5.552-19.463 14.294 0 8.74 7.566 14.29 19.463 14.29 11.955 0 19.463-5.55 19.463-14.41zm-14.438 3.426c0 3.898-.058 5.02-.462 6.083-.636 1.65-2.31 2.65-4.563 2.65-2.252 0-3.927-1.01-4.562-2.66-.405-1.07-.462-2.19-.462-6.09v-6.61c0-3.9.057-5.02.462-6.09.635-1.66 2.31-2.66 4.562-2.66 2.253 0 3.927 1 4.563 2.65.404 1.06.462 2.18.462 6.08v6.61zm15.19 7.736h1.443c3.812 0 4.39-.353 4.39-3.012V5.843c0-2.658-.578-3.012-4.39-3.012h-2.54V.65h20.79v53.807c0 2.717.636 3.07 4.447 3.07h1.445v2.186h-25.586v-2.186zm57.002 2.245l-9.702-12.935v7.325c0 2.953.635 3.424 4.447 3.424h.75v2.19H191.84v-2.19h1.444c3.812 0 4.39-.41 4.39-3.36V5.84c0-2.657-.578-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.964-1.477 2.542-2.008.98-.886 1.328-1.417 1.328-2.067 0-.532-.347-.886-.75-1.063-.463-.178-.752-.237-2.773-.237h-1.96v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm37.193.768c-4.33 0-7.97-.71-12.59-2.304-.52-.17-.75-.29-1.097-.29-.75 0-.98.53-1.04 1.77h-1.963v-10.1h1.964v.24c0 2.13.346 3.37 1.213 4.37 1.616 1.89 4.85 3.37 7.912 3.37 2.31 0 3.52-.82 3.52-2.18 0-1.24-.87-2.06-3.18-3.13l-2.02-.94c-6.41-2.89-8.9-5.49-8.9-9.51 0-5.79 5.37-9.33 14.09-9.33 3.35 0 6.29.53 9.76 1.6 1.15.35 1.44.41 1.9.41.81 0 1.1-.35 1.27-1.12h1.9v8.74h-1.91v-.65c0-2.06-.29-2.83-1.27-3.72-1.45-1.3-4.22-2.24-6.7-2.24-2.25 0-3.47.83-3.47 2.25 0 1.36.81 2.07 4.21 3.43l3.46 1.36c5.6 2.25 7.57 4.37 7.57 8.27 0 6.03-5.55 9.75-14.67 9.75m44.27-.8l-9.7-12.93v7.33c0 2.95.63 3.42 4.44 3.42h.75v2.19h-24.89V57.6h1.44c3.81 0 4.39-.41 4.39-3.36V5.84c0-2.657-.58-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.96-1.477 2.54-2.008.98-.886 1.33-1.417 1.33-2.067 0-.532-.35-.886-.75-1.063-.46-.178-.75-.237-2.77-.237h-1.97v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm44.41-2.24h1.67v2.19h-25.3v-2.19h1.09c3.81 0 4.39-.35 4.39-3.01V38.68c0-2.657-.58-3.01-4.39-3.01h-1.74v-2.185h19.35v6.85c1.96-5.02 5.54-8.032 10.16-8.032 5.14 0 8.2 3.366 8.2 8.387 0 4.784-2.95 7.973-7.4 7.973-4.27 0-7.28-2.834-7.28-6.792 0-.94.11-1.77.57-2.65.23-.47.17-.53.17-.65 0-.17-.23-.29-.35-.29-.47 0-1.04.53-1.68 1.54-.64 1.01-1.21 2.42-1.5 3.61-.29 1.3-.46 3.19-.46 5.67v5.38c0 2.66.63 3.07 4.44 3.07m53.72 2.19v-2.19h-1.15c-2.6 0-3.06-.82-3.06-3.36V45.3c0-3.426-.06-4.43-.407-5.67-.29-1.064-.81-2.126-1.56-3.07-2.196-2.837-6.24-4.254-11.84-4.254-3.293 0-6.99.71-10.916 1.83-.46.12-1.847.59-2.31.59-.69 0-.924-.294-.98-1.298h-1.73v8.74h1.907v-.65c0-2.125.4-3.247 1.44-4.074 1.446-1.18 4.33-2.005 7.105-2.005 2.72 0 4.51.82 5.085 2.36.29.76.35 1.53.35 3.36v1.95c-2.14-.18-3.64-.24-5.72-.24-9.07 0-15.307 2.42-15.307 8.92 0 5.84 4.91 8.68 10.8 8.68 3.87 0 7.68-1.01 10.69-3.25v2.48h17.62zm-18.078-9.45c0 .65 0 1.6-.06 2.6-.06 1.24-.23 1.89-.69 2.48-.64.77-1.68 1.24-2.83 1.24-2.25 0-3.06-1.36-3.06-4.96V50.4c0-3.72 1.323-5.14 4.91-5.14.75 0 .69 0 1.73.06v4.96zm43.832 9.45v-1.95h.35c1.155 0 1.85-.18 2.252-.59s.52-1.42.52-3.96v-9.98c0-3.19-.06-4.07-.348-4.72-.405-1-1.39-1.47-2.83-1.47-1.5 0-2.946.65-3.81 1.71-.87 1.13-1.04 1.95-1.04 5.32v9.16c0 1.18.055 2.31.11 2.9.17 1.18.81 1.66 2.66 1.66h.58v1.95H402.7v-2.19h1.098c3.813 0 4.39-.35 4.39-3.19v-15.5c0-2.83-.577-3.19-4.39-3.19h-1.732v-2.2h19.117v3.78c3.12-3.07 7.046-4.6 11.61-4.6 3.81 0 6.814 1.18 8.72 3.31 1.04 1.18 1.617 2.66 1.847 4.31.116 1.13.174 1.66.174 3.96v10.1c0 2.84.577 3.19 4.39 3.19h.924v2.19h-22.295zm48.57-3.84c-1.615 3.25-5.25 4.9-10.855 4.9-4.22 0-7.103-.88-8.894-2.95-1.16-1.3-1.79-3.13-1.967-5.25-.116-1.18-.17-2.12-.17-4.9V35.85h-4.72V33.9l17.785-11.34.75.59v10.337h8.84v2.363H467v13.64c0 1.714-.12 3.662.29 4.903.34 1.12 1.21 1.83 2.65 1.83 3.87 0 4.04-3.366 4.04-6.673v-.65h1.96v.885c0 3.25-.174 4.726-.87 6.084"/> </svg> </a> </div> <div class="app-header-default__menu">  <div class="fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle menu__share-toggle--default" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle menu__share-toggle--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bbf40df9" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bbf40df9&amp;via=volkskrant&amp;text=VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen&amp;body=https://www.volkskrant.nl/es-bbf40df9" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen https://www.volkskrant.nl/ws-bbf40df9" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.volkskrant.nl/cs-bbf40df9" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.volkskrant.nl/cs-bbf40df9" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bbf40df9" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bbf40df9&amp;via=volkskrant&amp;text=VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.volkskrant.nl/ls-bbf40df9" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen&amp;body=https://www.volkskrant.nl/es-bbf40df9" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a> </div>  </div> </div> </header>   <main id="main-content"> <div class="artstyle-container"><article class="artstyle"><header class="artstyle__header" data-element-id="header"><h4 class="artstyle__labels" data-element-id="article-element-labels"><span class="artstyle__labels__section">Nieuws</span> <span>Spanningen Gazastrook</span></h4><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen</h1><p class="artstyle__intro" data-element-id="8a69b2bc-4892-4eee-9840-502b1a78fbe2"><span>De VN en Egypte doen verwoede pogingen een vierde Gaza-oorlog tussen Israël en de Hamas-beweging in tien jaar te voorkomen. De afgelopen dagen beschoten Israël en Hamas elkaar intensiever dan op enig moment sinds de laatste oorlog, in de zomer van 2014. </span></p><section class="artstyle__byline" data-element-id="article-element-authors"><a class="artstyle__byline__author" href=" /search?query=Theo Koelé ">Theo Koelé</a><time class="artstyle__byline__datetime" datetime="2018-08-09T19:27:23+02:00"><span class="artstyle__byline__date"> 9 augustus 2018</span><span class="artstyle__byline__time">, 19:27</span></time></section><figure class="artstyle__figure" data-element-id="b68f1b2b-ee1e-453b-a0b8-90e8469747aa"><img data-src="https://images0.persgroep.net/rcs/N6HL8IGi7mUa0mVqPltUaL5TJpw/diocontent/129864816/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-title="Rook boven Gaza City na een Israëlische luchtaanval." data-original="https://images1.persgroep.net/rcs/TgGS8c5g7CS-Wp3uH2lWMzbaZUE/diocontent/129864816/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-height="2880" data-width="4336" class="artstyle__image fjs-lazy-image"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Rook boven Gaza City na een Israëlische luchtaanval.</cite> <span class="artstyle__figcaption__credit">Foto AFP</span></figcaption></figure></header><section class="artstyle__main" data-artstyle-marker="paywall"><div class="ad--sky" id="dfp-sky1" data-id="dfp-sky1"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot(document.getElementById("dfp-sky1"),{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})</script></div><p class="artstyle__text" data-first-character="&lt;" data-element-id="e9cfe452-0444-403d-b689-d7dd7fd0f42a"><span>Aan Palestijnse zijde vielen donderdag tenminste drie doden, onder wie een vrouw en haar kind van anderhalf jaar.</span></p><p class="artstyle__text" data-first-character="V" data-element-id="9cb58494-de77-40b2-8c4e-41aa8d0842c6">VN-gezant Nikolai Mladenov zei dat hij samen met de Egyptische autoriteiten ‘een ongekende poging’ doet om het opgelaaide geweld aan halt toe te roepen. Slaagt hij er niet in, ‘dan kan de situatie snel verslechteren met verwoestende gevolgen voor alle mensen’.</p><p class="artstyle__text" data-first-character="H" data-element-id="1e7131b8-eaae-4dd2-b11d-e3ebb09d5cad">Hamas, dat de Gazastrook regeert, en andere gewapende groeperingen in de kustenclave hebben meer dan 150 raketten afgevuurd, waarvan slechts een deel kon worden onderschept door het Israëlische luchtafweersysteem Iron Dome. Er vielen zeven gewonden. Israël voerde ongeveer evenveel luchtaanvallen uit op militaire installaties van Hamas, maar heeft volgens Palestijnse bronnen ook burgerdoelen geraakt.</p><h3 class="artstyle__title" data-element-id="8f9fc2cb-f3f8-44b7-a00b-56c61ea28969">Zwaardere middelen</h3><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><p class="artstyle__text" data-first-character="H" data-element-id="219a685d-49db-484d-8c8b-804b9a699807">Het leger waarschuwde dat het niet zal terugdeinzen voor zwaardere middelen als de raketaanvallen doorgaan. De inzet van grondtroepen en tanks wordt niet uitgesloten. ‘Het leger is voorbereid op een waaier aan scenario’s en volhardt in zijn missie om de burgers van Israël te beschermen’, staat in een donderdag gepubliceerde verklaring. Zegslieden in Gaza zeiden dat de raketbeschietingen pas ophouden als Israël stopt met luchtaanvallen.</p><p class="artstyle__text" data-first-character="H" data-element-id="2506441e-3217-4bc5-b59f-ff3f4c82eb25">Het Israëlische ‘veiligheidskabinet’ kwam onder leiding van premier Benjamin Netanyahu bijeen. Na afloop verklaarde een van de betrokken ministers, Yuval Steinitz, dat Israël geenszins gebrand is op een oorlog. Maar hij voegde eraan toe dat er geen concessies worden gedaan aan Hamas.</p><figure class="artstyle__figure" data-element-id="1d0a23b1-8bd6-4703-81f0-89e1d9c2945a"><img data-src="https://images1.persgroep.net/rcs/f6jNuAn-jWIEnRJVpwCaZfXxv_8/diocontent/129864830/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-title="Een jongetje loopt door de puin in Gaza City." data-original="https://images1.persgroep.net/rcs/sGAD2S4RhjTMa38QAywfkSSCybM/diocontent/129864830/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-height="3516" data-width="5288" class="artstyle__image fjs-lazy-image"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Een jongetje loopt door de puin in Gaza City.</cite> <span class="artstyle__figcaption__credit">Foto AFP</span></figcaption></figure><h3 class="artstyle__title" data-element-id="174520ee-ed01-40db-af37-c90b07de78da">Wapenstilstand</h3><p class="artstyle__text" data-first-character="W" data-element-id="864a86ea-d0a4-4024-9af2-d96c7de559ca">Wrang is dat het geweld in en om Gaza escaleert terwijl er al geruime tijd contacten gaande zijn tussen Israël en Hamas – niet rechtstreeks, maar via Egypte en de VN&nbsp;– over een wapenstilstand. Het was de afgelopen maanden zeer onrustig in het grensgebied tussen Israël en Gaza.</p><p class="artstyle__text" data-first-character="W" data-element-id="64a1ac28-1405-4bbe-a075-fdbc714d6ce7">Wekelijkse demonstraties door Palestijnen, die een einde eisten aan de meer dan tien jaar durende blokkade door Israël, mondden uit in geweld. Door ingrijpen van het leger vielen meer dan 150 Palestijnse slachtoffers; één Israëlische militair werd&nbsp; doorgeschoten. Vanuit Gaza werden ballonnen en vliegers met brandbaar materiaal opgelaten die grote schade aanrichtten aan akkers en natuurgebied in Israël.&nbsp;</p></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","description":"<span>De VN en Egypte doen verwoede pogingen een vierde Gaza-oorlog tussen Israël en de Hamas-beweging in tien jaar te voorkomen. De afgelopen dagen beschoten Israël en Hamas elkaar intensiever dan op enig moment sinds de laatste oorlog, in de zomer van 2014.&nbsp;</span>","identifier":"bf40df9","image":"https://images4.persgroep.net/rcs/9cGOZ0hJpXGZBuVFNvXJwazykyk/diocontent/129864816/_fitwidth/581?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","name":"VN en Egypte doen &lsquo;ongekende poging&rsquo; om nieuwe Gaza-oorlog tussen Isra&euml;l en Hamas te voorkomen","headline":"VN en Egypte doen &lsquo;ongekende poging&rsquo; om nieuwe Gaza-oorlog tussen Isra&euml;l en Hamas te voorkomen","url":"https://www.volkskrant.nl/a-bbf40df9","author":{"@type":"Person","name":"Theo Koelé","url":"https://www.volkskrant.nl/search?query=Theo+Koel%C3%A9"},"dateModified":"2018-08-09T19:27:23+0200","datePublished":"2018-08-09T19:27:23+0200","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","description":"Het laatste nieuws met duiding van redacteuren, achtergronden, columns, opinie, wetenschap, en recensies van kunst & cultuur door de Volkskrant.","name":"De Volkskrant","url":"https://www.volkskrant.nl/","logo":{"@type":"ImageObject","url":"https://www.volkskrant.nl/articlestyle/de_Volkskrant_zwart.png"}},"mainEntityOfPage":"https://www.volkskrant.nl/a-bbf40df9"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-bbf40df9" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-bbf40df9&amp;via=volkskrant&amp;text=VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen&amp;body=https://www.volkskrant.nl/es-bbf40df9" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=VN en Egypte doen ‘ongekende poging’ om nieuwe Gaza-oorlog tussen Israël en Hamas te voorkomen https://www.volkskrant.nl/ws-bbf40df9" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <a class="tags-list__link" href="/search?query=Israël" data-gtm="more / tag / Israël"> <li class="tags-list__item">Israël</li> </a><a class="tags-list__link" href="/search?query=conflicten, oorlog en vrede" data-gtm="more / tag / conflicten, oorlog en vrede"> <li class="tags-list__item">conflicten, oorlog en vrede</li> </a><a class="tags-list__link" href="/search?query=Hamas" data-gtm="more / tag / Hamas"> <li class="tags-list__item">Hamas</li> </a><a class="tags-list__link" href="/search?query=Gaza" data-gtm="more / tag / Gaza"> <li class="tags-list__item">Gaza</li> </a>  </ul> </div> <div class="ad--mid" id="dfp-mid1" data-id="dfp-mid1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-mid1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script> </div> <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <h2 class="teaser-block__title" style="color:#008bc3;">Nieuws <span>&</span> Achtergrond</h2>  <div class="teaser-block teaser-block--m-left-adv  teaser-block--last fjs-last-teaser-block">      <article class="teaser teaser--with-image-background  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-bottom teaser--image-position-before_title teaser--element-direction-vertical teaser--has-short-title
                                  teaser--position-0
                                  teaser--size-m" data-teaser-index="0" data-teaser-link="ArticleLink$10305491" data-gtm="section = Nieuws &amp; Achtergrond / position_section = 1 / grid = m-left-adv / teaser_size = m / position_grid = 1"> <a class="teaser__content-wrapper" href="/nieuws-achtergrond/de-abortuswet-werd-weggestemd-in-argentinie-hoe-gebeurde-dit-en-hoe-moeten-de-voorstanders-van-de-wet-nu-verder-~b43e4c8f/">      <header class="teaser__header" style="background: linear-gradient(to top,rgba(0, 0, 0, 0.42),rgba(0, 0, 0, 0.42), rgba(0, 0, 0, 0));"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:rgb(255, 255, 255);">Zes vragen</span> <span class="teaser__sublabel" style="color:rgb(255, 255, 255);
                                display: inline;">Abortuswet Argentinië</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 style="color:rgb(255, 255, 255);" class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long">De abortuswet werd weggestemd in Argentinië. Hoe gebeurde dit en hoe moeten de voorstanders van de wet nu verder?</span> <span class="teaser__title__value--short">Hoe kon de abortuswet in Argentinië worden weggestemd?</span> </h3> </span> </div> </header>     </a> <a href="/nieuws-achtergrond/de-abortuswet-werd-weggestemd-in-argentinie-hoe-gebeurde-dit-en-hoe-moeten-de-voorstanders-van-de-wet-nu-verder-~b43e4c8f/" class="teaser__link teaser__image__wrapper">      <img class="teaser__image--background" src="https://images4.persgroep.net/rcs/gq-9mKPNIjkKBU9V0WagHxPxzcQ/diocontent/129852492/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" srcset="https://images1.persgroep.net/rcs/V1H3eiVZ8DL2N8XJFRc2ZkteTAI/diocontent/129852492/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w, https://images0.persgroep.net/rcs/qE-AmSd8lFcTa_150HpZRFGxon4/diocontent/129852492/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w, https://images0.persgroep.net/rcs/iRKjmV5nEJCXrR0EMn46l-z-NrI/diocontent/129852492/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w, https://images4.persgroep.net/rcs/gq-9mKPNIjkKBU9V0WagHxPxzcQ/diocontent/129852492/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 600w" sizes="(min-width: 376px) 600px, (min-width: 321px) 375px, (min-width: 281px) 320px, 280px">      </a> </article>                          <article class="teaser teaser--basic  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-bottom teaser--image-position-before_title teaser--element-direction-vertical
                                  teaser--position-1
                                  teaser--size-s" data-teaser-index="1" data-teaser-link="ArticleLink$10305550" data-gtm="section = Nieuws &amp; Achtergrond / position_section = 1 / grid = m-left-adv / teaser_size = s / position_grid = 2"> <a href="/nieuws-achtergrond/na-zoveelste-brand-openbaar-ministerie-begint-onderzoek-naar-criminele-vuilstort-sint-maarten-~ba67e248/" class="teaser__link"> <div class="teaser__content-wrapper" style=" border-top-color: rgba(0, 0, 0); ">         <picture class="teaser__image">    <source srcset="https://images1.persgroep.net/rcs/kAgJJqCs0enh4nI8r2270UV-I88/diocontent/129865291/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" sizes="280px" media="(min-width: 640px)"> <img class="teaser__image__thumbnail" src="https://images1.persgroep.net/rcs/_F9o7OgI7Tq7X4fyHld5pINctuQ/diocontent/129865291/_focus/0.5/0.5/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="**OM begint onderzoek naar ‘criminele’ vuilstort Sint-Maarten na zoveelste brand**">  </picture>        <header class="teaser__header"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:#008bc3;">Nieuws</span> <span class="teaser__sublabel" style="
                                display: inline;">Vuilstort Sint-Maarten</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long"><strong>OM begint onderzoek naar ‘criminele’ vuilstort Sint-Maarten na zoveelste brand</strong></span> <span class="teaser__title__value--short"></span> </h3> </span> </div> </header>      </div> </a> </article>                       <article class="teaser teaser--basic  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-bottom teaser--image-position-before_title teaser--element-direction-vertical
                                  teaser--position-2
                                  teaser--size-s" data-teaser-index="2" data-teaser-link="ArticleLink$10305541" data-gtm="section = Nieuws &amp; Achtergrond / position_section = 1 / grid = m-left-adv / teaser_size = s / position_grid = 3"> <a href="/nieuws-achtergrond/door-een-storing-vielen-er-plotseling-450-uit-hoe-werken-elektronische-enkelbanden-eigenlijk-~b872af19b/" class="teaser__link"> <div class="teaser__content-wrapper" style=" border-top-color: rgba(0, 0, 0); ">         <picture class="teaser__image">    <source srcset="https://images0.persgroep.net/rcs/TsodX1h2GpZCvudHc6NHNjvYlz8/diocontent/129843025/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" sizes="280px" media="(min-width: 640px)"> <img class="teaser__image__thumbnail" src="https://images3.persgroep.net/rcs/eDOCjrt2PQb6C_0w_OHvfRSBx0o/diocontent/129843025/_focus/0.5/0.5/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="Door een storing vielen er plotseling 450 uit; hoe werken **elektronische enkelbanden** eigenlijk?">  </picture>        <header class="teaser__header"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:#008bc3;">vier vragen</span> <span class="teaser__sublabel" style="
                                display: inline;">elektronische enkelband</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long">Door een storing vielen er plotseling 450 uit; hoe werken <strong>elektronische enkelbanden</strong> eigenlijk?</span> <span class="teaser__title__value--short"></span> </h3> </span> </div> </header>      </div> </a> </article>                   <article data-id="dfp-branded1" id="dfp-branded1" data-gtm="section = Nieuws &amp; Achtergrond / position_section = 1 / grid = m-left-adv / teaser_size = s / position_grid = 4" class="teaser teaser-branded  branded--position-3 teaser--size-s dfp-branded1 "> <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.APP.modules.advertising.initialized);
            },
            function () {
                window.dfp.cmd.push(function() {
                    window.dfp.loadSlot("dfp-branded1", {
                        'breakpoints': {
                            'xlarge': true,
                            'large': true,
                            'medium': true,
                            'small': true
                        }
                    });
                });
            },
            function () {},
            100,
            100
        ); </script> </article>             <article class="teaser teaser--with-image-background  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--image-position-before_title teaser--element-direction-vertical teaser--has-short-title
                                  teaser--position-4
                                  teaser--size-s" data-teaser-index="3" data-teaser-link="ExternalContentLink$5f5a8b59-81c3-4f04-a6c3-f3f8f7b5cd72" data-gtm="section = Nieuws &amp; Achtergrond / position_section = 1 / grid = m-left-adv / teaser_size = s / position_grid = 5"> <a class="teaser__content-wrapper" href="https://www.volkskrant.nl/kijkverder/2018/filantropen/" target="_blank" rel="noopener noreferrer">    <header class="teaser__header" style="background: linear-gradient(to bottom,rgba(0, 0, 0, 0.21),rgba(0, 0, 0, 0.21), rgba(0, 0, 0, 0));"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:rgb(255, 255, 255);">longread</span> <span class="teaser__sublabel" style="color:rgb(255, 255, 255);
                                display: inline;">de nieuwste wildernis</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 style="color:rgb(255, 255, 255);" class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long">Waarom de superrijken steeds vaker hun eigen natuurpark opzetten</span> <span class="teaser__title__value--short">Waarom superrijken hun eigen natuurparken opzetten</span> </h3> </span> </div> </header>       </a> <a href="https://www.volkskrant.nl/kijkverder/2018/filantropen/" target="_blank" rel="noopener noreferrer" class="teaser__link teaser__image__wrapper">     <img class="teaser__image--background" src="https://images1.persgroep.net/rcs/iwU3OamYRH6U6NzDbNrEj5b2Irc/diocontent/129807111/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" srcset="https://images1.persgroep.net/rcs/iwU3OamYRH6U6NzDbNrEj5b2Irc/diocontent/129807111/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w, https://images3.persgroep.net/rcs/cOJXsorwPu_9idYbrHoEEu_GcQo/diocontent/129807111/_focus/0.5/0.5/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w, https://images2.persgroep.net/rcs/3wrwJCzMTmOZHCkSS_wzcwf27RI/diocontent/129807111/_focus/0.5/0.5/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w" sizes="(min-width: 601px) 280px, (min-width: 376px) 600px, (min-width: 321px) 375px, (min-width: 281px) 320px, 280px">       </a> </article>                          <article class="teaser teaser--basic  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-bottom teaser--image-position-before_title teaser--element-direction-vertical
                                  teaser--position-5
                                  teaser--size-s" data-teaser-index="4" data-teaser-link="ExternalContentLink$9516bf32-2dc8-4b92-98fe-4561c01df228" data-gtm="section = Nieuws &amp; Achtergrond / position_section = 1 / grid = m-left-adv / teaser_size = s / position_grid = 6"> <a href="http://www.volkskrant.nl/app" target="_blank" rel="noopener noreferrer" class="teaser__link"> <div class="teaser__content-wrapper" style=" border-top-color: rgba(0, 0, 0); ">         <picture class="teaser__image">    <source srcset="https://images0.persgroep.net/rcs/N25w-zcmIiLR_W53ggChQeY6VCI/diocontent/129747812/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" sizes="280px" media="(min-width: 640px)"> <img class="teaser__image__thumbnail" src="https://images3.persgroep.net/rcs/fPSEkNwmqRVpDwjo8mTmzDuttoM/diocontent/129747812/_focus/0.5/0.5/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="Maak kennis met de Editie: elke ochtend de krant, maar dan met video, podcasts en interactieve graphics">  </picture>        <header class="teaser__header"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:#008bc3;">de editie</span> <span class="teaser__sublabel" style="
                                display: inline;">de volkskrant op tablet</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long">Maak kennis met de Editie: elke ochtend de krant, maar dan met video, podcasts en interactieve graphics</span> <span class="teaser__title__value--short"></span> </h3> </span> </div> </header>      </div> </a> </article>                  <article data-id="dfp-mid2" id="dfp-mid2" data-gtm="section = Nieuws &amp; Achtergrond / position_section = 1 / grid = m-left-adv / teaser_size = h / position_grid = 7" class="teaser teaser-advertisement  advertisement--position-6 teaser--size-h mid2 "> <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.APP.modules.advertising.initialized);
            },
            function () {
                window.dfp.cmd.push(function() {
                    window.dfp.loadSlot("dfp-mid2", {
                        'breakpoints': {
                            'xlarge': true,
                            'large': true,
                            'medium': true,
                            'small': true
                        }
                    });
                });
            },
            function () {},
            100,
            100
        ); </script> </article>                  <article class="teaser teaser--basic  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-bottom teaser--image-position-before_title teaser--element-direction-vertical
                                  teaser--position-7
                                  teaser--size-s" data-teaser-index="5" data-teaser-link="ArticleLink$10210296" data-gtm="section = Nieuws &amp; Achtergrond / position_section = 1 / grid = m-left-adv / teaser_size = s / position_grid = 8"> <a href="/nieuws-achtergrond/pas-als-lijk-is-deze-amerikaanse-veteraan-weer-welkom-in-de-vs~bb9680df/" class="teaser__link"> <div class="teaser__content-wrapper" style=" border-top-color: rgba(0, 0, 0); ">         <picture class="teaser__image">    <source srcset="https://images2.persgroep.net/rcs/6XK3MsyTXz_Cx4pU1zkDyOh6Er8/diocontent/129816197/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" sizes="280px" media="(min-width: 640px)"> <img class="teaser__image__thumbnail" src="https://images4.persgroep.net/rcs/JWR_7A9qZHG8_RID-YqzsF4xQnw/diocontent/129816197/_focus/0.5/0.5/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="**Pas als lijk is deze Amerikaanse veteraan weer welkom in de VS**">  </picture>        <header class="teaser__header"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:#008bc3;">Reportage</span> <span class="teaser__sublabel" style="
                                display: inline;">Verbanning oud-militairen</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long"><strong>Pas als lijk is deze Amerikaanse veteraan weer welkom in de VS</strong></span> <span class="teaser__title__value--short"></span> </h3> </span> </div> </header>      </div> </a> </article>               </div>  <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / nieuws-achtergrond / 7" href="/leesmeer/VKGO_NIEUWS_ACHTERGROND/7">Meer Nieuws &amp; Achtergrond</a>  </div> </div>  </section>  <div class="fjs-paywall"></div>  <div class="ad--section js-is-hidden" id="dfp-branded2" data-id="dfp-branded2"></div> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-branded2",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script>  <script src="https://www.volkskrant.nl/articlestyle/article-9f84ce309e.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="22" height="20" viewBox="2 -2 18 24"> <path fill-rule="evenodd" d="M10.432 19.783l-7.8-16.986c-.19-.399-.36-.74-.512-.911-.246-.285-.567-.38-1.476-.38H0V.804h10.262v.702h-.36c-.757 0-.89.019-1.155.057-.454.076-.7.342-.7.74 0 .342.151.76.587 1.746l4.354 9.793 4.052-9.167c.284-.645.757-1.689.757-2.258 0-.702-.454-.91-2.158-.91h-.152V.803h5.908v.702h-.19c-.681 0-.87.019-1.117.076-.397.114-.587.36-.965 1.215l-7.687 16.986h-1.004z"/> </svg> <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="11" height="22" viewBox="13 5 14 24"> <path d="M26.617 10.063a.5.5 0 0 0-.371-.141H22.02a.5.5 0 1 0 0 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 0 0-.584.09l-7 7a.5.5 0 1 0 .707.707l6.741-6.741 3.677 1.909a.5.5 0 0 0 .586-.092l7.143-7.213v3.026a.5.5 0 0 0 1 0v-4.227a.5.5 0 0 0-.142-.374z"/> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/net-binnen"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 4 22 23"> <path d="M16 5a11 11 0 1 0 11 11A11.012 11.012 0 0 0 16 5zm0 21a10 10 0 1 1 10-10 10.011 10.011 0 0 1-10 10z"/> <path d="M18.084 17.377a2.5 2.5 0 0 0-1.584-3.826V8.568a.5.5 0 0 0-1 0v4.982a2.5 2.5 0 1 0 1.877 4.533l1.77 1.77a.5.5 0 0 0 .707-.707zM14.5 16a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5z"/> </svg> <span class="app-bottom-navigation__link-text">Net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="18" height="13" viewBox="0 -5 22 13"> <path d="M11 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm8-4a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zM3 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <span class="app-bottom-navigation__link-text">Meer</span> </a> </li> </ul> </nav> <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Menu</h2>  <div class="menu-search"> <form action="/search" method="get" class="fjs-menu-search-form"> <input type="search" name="query" class="form__input menu-search__input" placeholder="Zoeken"> <svg class="menu-search__magnifier fjs-menu-search-icon"> <path fill="#B2B2B2" d="M17.773 16.706l-4.134-4.038c1.22-1.347 1.987-3.098 1.987-5.036C15.627 3.422 12.12 0 7.813 0S0 3.423 0 7.632c0 4.207 3.505 7.63 7.813 7.63A7.86 7.86 0 0 0 12.5 13.7l4.175 4.08c.152.147.35.22.55.22a.783.783 0 0 0 .548-.22.745.745 0 0 0 0-1.073zM1.553 7.632c0-3.372 2.808-6.117 6.26-6.117 3.454 0 6.262 2.744 6.262 6.117 0 3.373-2.808 6.115-6.26 6.115-3.454 0-6.263-2.742-6.263-6.115z"/> </svg> </form> </div>   <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/best-gelezen" data-gtm="menu / Best gelezen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Best gelezen</h4> <p class="menu-item__text">Onze best gelezen stukken van de afgelopen dagen</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/net-binnen" data-gtm="menu / Net binnen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Net binnen</h4> <p class="menu-item__text">Alle recente stukken op een rijtje</p> </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Al abonnee? Log direct in</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn profiel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw profiel- en abonnementsgegevens, verhuis-. vakantie- en bezorgservices</p> </div> </a> <a href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">De onderwerpen die u interesseren in uw inbox wanneer u ze wilt ontvangen</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">De onderwerpen die u interesseren in uw inbox wanneer u ze wilt ontvangen</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4> <p class="menu-item__text"></p> </div> </a>  </li>    </ul>  <h3 class="menu-list-title">Speciaal voor abonnees</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="http://krant.volkskrant.nl" data-gtm="menu / Digitale krant / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw smartphone of tablet</p> </div> </a> <a href="http://krant.volkskrant.nl" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">De beste artikelen uit 13 Nederlandse en Vlaamse kranten</p> </div> </a> <a href="https://www.topics.nl/" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://inclusief.volkskrant.nl/" data-gtm="menu / Inclusief / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inclusief</h4> <p class="menu-item__text">Exclusieve aanbiedingen voor abonnees</p> </div> </a> <a href="https://inclusief.volkskrant.nl/" data-gtm="menu / Inclusief / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Films, series, boeken en meer voor scherpe prijzen</p> </div> </a> <a href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>    </ul>  <h3 class="menu-list-title">Overig</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service/faq" data-gtm="menu / Veelgestelde vragen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Veelgestelde vragen</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.volkskrant.nl/service/faq" data-gtm="menu / Veelgestelde vragen / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/kijkverder/2017/tip/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.volkskrant.nl/kijkverder/2017/tip/" data-gtm="menu / Tip de redactie / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.persgroep.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/privacy" data-gtm="menu / Privacy / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.persgroep.nl/privacy" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/cookies" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.persgroep.nl/cookies" data-gtm="menu / Cookiebeleid / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.intermediair.nl/vacature/zoeken?query=&amp;location=&amp;distance=city&amp;page=1&amp;limit=15&amp;sort=relevance&amp;utm_source=vk.nl&amp;utm_medium=navigatie&amp;utm_campaign=persgroep_netwerk&amp;utm_content=vacature_zoeken&amp;utm_term=lead" data-gtm="menu / Banen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Banen</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.intermediair.nl/vacature/zoeken?query=&amp;location=&amp;distance=city&amp;page=1&amp;limit=15&amp;sort=relevance&amp;utm_source=vk.nl&amp;utm_medium=navigatie&amp;utm_campaign=persgroep_netwerk&amp;utm_content=vacature_zoeken&amp;utm_term=lead" data-gtm="menu / Banen / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/adverteren/portfolio" data-gtm="menu / Adverteren / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Adverteren</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.persgroep.nl/adverteren/portfolio" data-gtm="menu / Adverteren / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/rss/feeds" data-gtm="menu / RSS Feeds / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">RSS Feeds</h4> <p class="menu-item__text"></p> </div> </a> <a href="/rss/feeds" data-gtm="menu / RSS Feeds / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>    </ul>  </section>   <div class="ad--layer" id="dfp-layer1" data-id="dfp-layer1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-layer1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script> </div> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/contact">Contact met de Volkskrant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/privacy">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/sites/default/files/Abonnementsvoorwaarden_de_Volkskrant.pdf">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/cookies">Cookiestatement</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/contact">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.volkskrant.nl">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/vakantie">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/merk/de-volkskrant">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer de Volkskrant</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.krant.nl/abonnement/vk/index.html">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.volkskrant.nl/titles/volkskrant/7929/">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.volkskrant.nl/">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://inclusief.volkskrant.nl/">Inclusief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/volkskrant/">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.twitter.com/volkskrant">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilevk&hl=nl">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/de-volkskrant/id418873064?mt=8">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"></div> </div> <div class="app-disclaimer"> <img class="app-disclaimer__image" src="/static/sigmund-footer.png"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van de Volkskrant rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@volkskrant.nl">copyright@volkskrant.nl</a>. </p> </div> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.paywall&&window.APP.modules.paywall.init)},function(){window.APP.modules.paywall.init("bbf40df9")},function(){window.APP.modules.paywall.initialized=!0,console.error("Could not init paywall")},100,100)</script> <script src="/static/main-0b5b2287e1.js" async="async"></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>   </body> </html> 