<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page"> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">    <title>Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter | De Volkskrant</title>   <link rel="canonical" href="https://www.volkskrant.nl/nieuws-achtergrond/pro-life-heeft-de-wind-mee-de-macht-van-de-anti-abortusbeweging-wordt-steeds-groter~beb61df0/"> <link rel="preconnect" href="https://images0.persgroep.net"> <link rel="preconnect" href="https://images1.persgroep.net"> <link rel="preconnect" href="https://images2.persgroep.net"> <link rel="preconnect" href="https://images3.persgroep.net"> <link rel="preconnect" href="https://images4.persgroep.net">  <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <meta property="article:section" content="Nieuws &amp; Achtergrond">  <meta property="article:published_time" content="2019-05-03T17:55+02:00">  <meta property="article:author" content="Marjon Bolwijn">  <meta property="article:author" content="Marieke de Ruiter">   <meta property="article:tag" content="Nederland">  <meta property="article:tag" content="samenleving">  <meta property="article:tag" content="politiek">  <meta property="article:tag" content="religie en geloof">  <meta property="article:tag" content="gezinsplanning">  <meta property="article:tag" content="familie">  <meta property="article:tag" content="Agenda Europe">  <meta property="article:tag" content="Stirezo">    <meta name="description" content="Internationale samenwerking maakt de anti-abortuslobby steeds professioneler. Tijdens geheime bijeenkomsten worden strategieën bedacht om haar doel..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter"> <meta name="twitter:description" content="Internationale samenwerking maakt de anti-abortuslobby steeds professioneler. Tijdens geheime bijeenkomsten worden strategieën bedacht om haar doel..."> <meta name="twitter:image" content="https://images2.persgroep.net/rcs/DPoUfTWY6KuyPzsituX6TtZ9o-E/diocontent/146345453/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="de Volkskrant"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter"> <meta property="og:description" content="Internationale samenwerking maakt de anti-abortuslobby steeds professioneler. Tijdens geheime bijeenkomsten worden strategieën bedacht om haar doel..."> <meta property="og:url" content="https://www.volkskrant.nl/gs-beb61df0"> <meta property="og:image" content="https://images2.persgroep.net/rcs/DPoUfTWY6KuyPzsituX6TtZ9o-E/diocontent/146345453/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <script type="text/javascript" src="/ruxitagentjs_ICA2SVfqr_10165190416140756.js" data-dtconfig="app=4443868796a2fc8b|coo=1|featureHash=ICA2SVfqr|srsr=25000|rdnt=1|uxrgce=1|bp=2|srms=1,1,,,|uxrgcm=100,25,300,3;100,25,300,3|dpvc=1|lastModification=1556086226101|dtVersion=10165190416140756|tp=500,50,0,1|agentUri=/ruxitagentjs_ICA2SVfqr_10165190416140756.js|reportUrl=/rb_bf22542kqq|rid=RID_666465069|rpid=1117661759|domain=volkskrant.nl"></script><link rel="stylesheet" href="/static/main-46d1bf8c80.css">  <link rel="stylesheet" href="https://sel-static.persgroep.net/teasers/volkskrant-main-1be5065828.css">   <script type="text/javascript" src="https://config-prod.choice.faktor.io/ec4dd53f-5731-40af-909f-c609b1960e3b/faktor.js"></script>  <script data-pubkey="persgroep" data-sitekey="volkskrant" id="browsi-tag" src="https://browsi-a.akamaized.net/tag/bpt.js" async="async"></script> <script>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</script> <script>window.__gigyaConf={enableSSOToken:!0,lang:"nl",defaultRegScreenSet:"",defaultMobileRegScreenSet:""}</script> <script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_9doXiwZYQPD-OvQglBFRG2TAGasevEfAy6L8x84Cscxws_JY_4oLy1XrOylKGyhU" async></script> <script src="https://myprivacy.persgroep.net/api.js" async="async"></script> <script>window._privacy=window._privacy||[]</script>   <link rel="stylesheet" href="https://www.volkskrant.nl/articlestyle/article--net.persgroep.product.vk.site-3ea0c9169d.css">  </head> <body>  <div class="fjs-subscribe"></div> <div class="ad--top fjs-hide-on-paywall" id="dfp-top1" data-id="dfp-top1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-top1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})},function(){},100,100)</script> </div> <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#nieuws-achtergrond" data-gtm="header / back / nieuws &amp; achtergrond"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 480 61" class="app-brand-logo"> <path d="M81.492 47.01c-.173-9.45-6.47-14.707-17.673-14.707-11.61 0-18.89 5.493-18.89 14.293 0 8.505 7.68 14.175 19.17 14.175 7.33 0 13.28-2.71 17.04-7.85l-1.33-1.47c-3.58 4.31-8.32 6.79-13.17 6.79-3.99 0-6.65-1.59-7.4-4.25-.35-1.12-.46-2.95-.46-5.61v-1.36h22.7zM68.15 44.648h-9.356v-2.422c0-3.722.116-4.725.75-5.79.694-1.18 2.195-1.89 4.102-1.89 2.078 0 3.523.887 4.042 2.423.405 1.12.462 2.12.462 5.13v2.54zm-23.563 15.06v-2.186h-1.444c-3.812 0-4.39-.412-4.39-3.366V.646h-20.79V2.83h2.54c3.812 0 4.39.355 4.39 3.012v29.473c-2.484-1.83-6.238-3.012-10.05-3.012C7.335 32.303 0 37.678 0 46.478c0 8.74 7.45 14.175 14.843 14.175 4.736 0 8.144-1.24 10.685-3.484v2.53h19.06zm-19.58-10.04c0 3.543-.404 5.078-1.674 6.2-.982.887-2.425 1.477-3.927 1.477-4.736 0-4.736-4.016-4.736-8.15V43.76c0-4.133 0-8.15 4.736-8.15 1.502 0 2.945.59 3.927 1.477 1.27 1.122 1.675 2.657 1.675 6.2v6.38zm83.033 10.04L84.243 6.848c-.577-1.24-1.097-2.305-1.56-2.836-.75-.886-1.73-1.182-4.504-1.182h-1.97V.645h31.3V2.83h-1.1c-2.31 0-2.72.06-3.52.178-1.39.236-2.14 1.062-2.14 2.303 0 1.07.46 2.37 1.79 5.44l13.28 30.48 12.37-28.53c.86-2.01 2.31-5.25 2.31-7.03 0-2.18-1.39-2.83-6.59-2.83h-.46V.65h18.02v2.18h-.58c-2.08 0-2.66.06-3.41.237-1.22.354-1.79 1.122-2.95 3.78l-23.45 52.86h-3.06zm55.443-13.348c0-8.565-7.68-14.175-19.463-14.175-11.897 0-19.463 5.552-19.463 14.294 0 8.74 7.566 14.29 19.463 14.29 11.955 0 19.463-5.55 19.463-14.41zm-14.438 3.426c0 3.898-.058 5.02-.462 6.083-.636 1.65-2.31 2.65-4.563 2.65-2.252 0-3.927-1.01-4.562-2.66-.405-1.07-.462-2.19-.462-6.09v-6.61c0-3.9.057-5.02.462-6.09.635-1.66 2.31-2.66 4.562-2.66 2.253 0 3.927 1 4.563 2.65.404 1.06.462 2.18.462 6.08v6.61zm15.19 7.736h1.443c3.812 0 4.39-.353 4.39-3.012V5.843c0-2.658-.578-3.012-4.39-3.012h-2.54V.65h20.79v53.807c0 2.717.636 3.07 4.447 3.07h1.445v2.186h-25.586v-2.186zm57.002 2.245l-9.702-12.935v7.325c0 2.953.635 3.424 4.447 3.424h.75v2.19H191.84v-2.19h1.444c3.812 0 4.39-.41 4.39-3.36V5.84c0-2.657-.578-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.964-1.477 2.542-2.008.98-.886 1.328-1.417 1.328-2.067 0-.532-.347-.886-.75-1.063-.463-.178-.752-.237-2.773-.237h-1.96v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm37.193.768c-4.33 0-7.97-.71-12.59-2.304-.52-.17-.75-.29-1.097-.29-.75 0-.98.53-1.04 1.77h-1.963v-10.1h1.964v.24c0 2.13.346 3.37 1.213 4.37 1.616 1.89 4.85 3.37 7.912 3.37 2.31 0 3.52-.82 3.52-2.18 0-1.24-.87-2.06-3.18-3.13l-2.02-.94c-6.41-2.89-8.9-5.49-8.9-9.51 0-5.79 5.37-9.33 14.09-9.33 3.35 0 6.29.53 9.76 1.6 1.15.35 1.44.41 1.9.41.81 0 1.1-.35 1.27-1.12h1.9v8.74h-1.91v-.65c0-2.06-.29-2.83-1.27-3.72-1.45-1.3-4.22-2.24-6.7-2.24-2.25 0-3.47.83-3.47 2.25 0 1.36.81 2.07 4.21 3.43l3.46 1.36c5.6 2.25 7.57 4.37 7.57 8.27 0 6.03-5.55 9.75-14.67 9.75m44.27-.8l-9.7-12.93v7.33c0 2.95.63 3.42 4.44 3.42h.75v2.19h-24.89V57.6h1.44c3.81 0 4.39-.41 4.39-3.36V5.84c0-2.657-.58-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.96-1.477 2.54-2.008.98-.886 1.33-1.417 1.33-2.067 0-.532-.35-.886-.75-1.063-.46-.178-.75-.237-2.77-.237h-1.97v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm44.41-2.24h1.67v2.19h-25.3v-2.19h1.09c3.81 0 4.39-.35 4.39-3.01V38.68c0-2.657-.58-3.01-4.39-3.01h-1.74v-2.185h19.35v6.85c1.96-5.02 5.54-8.032 10.16-8.032 5.14 0 8.2 3.366 8.2 8.387 0 4.784-2.95 7.973-7.4 7.973-4.27 0-7.28-2.834-7.28-6.792 0-.94.11-1.77.57-2.65.23-.47.17-.53.17-.65 0-.17-.23-.29-.35-.29-.47 0-1.04.53-1.68 1.54-.64 1.01-1.21 2.42-1.5 3.61-.29 1.3-.46 3.19-.46 5.67v5.38c0 2.66.63 3.07 4.44 3.07m53.72 2.19v-2.19h-1.15c-2.6 0-3.06-.82-3.06-3.36V45.3c0-3.426-.06-4.43-.407-5.67-.29-1.064-.81-2.126-1.56-3.07-2.196-2.837-6.24-4.254-11.84-4.254-3.293 0-6.99.71-10.916 1.83-.46.12-1.847.59-2.31.59-.69 0-.924-.294-.98-1.298h-1.73v8.74h1.907v-.65c0-2.125.4-3.247 1.44-4.074 1.446-1.18 4.33-2.005 7.105-2.005 2.72 0 4.51.82 5.085 2.36.29.76.35 1.53.35 3.36v1.95c-2.14-.18-3.64-.24-5.72-.24-9.07 0-15.307 2.42-15.307 8.92 0 5.84 4.91 8.68 10.8 8.68 3.87 0 7.68-1.01 10.69-3.25v2.48h17.62zm-18.078-9.45c0 .65 0 1.6-.06 2.6-.06 1.24-.23 1.89-.69 2.48-.64.77-1.68 1.24-2.83 1.24-2.25 0-3.06-1.36-3.06-4.96V50.4c0-3.72 1.323-5.14 4.91-5.14.75 0 .69 0 1.73.06v4.96zm43.832 9.45v-1.95h.35c1.155 0 1.85-.18 2.252-.59s.52-1.42.52-3.96v-9.98c0-3.19-.06-4.07-.348-4.72-.405-1-1.39-1.47-2.83-1.47-1.5 0-2.946.65-3.81 1.71-.87 1.13-1.04 1.95-1.04 5.32v9.16c0 1.18.055 2.31.11 2.9.17 1.18.81 1.66 2.66 1.66h.58v1.95H402.7v-2.19h1.098c3.813 0 4.39-.35 4.39-3.19v-15.5c0-2.83-.577-3.19-4.39-3.19h-1.732v-2.2h19.117v3.78c3.12-3.07 7.046-4.6 11.61-4.6 3.81 0 6.814 1.18 8.72 3.31 1.04 1.18 1.617 2.66 1.847 4.31.116 1.13.174 1.66.174 3.96v10.1c0 2.84.577 3.19 4.39 3.19h.924v2.19h-22.295zm48.57-3.84c-1.615 3.25-5.25 4.9-10.855 4.9-4.22 0-7.103-.88-8.894-2.95-1.16-1.3-1.79-3.13-1.967-5.25-.116-1.18-.17-2.12-.17-4.9V35.85h-4.72V33.9l17.785-11.34.75.59v10.337h8.84v2.363H467v13.64c0 1.714-.12 3.662.29 4.903.34 1.12 1.21 1.83 2.65 1.83 3.87 0 4.04-3.366 4.04-6.673v-.65h1.96v.885c0 3.25-.174 4.726-.87 6.084"/> </svg> </a> </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-beb61df0" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-beb61df0&amp;via=volkskrant&amp;text=Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter&amp;body=https://www.volkskrant.nl/es-beb61df0" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter https://www.volkskrant.nl/ws-beb61df0" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.volkskrant.nl/cs-beb61df0" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.volkskrant.nl/cs-beb61df0" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopiëer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-beb61df0" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-beb61df0&amp;via=volkskrant&amp;text=Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.volkskrant.nl/ls-beb61df0" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter&amp;body=https://www.volkskrant.nl/es-beb61df0" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a> </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   voorpagina" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina">Voorpagina</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active nieuws-achtergrond" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nieuws-achtergrond" data-gtm="navigation / nieuws-achtergrond">Nieuws &amp; Achtergrond</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   columns-opinie" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie">Columns &amp; Opinie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   video" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/video" data-gtm="navigation / video">Video</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   wetenschap" style="border-color:#008bc3;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wetenschap" data-gtm="navigation / wetenschap">Wetenschap</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   mensen" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/mensen" data-gtm="navigation / mensen">Mensen</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   de-gids" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/de-gids" data-gtm="navigation / de-gids">De Gids</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media">Cultuur &amp; Media</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   foto" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/foto" data-gtm="navigation / foto">Foto</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   economie" style="border-color:#cf4676;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/economie" data-gtm="navigation / economie">Economie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   sport" style="border-color:#389f0f;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport">Sport</a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> <div class="artstyle-container"><article class="artstyle artstyle--no-top-margin" data-article-api-version="v1"><header class="artstyle__header artstyle__header--type-overlay artstyle__header--bleed artstyle__header--verticalTextPosition-center artstyle__header--horizontalTextPosition-center" data-element-id="article-element-header"><figure class="artstyle__figure artstyle__figure--hero-bleed" data-element-id="a9741ac4-a409-47fd-b5f6-18ee56b4c81c"><div class="artstyle__header-overlay"><picture data-element-id="a9741ac4-a409-47fd-b5f6-18ee56b4c81c"><source media="(max-width: 600px)" srcset="https://images0.persgroep.net/rcs/fzR2KRevKzPeqZ8eZmoe3rRj1X8/diocontent/146345453/_crop/1232/0/2036/3280/_fitwidth/750?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"><source media="(max-width: 800px)" srcset="https://images2.persgroep.net/rcs/DPoUfTWY6KuyPzsituX6TtZ9o-E/diocontent/146345453/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"><source media="(min-width: 800px)" srcset="https://images0.persgroep.net/rcs/7c9VlkQ5EiosYWYpSZ6L2KhcGD8/diocontent/146345453/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9"><img src="https://images0.persgroep.net/rcs/7c9VlkQ5EiosYWYpSZ6L2KhcGD8/diocontent/146345453/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" alt="Enkele duizenden plastic foetussen liggen op een plein voor een winkelcentrum in Houten. De christelijke organisatie Schreeuw om Leven protesteerde er in september 2013 tegen de vestiging van een kliniek van het Centrum voor Anticonceptie, Seksualiteit en Abortus Rotterdam (CASA)." data-src="https://images0.persgroep.net/rcs/7c9VlkQ5EiosYWYpSZ6L2KhcGD8/diocontent/146345453/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-title="Enkele duizenden plastic foetussen liggen op een plein voor een winkelcentrum in Houten. De christelijke organisatie Schreeuw om Leven protesteerde er in september 2013 tegen de vestiging van een kliniek van het Centrum voor Anticonceptie, Seksualiteit en Abortus Rotterdam (CASA)." data-original="https://images1.persgroep.net/rcs/7eHcV1AnVCbRLCeOPRNV-cFVt2Y/diocontent/146345453/?appId=93a17a8fd81db0de025c8abd1cca1279" data-height="3280" data-width="4928" class="artstyle__image"></picture><span style="background-color: rgba(0,0,0,0.23);" class="artstyle__image-gradient"></span><span class="artstyle__header-overlay-text"><h4 class="artstyle__labels artstyle__labels--white" data-element-id="article-element-labels"> <span class="artstyle__labels__label">analye</span> <span class="artstyle__labels__sublabel">abortus</span></h4><h1 class="artstyle__header-title artstyle__header-title--white  artstyle__header-title--type-overlay" data-element-id="article-element-headertitle">Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter</h1></span></div><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Enkele duizenden plastic foetussen liggen op een plein voor een winkelcentrum in Houten. De christelijke organisatie Schreeuw om Leven protesteerde er in september 2013 tegen de vestiging van een kliniek van het Centrum voor Anticonceptie, Seksualiteit en Abortus Rotterdam (CASA).</cite> <span class="artstyle__figcaption__credit">Beeld ANP</span></figcaption></figure></header><section class="artstyle__main" data-artstyle-marker="paywall"><section class="artstyle__main--container" data-artstyle-marker="paywall"><p class="artstyle__intro artstyle__intro--center" data-element-id="39fa-7ebd-c034-9cd3-bc7d-8983-924c-2bc0">Internationale samenwerking maakt de anti-abortuslobby steeds professioneler. Tijdens geheime bijeenkomsten worden strategieën bedacht om haar <span>doel te verwezenlijken.</span></p><section class="artstyle__byline artstyle__byline--center" data-element-id="article-element-authors">  <span class="artstyle__byline__authors"><a class="artstyle__byline__author" href=" /auteur/Marjon Bolwijn ">Marjon Bolwijn</a> en <a class="artstyle__byline__author" href=" /auteur/Marieke de Ruiter ">Marieke de Ruiter</a></span><time class="artstyle__byline__datetime" datetime="2019-05-03T17:55+02:00"><span class="artstyle__byline__date">3 mei 2019</span><span class="artstyle__byline__time">, 17:55</span></time></section><p class="artstyle__text artstyle__text--drop-cap" data-element-id="8130-80b7-39c7-8c10-9d9a-4be3-9210-3d7a"><span>‘Wat is híér aan de hand?’ Eva (27) wrijft in haar ogen als ze zaterdagmiddag 8 december richting het Malieveld in Den Haag fietst en plots een lange sliert zwijgende mannen, vrouwen en kinderen ziet lopen aan de overkant van de straat. Er lijkt geen einde te komen aan de stoet. Ze stapt af en leest de teksten op de protestborden: ‘Wij komen op voor de rechten van het ongeboren kind’ en ‘Elk kind een leven’. Eva is verbijsterd. Niet dat ze zich aangesproken voelt omdat ze zeven weken zwanger is en over vier dagen een afspraak heeft in een abortuskliniek om haar zwangerschap te laten afbreken; het zijn de hoeveelheid mensen die tegen de voor Eva vanzelfsprekende keuzevrijheid van vrouwen is en de leuze ‘Elk kind een leven’ die haar beroeren. ‘Wát voor een leven?’, zegt ze. In haar werk als ambtenaar op het ministerie van Volksgezondheid heeft ze dagelijks te maken met verwaarloosde en getraumatiseerde kinderen in de jeugdzorg. ‘Dat begint vaak met ouders die niet in staat zijn voor hun kinderen te zorgen. De demonstranten zeggen eigenlijk: Wij zijn voor ongewenste kinderen.’</span></p><div class="ad--sky js-is-hidden" id="dfp-sky1" data-id="dfp-sky1"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot(document.getElementById("dfp-sky1"),{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})</script></div><p class="artstyle__text" data-element-id="a2e5-2b8f-d7a9-7fee-afb7-1fd8-192d-f08c"><span>Ruim een maand later maakt Eva kennis met een luidruchtiger deel van de anti-abortusbeweging. Ze heeft in de kliniek een afspraak voor een nacontrole. Zodra ze de ingang nadert, schreeuwt een man haar toe vanaf de overkant van de smalle, doodlopende straat: ‘Het is moord! Je gaat naar de hel!’ Hij houdt een bord vast met ‘Jesus is Lord’. Als ze de medewerkers van de kliniek over de schreeuwer vertelt, blijken die er niet van op te kijken. Abortusklinieken in Nederland registreren al enkele jaren een toenemende bedrijvigheid van anti-abortusactivisten voor hun deur, die zelf de typering ‘pro-life’ gebruiken.</span></p><p class="artstyle__text" data-element-id="c53b-005e-da94-fd6b-5787-9610-0b0c-dd62"><span>De kruistocht tegen abortus is niet nieuw, de middelen in die strijd zijn dat wel. Demonstranten spreken bezoekers van de klinieken actief aan, proberen hen op andere gedachten te brengen. Regelmatig komen vrouwen overstuur binnen, vertelt abortusarts Nina Willemse. ‘Ze kampen vaak al met schuldgevoelens en schaamte, dan komen de woorden van activisten hard binnen.’ Demonstranten horen op het Malieveld in Den Haag en niet bij een kliniek, vindt de arts. Ze zou hen het liefst met een waterpistool wegjagen.</span></p><div class="artstyle__freecontentdelimiter" data-artstyle-marker="freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div><div class="artstyle__container"><div class="artstyle__container__icon"><svg viewBox="0 0 25 26" xmlns="http://www.w3.org/2000/svg"><path fill="#000" fill-rule="evenodd" d="M25 12.754c0 6.903-5.596 12.5-12.5 12.5S0 19.657 0 12.754 5.596.254 12.5.254 25 5.851 25 12.754zM14.761 17.55l-.475-.366c-.172.259-.517.863-.97.863-.26 0-.389-.13-.389-.497 0-.237.086-.755.367-2.308l.582-3.258c.087-.54.324-1.791.324-2.417 0-.712-.194-1.813-1.92-1.813-1.877 0-2.913 1.878-3.28 2.568l.475.388c.15-.258.518-.863.95-.863.258 0 .41.13.41.475 0 .237-.066.734-.368 2.33l-.625 3.259c-.108.539-.303 1.79-.303 2.416 0 .712.216 1.813 1.942 1.813 1.856 0 2.892-1.878 3.28-2.59zM15.02 5.49C15.02 4.41 14.178 4 13.208 4c-1.015 0-1.92.496-1.92 1.618 0 1.08.82 1.49 1.812 1.49 1.014 0 1.92-.497 1.92-1.62z"/></svg></div><div class="artstyle__container__body"><h4 class="artstyle__container__title">Wordt abortus opnieuw een taboe?</h4><p class="artstyle__container__text">Abortus kan op steeds minder begrip rekenen en wordt onder jongeren meer taboe, schreef Volkskrant-journalist Jennie Barbier vorig jaar. Ze pleit voor openheid over het onderwerp en&nbsp;<a href="https://www.volkskrant.nl/columns-opinie/wordt-abortus-opnieuw-een-taboe~ba11e9888/" target="_blank">geeft zelf het goede voorbeeld</a>.&nbsp;</p></div></div><h3 class="artstyle__title" data-element-id="cb8a-e335-74fd-e29b-7322-3850-df66-1a1d">Internationale netwerken</h3><p class="artstyle__text" data-element-id="c8c0-504a-1eb2-a0ec-bcff-d1af-d705-b16f">Dat de pro-lifebeweging in Nederland zich nadrukkelijker manifesteert, staat niet op zichzelf. Met de toenemende invloed van christelijk rechts in het Witte Huis en de groei van rechts-populistische partijen heeft ze internationaal de wind in de rug. De afgelopen jaren blijken er internationale netwerken en samenwerkingsverbanden te zijn gevormd van conservatief christelijke, katholieke en rechts-populistische groepen die elkaar vinden in ethische kwesties en het terugdraaien van vrouwen- en lhbti-rechten. ‘De economische en politieke crises van liberale democratieën hebben de deur opengezet voor deze radicale groepen en ideeën’, zegt socioloog David Paternotte van de Vrije Universiteit Brussel, die onderzoek doet naar anti-genderbewegingen.</p><p class="artstyle__text" data-element-id="b664-82dd-534c-85bc-ecf0-2936-5809-c977">Om bezoekers van abortusklinieken een ongestoorde vrije doorgang te gunnen, startte het Humanistisch Verbond begin dit jaar een petitie voor bufferzones, naar Brits en Canadees voorbeeld. Die zouden betogers bij klinieken op afstand moeten houden. CDA-minister Hugo de Jonge (Volksgezondheid) steunde dit pleidooi en riep de organisaties die met hun acties voor consternatie hadden gezorgd op het matje.</p><p class="artstyle__text" data-element-id="acf5-05c4-5348-5dcc-345c-ba1d-b752-8edc">Hugo Bos van de Nederlandse pro-lifestichting Stirezo snapt de ophef niet. ‘We doen niets anders dan hulp aanbieden. Een dierenactivist staat toch ook bij een bontwinkel en Greenpeace bij een vieze fabriek?’ Zijn stichting legt zich sinds 2017 toe op het ‘waken’ bij abortusklinieken. De methode komt van de Amerikaanse priester Philip Reilly, die in de jaren negentig bad bij ‘abortusfabrieken’ voor vergeving van de vrouwen.</p><figure class="artstyle__figure" data-element-id="417b22a6-09ec-4174-869c-b2cd88d12149"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld de Volkskrant" data-height="5011" data-original="https://images0.persgroep.net/rcs/3hXtMMTzReQt1xXc9P8pBPD5wVo/diocontent/146903384/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images0.persgroep.net/rcs/tfpeSaFcOI_z1M5uaIZaChVbXMo/diocontent/146903384/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-width="2360"><figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld de Volkskrant</span></figcaption></figure><figure class="artstyle__figure" data-element-id="2da1a3ba-d76f-4396-acda-d517ee0d67e3"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld de Volkskrant" data-height="3402" data-original="https://images2.persgroep.net/rcs/yaIaQdGfbenyNsSL2uvAPxvwzLM/diocontent/146903380/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images4.persgroep.net/rcs/WLa5oFm3AwTYjEEZE56orX0hyDs/diocontent/146903380/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-width="2361"><figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld de Volkskrant</span></figcaption></figure><figure class="artstyle__figure" data-element-id="133d36ed-ddb1-453e-aabd-2ee7d8951388"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld de Volkskrant" data-height="3402" data-original="https://images1.persgroep.net/rcs/K5Ysyd2mFw_nFn353-LG3LFH21k/diocontent/146903379/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images3.persgroep.net/rcs/Ro60qzvDroCzQQKEv8j5NNi5Yss/diocontent/146903379/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-width="2361"><figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld de Volkskrant</span></figcaption></figure><figure class="artstyle__figure" data-element-id="16a5d747-befe-4b38-bcbd-0fec19bebf98"> <img class="artstyle__image fjs-lazy-image" data-credit="Beeld de Volkskrant" data-height="2555" data-original="https://images2.persgroep.net/rcs/IQumMeeezHSmiCxCvlzrEhSIvMo/diocontent/146903376/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" data-src="https://images2.persgroep.net/rcs/e4wmjHidvFs8V6YE5joKSNenaF8/diocontent/146903376/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-width="2361"><figcaption class="artstyle__figcaption"> <span class="artstyle__figcaption__credit">Beeld de Volkskrant</span></figcaption></figure><p class="artstyle__text" data-element-id="7ff2-7703-7b6e-75a0-e875-71be-7871-3b5d"><span>Met de ‘wakes’ zet Bos het levenswerk voort van wijlen pater Jan Koopman. Die richtte Stirezo op in het heetst van de abortusstrijd (1973), omdat hij weinig op had met de Dolle Mina’s die de baas in eigen buik wilden zijn. Bos gaat verder met diens strijd tegen de ‘afbrokkeling van de christelijke beschaving’, maar pakt het groter en internationaler aan.</span></p><h3 class="artstyle__title" data-element-id="b30e-ff84-6cac-7e98-1d0c-fa8c-6ffd-09d6">Roomser dan de paus</h3><p class="artstyle__text" data-element-id="d4af-d728-d0e6-3631-f1a6-ca7d-34a0-80eb">Hij lijfde Stirezo in bij zijn stichting Civitas Christiana, de Nederlandse tak van de internationale beweging TFP (Traditie, Familie, Privé-eigendom). De katholieke organisatie richt zich op het behoud van de christelijke moraal en is daarbij nog roomser dan de paus. Leden zijn verspreid over 32 landen. Het eerste wapenfeit in Nederland was een petitie voor het behoud van ‘cultuursymbool’ Zwarte Piet, die 200 duizend keer werd getekend.</p><p class="artstyle__text" data-element-id="419b-0538-98ac-2055-7fac-0f49-a924-febf">‘Als je van je cultuur houdt, wil je die doorgeven. Daarom is het zo mooi om kinderen te krijgen’, zegt Bos. Hij voelt zich gesterkt door de recente verkiezingszege van Thierry Baudet, die de westerse beschaving ‘de grootste en mooiste’ noemde die de wereld ooit heeft gekend. De frontman van Forum heeft lezingen gegeven voor zijn stichting, zegt Bos. ‘We zijn misschien niet in de meerderheid, maar als je toegewijd bent, kun je de levens van veel kinderen en vrouwen redden.’</p><p class="artstyle__text" data-element-id="56b2-67e7-b4bc-e691-aead-ac58-330f-54da">Maar vrouwen hoeven helemaal niet gered te worden, meent PvdA-Kamerlid Lilianne Ploumen. ‘Nederland heeft een consistent laag aantal abortussen in de wereld. Dat komt onder andere door goede seksuele voorlichting, anticonceptie en goede begeleiding bij een abortus.’ Volgens Ploumen, die door Stirezo steevast wordt weggezet als ‘abortuspromotor’ vanwege het door haar opgerichte fonds SheDecides, worden vrouwen ten onrechte gezien als willoze wezens die zijn overgeleverd aan de grillen van partners, familieleden of artsen die hen zouden aansporen hun ongeplande zwangerschap te beëindigen. Met dat geschetste beeld werpen pro-lifeorganisaties zich op als hulpverleners die als enige voor de vrouw in kwestie opkomen. Ze verhullen volgens Ploumen dat ze een agenda hebben: ‘Dat er maar één optie is en dat is geen abortus’.</p><p class="artstyle__text" data-element-id="0880-0363-a548-2cc9-2fc8-ca5c-ab10-ede8"><span>Als voorbeeld noemt ze de protestantse evenknie van Stirezo, Schreeuw om Leven. In 1985 werd de stichting opgericht door EO-voorman Bert Dorenbos. Sinds 2014 zwaait Kees van Helden de scepter en is de koers gewijzigd. De stichting is overgegaan van demonstratie naar ‘hulpverlening’. De borden en spandoeken zijn opgeborgen, er zijn alleen nog ‘hulpkaartjes’ met informatie over de ingreep en een eigen glossy: </span><i>Leef</i><span>. Boordevol persoonlijke verhalen van vrouwen die spijt hebben na een abortus. ‘Vaak is het kind niet het probleem, maar zijn het de omstandigheden’, zegt directeur Van Helden.</span></p><p class="artstyle__text" data-element-id="7469-0305-ab90-fef5-b175-554f-585d-337f">Dankzij die nieuwe strategie zit Schreeuw om Leven volgens Van Helden goed in de slappe was. In 2014 kreeg de stichting nog 376 duizend euro aan donaties, in 2017 was dat ruim 664 duizend.&nbsp; Dit jaar is hij nog een extra inzamelingsactie gestart voor een er-is-hulp-bus waarmee hij langs de klinieken wil rijden.&nbsp;<span>Een idee dat hij opdeed tijdens een pro-lifecongres in Washington. ‘Daar hebben ze zelfs al echografie in de auto om het kindje te laten zien.’</span></p><p class="artstyle__text" data-element-id="abb7-9075-1826-ee29-f0e8-7308-8bf6-7581">De activiteiten van Schreeuw om Leven gaan verder dan het werk bij klinieken. De stichting gaat langs bij middelbare scholen om spreekbeurten te geven, staat op de Huishoudbeurs en Libelle Zomerweek en Van Helden legt, zegt hij, regelmatig ‘vraagstukken voor’ in Den Haag.</p><h3 class="artstyle__title" data-element-id="f812-cbd2-96b5-056d-5e24-f5e5-62d4-ce2a">Provocatie</h3><p class="artstyle__text" data-element-id="feb0-7a2e-268e-70d0-ea61-83bd-d91c-ea7c">Naast Stirezo en Schreeuw om Leven zijn er ook kleinere organisaties actief. Zoals ‘mensenrechtenorganisatie’ AbortusInformatie.nl, die nog de provocatie kiest. Deze Nederlandse tak van het Amerikaanse Center for Bio-ethical Reform toont tijdens bewustwordingsacties de uitvergrote foto’s van embryo’s voor en na een abortus. De afbeeldingen zijn gruwelijk, omdat ze de realiteit van abortus tonen, zegt oprichtster Salome van der Wende. Ze vergelijkt het met de foto’s op sigarettenpakjes: ‘Eén beeld zegt meer dan duizend woorden’.</p><p class="artstyle__text" data-element-id="ab93-6c03-45a3-7a47-c66d-5959-98e2-f3d0">De onderlinge verschillen tussen de anti-abortusorganisaties in Nederland zijn groot, maar hun achterban is klein. Dat dwingt de activisten om samen te werken en over lands- en geloofsgrenzen heen te kijken. Zo lopen het protestantse Schreeuw om Leven en het katholieke Stirezo jaarlijks samen de Mars voor het Leven in Den Haag.</p><p class="artstyle__text" data-element-id="a5dd-f113-ea73-41fb-0a59-3889-80c6-7994">Aan die pro-lifedemonstratie doen ook prominenten van de SGP en ChristenUnie mee, onder wie Kees van der Staaij en Carla Dik-Faber. Beide partijen hebben zich de afgelopen jaren ingespannen om het pro-lifegeluid ook in Den Haag te laten klinken. Zo wist de CU tijdens de formatieonderhandelingen met VVD, D66 en CDA een wetsvoorstel van tafel te vegen dat huisartsen in staat stelde om de overtijdpil te verstrekken. Kees van der Staaij (SGP) kon in 2013 1,5 miljoen euro subsidie lospeuteren voor Siriz, een hulporganisatie voor ongewenst zwangere vrouwen die voortkomt uit de anti-abortusbeweging.</p><h3 class="artstyle__title" data-element-id="a797-b933-5af6-61da-9fe1-f8ae-4af4-cfc3">Klok terugdraaien</h3><p class="artstyle__text" data-element-id="f8dc-bba3-8877-e906-6344-dd7a-e41c-ffa9">De afgelopen paar jaar zijn conservatief christelijke organisaties&nbsp;ook internationaal gaan samenwerken in hun strijd tegen abortus. In tal van gremia, zoals het World Congress of Families (WCF), weten christelijk rechts, ultraconservatieve katholieken en tegenwoordig ook rechts-populisten uit de VS, Rusland en Europa elkaar te vinden in een conservatieve agenda over familiezaken en ethische kwesties. Het gedeelde ideaal is een samenleving die de klok decennia terugdraait als het gaat om verworven rechten zoals gelijkheid voor mannen en vrouwen, abortus, euthanasie, echtscheiding, anticonceptie, ivf, anti-discriminatiewetten en het homohuwelijk.</p><p class="artstyle__text" data-element-id="db65-f9e2-9213-e234-2c12-d782-935b-4605">Strategieën om deze doelen te bereiken worden sinds 2013 besproken op geheime bijeenkomsten in Europese steden als Dublin en Warschau, door een gezelschap van ultraconservatieve christenen uit 34 landen dat zich Agenda Europe noemt. Dit onthulde de Franse tv-zender Arte een jaar geleden met de uitzending van de documentaire <i>Avortement, les croisés contre-attaquent </i>(Abortus, de tegenaanval van de kruisvaarders). De makers hadden documenten in handen gekregen, zoals het manifest <i>Restoring the Natural Order </i>(Herstel van de natuurlijke orde). Dat is een 134 pagina’s tellend, anoniem document waarin staat hoe ‘de westerse beschaving kan worden gered van haar zelfvernietiging’. Om de ‘culturele revolutie’ te bestrijden, zijn volgens het manifest radicale veranderingen nodig, zoals de invoering van de doodstraf en een verbod op abortus, echtscheiding en anticonceptie. ‘Radicale’ seculieren, feministen en homoseksuelen zouden hun ideeën hebben ‘doorgedrukt’, waarmee de waarden en rechten van gelovigen worden geschonden. Het manifest roept op ‘niet bang te zijn om onrealistisch of extreem te zijn in onze doelstellingen’.</p><p class="artstyle__text" data-element-id="181e-8bb9-5b68-470e-8949-7473-952f-63c1">Neil Datta verdiepte zich in dit netwerk en publiceerde er in april 2018 een rapport over. Als secretaris van het Europese Forum van Parlementariërs verdiept hij zich al ruim tien jaar in wat hij noemt anti-choice- en anti-genderbewegingen. In Agenda Europe ziet hij bevestigd dat zij internationaal intensief samenwerken, de agenda hebben verbreed en zich professionaliseren. Op de Facebookpagina van Agenda Europe wordt Neil Datta gekenschetst als ‘de leider in de EU van de lobby voor de internationale babymoordindustrie’.</p><h3 class="artstyle__title" data-element-id="dd09-5d98-b1a6-9fb9-8604-f8e5-1a87-a33e">Nederlandse naam</h3><p class="artstyle__text" data-element-id="a8b8-d127-2c20-3cc9-750c-1894-f89c-b687">Op de deelnemerslijst van de jaarlijkse bijeenkomsten prijkt één Nederlandse naam: Leo van Doesburg. Hij is de oprichter van een Europese christelijke politieke beweging, ECPM, die als slogan hanteert ‘<i>Strong Values, Strong Nations, Strong Europe’</i>. Van Doesburg staat te boek als een prominente netwerker en lobbyist in Europa. Hij laat per e-mail via de directeur van zijn beweging  weten dat de invloed van Agenda Europe ‘beperkt’ is en dat het manifest geen officiële status heeft. Het is ooit door ‘één deelnemer’ ter sprake gebracht. ‘Een platform om ideeën te delen heeft geen manifest nodig.’ Bovendien waren veel aanwezigen het niet eens met de inhoud, onder wie hij zelf.</p><p class="artstyle__text" data-element-id="1897-6981-f771-59a0-9d54-5272-e964-1786">Ook  laat Van Doesburg  weten gebroken te hebben met de conservatieve denktank Dignitatis Humanae Institute, omdat die zich in een ‘verkeerde, meer populistische richting’ ontwikkelt, door onder anderen Steve Bannon in de gelederen op te nemen. Bannon is oud-adviseur van de Amerikaanse president Donald Trump en oprichter van de onlangs geopende internationale ‘populistenschool’ in een Italiaans klooster. ‘Voor christenen is het moeilijk stand te houden tussen dogmatisch links-liberale partijen en extreem-rechts populisme.’</p><p class="artstyle__text" data-element-id="6246-3178-4d54-1f1c-4fb1-31f0-b390-a1c0">De strategieën waarmee deelnemers aan Agenda Europe hun doelen hopen te verwezenlijken, worden in praktijk gebracht. Kwaadspreken over en framen van andersdenkenden is er een van. Termen als ‘de abortuslobby’, ‘militante atheïsten’ en ‘radicale feministische lobby’ worden in het woordgebruik aanbevolen. ‘Tegenstanders’ moeten worden neergezet als ‘onderdrukkers’. Christenen zijn daarentegen ‘slachtoffers’ van intolerantie en de ‘culturele revolutie’.</p><h3 class="artstyle__title" data-element-id="9cdd-3cc2-a98f-b72f-ed1f-8db0-8add-3446">Zelf nieuws maken</h3><p class="artstyle__text" data-element-id="0954-ad6e-720b-0ed7-8339-0dc6-9b9c-6076">Een andere strategie is tactieken en taalgebruik van de ‘tegenstander’ overnemen, zoals het oprichten van belangenorganisaties en het opkomen voor mensenrechten. Het recht van vaders om de abortus van hun kind te voorkomen, bijvoorbeeld, of het recht op een land vrij van homoseksuelen, waarover de Poolse Elzbieta Kruk, kandidaat voor het Europees Parlement, begin april hardop droomde op een politieke bijeenkomst  in Warschau. In Zweden is met financiële steun van de pro-lifeorganisatie ADF een vroedvrouw naar de rechter gestapt om het recht op te eisen niet betrokken te raken bij abortuspraktijken.&nbsp;</p><div class="artstyle__container"><div class="artstyle__container__icon"><svg viewBox="0 0 25 26" xmlns="http://www.w3.org/2000/svg"><path fill="#000" fill-rule="evenodd" d="M25 12.754c0 6.903-5.596 12.5-12.5 12.5S0 19.657 0 12.754 5.596.254 12.5.254 25 5.851 25 12.754zM14.761 17.55l-.475-.366c-.172.259-.517.863-.97.863-.26 0-.389-.13-.389-.497 0-.237.086-.755.367-2.308l.582-3.258c.087-.54.324-1.791.324-2.417 0-.712-.194-1.813-1.92-1.813-1.877 0-2.913 1.878-3.28 2.568l.475.388c.15-.258.518-.863.95-.863.258 0 .41.13.41.475 0 .237-.066.734-.368 2.33l-.625 3.259c-.108.539-.303 1.79-.303 2.416 0 .712.216 1.813 1.942 1.813 1.856 0 2.892-1.878 3.28-2.59zM15.02 5.49C15.02 4.41 14.178 4 13.208 4c-1.015 0-1.92.496-1.92 1.618 0 1.08.82 1.49 1.812 1.49 1.014 0 1.92-.497 1.92-1.62z"/></svg></div><div class="artstyle__container__body"><h4 class="artstyle__container__title">De abortuspraktijk in Nederland</h4><p class="artstyle__container__text">Met de Wet afbreking Zwangerschap (WaZ) werd in 1984 de jarenlange strijd tussen voor- en tegenstanders van abortus beslecht. Abortus werd legaal tot 24 weken, met een verplichte bedenktijd van vijf dagen. Het jaarlijkse aantal ingrepen is sinds 2015 min of meer stabiel rond de 30 duizend. Daarmee is het abortuscijfer in Nederland een van de laagste wereldwijd. Ongeveer 13 procent van de vrouwen die in Nederland een behandeling ondergaat, is afkomstig uit het buitenland. De vrouwen die zich bij de abortusklinieken melden, zijn in meer dan de helft van de gevallen geen tieners maar volwassen vrouwen die al kinderen hebben. De leeftijd waarop vrouwen voor abortus kiezen stijgt; in 2017 vonden de meeste zwangerschapsafbrekingen plaats in de leeftijdscategorie 25 tot 30 jaar. In meer dan de helft van de gevallen vindt de behandeling plaats in de eerste zeven weken van de zwangerschap. In zo’n geval wordt de foetus met een zuigcurettage uit de baarmoeder gehaald, na 13 weken wordt hij met tangetjes uit de baarmoeder gehaald nadat de navelstreng is doorgeknipt. Sinds 2015 is er medicatie beschikbaar waarmee een zwangerschap van maximaal 45 dagen ongedaan kan worden gemaakt. Een wetsvoorstel om de overtijdpil verkrijgbaar te maken bij de huisarts sneuvelde tijdens de formatiebesprekingen van Rutte III.</p></div></div><p class="artstyle__text" data-element-id="5b0c-03f7-2a91-dda9-c923-9910-fa7c-abe9">Volgens socioloog Paternotte zijn rechtszaken als deze bedoeld om de denkbeelden van Agenda Europe onder de aandacht te brengen in de hoop ze ‘mainstream’ te maken. Zelf nieuws maken en de media halen om de publieke opinie te beïnvloeden gebeurde onlangs ook in Nederland. Een vrouw die in contact stond met Schreeuw om Leven liet haar geaborteerde foetus inschrijven bij het Bevolkingsregister en zag daarmee menig krantenkop aan zich gewijd. Hetzelfde doel heeft het organiseren van petities, waarin de internationale club christenen van Citizen Go bedreven is. Door online handtekeningenacties te organiseren en die in ruim twaalf verschillende talen te verspreiden onder haar 9 miljoen leden, probeert ze haar stokpaardjes op de politieke agenda te krijgen. In Nederland staat Michiel Hemminga, mede-oprichter van Civitas Christiana, aan het roer. Hij pleitte onder meer voor een stop op het ‘lhbti-gedram’ in de <i>Donald Duck</i> (7.200 handtekeningen) en een reclameverbod voor datingsite Second Love (86 duizend handtekeningen). Smakelijke onderwerpen voor journalisten op zoek naar nieuws.</p><p class="artstyle__text" data-element-id="1fe9-dfdc-5967-2b11-c1ae-ca1b-b983-7ab9">Europarlementariër Sophie in ’t Veld (D66) ziet de Nashville-verklaring als onderdeel van dezelfde strategie. Na het uitbrengen van dit manifest in de nieuwsluwe eerste dagen van januari 2018 ontstond dagenlang discussie in de media over de vraag of het een anti-homomanifest was. Ondertekenaars verdedigden zich en kregen zo een podium voor hun pleidooi voor ‘klassieke christelijke waarden’ als het traditionele gezin. In ’t Veld: ‘De ultraconservatieve denktank Dignitatis Humanae zat hierachter, die ook is vertegenwoordigd in Agenda Europe.’</p><h3 class="artstyle__title" data-element-id="6a02-0beb-86d4-815e-f1c9-1a23-4691-5b40">Miljoen handtekeningen</h3><p class="artstyle__text" data-element-id="dcb1-ce88-1db6-25fc-a9c6-3d29-ebe6-bc43">In Brussel is de gezamenlijke lobby van conservatieve katholieken en protestanten ook druk in de weer, constateert de Europarlementariër. Vertegenwoordigers van de SGP en de ChristenUnie zijn volgens haar de drijvende krachten. Zo dienden zij een voorstel in om  religieuze groeperingen extra financiële ondersteuning te geven voor  lobby-activiteiten. En is een poging gedaan om met een handtekeningenactie de financiële steun van de EU aan hulpprogramma’s voor ontwikkelingslanden waarin abortus is opgenomen op de agenda te zetten. Als zo’n  burgerinitiatief erin slaagt om een miljoen handtekeningen te verzamelen, kan een voorstel voor een beleidswijziging worden gedaan. ‘Stapje voor stapje dringen ze  binnen in diverse gremia van de EU’, zegt In ’t Veld.</p><p class="artstyle__text" data-element-id="4504-4eb3-cdac-0d81-b46e-9056-06ac-1b24">De Europarlementariër benadrukt dat iedereen zijn stem mag laten horen, maar heeft moeite met het gebrek aan transparantie in de conservatief christelijke lobby. Ze noemt de geheime bijeenkomsten van Agenda Europe en de vele lobbyorganisaties die met vage namen hun doelstelling verhullen, zoals Dignity Watch en One of Us als voorbeeld.</p><p class="artstyle__text" data-element-id="f45c-c487-db86-2f2c-367c-bc8d-0d0e-9de6">De vraag is hoe de bloeiende conservatieve lobbyorganisaties aan middelen komen. Een deel komt van kleine donateurs. In de eerder genoemde Franse documentaire wordt ook gesproken van gulle ‘Russische oligarchen’. Het mediaplatform <i>Open Democracy</i> noemde in een onderzoeksartikel eind maart een bedrag van 50 miljoen aan zwart geld dat de afgelopen tien jaar door christelijk rechts in Amerika is gedoneerd aan Europese rechtsradicale partijen en anti-abortusorganisaties. In het document <i>Restoring the Natural Order </i>van Neil Datta worden ook conservatieve katholieke aristocraten uit landen als Duitsland en Oostenrijk als geldschieters genoemd. Leo van Doesburg verwijst verhalen dat Agenda Europe gefinancierd zou worden ‘door miljonairs, oligarchen of corrupte politici direct naar het rijk der fabelen’<span>.</span></p><h3 class="artstyle__title" data-element-id="c053-e326-587e-913e-1bcb-7d98-23e6-3611">Blinde vlek</h3><p class="artstyle__text" data-element-id="c22f-69c5-af7b-3041-8d27-0a90-d494-543d">Volgens socioloog David Paternotte hebben de lobbygroepen van Agenda Europe concreet nog niets bereikt in Brussel en Europese landen. Maar hij verwacht dat dit zal veranderen nu in steeds meer landen rechts-populistische partijen regeringsmacht krijgen. In ethische en gezinskwesties zijn zij vaak de bondgenoot van conservatieve religieuze stromingen.    Paternotte stelt dat er lange tijd een blinde vlek is geweest voor conservatieve krachten. ‘We dachten dat we vooruit zouden gaan met Europa, dat anti-abortus ouderwets was en dat het een kwestie van tijd zou zijn tot Oost-Europa zou volgen. Conservatisme was altijd iets van het verleden en progressief iets van de toekomst. Misschien is nu het tegenovergestelde aan de hand en wordt de toekomst conservatiever dan het verleden.’</p><p class="artstyle__text" data-element-id="79de-df76-58c8-fdda-e196-4adf-cb3c-75a5">Vooralsnog moet de anti-abortusbeweging in Europa het doen met een ontwikkeling die haaks staat op haar missie. In december sloot Ierland zich na 35 jaar strijd aan bij de rest van Europa en legaliseerde het zwangerschapsonderbreking. In een referendum stemde een ruime meerderheid van de grotendeels katholieke bevolking voor.  Er is nog maar één Europees land waar abortus wettelijk verboden is: Malta. Maar ook daar is een maatschappelijk debat gaande over legalisatie.</p><p class="artstyle__text" data-element-id="8c59-60dd-ffbe-e8a3-ea53-b606-c73e-68f3">Om conservatieve krachten niet het debat over ethische kwesties te laten kapen, vindt Europarlementariër Sophie in ’t Veld dat progressieven meer van zich moeten laten horen. ‘Want anders wordt het weer vrouw in de keuken, homo in de kast en pastoor in de slaapkamer.’</p><div class="artstyle__container"><div class="artstyle__container__icon"><svg viewBox="0 0 25 26" xmlns="http://www.w3.org/2000/svg"><path fill="#000" fill-rule="evenodd" d="M25 12.754c0 6.903-5.596 12.5-12.5 12.5S0 19.657 0 12.754 5.596.254 12.5.254 25 5.851 25 12.754zM14.761 17.55l-.475-.366c-.172.259-.517.863-.97.863-.26 0-.389-.13-.389-.497 0-.237.086-.755.367-2.308l.582-3.258c.087-.54.324-1.791.324-2.417 0-.712-.194-1.813-1.92-1.813-1.877 0-2.913 1.878-3.28 2.568l.475.388c.15-.258.518-.863.95-.863.258 0 .41.13.41.475 0 .237-.066.734-.368 2.33l-.625 3.259c-.108.539-.303 1.79-.303 2.416 0 .712.216 1.813 1.942 1.813 1.856 0 2.892-1.878 3.28-2.59zM15.02 5.49C15.02 4.41 14.178 4 13.208 4c-1.015 0-1.92.496-1.92 1.618 0 1.08.82 1.49 1.812 1.49 1.014 0 1.92-.497 1.92-1.62z"/></svg></div><div class="artstyle__container__body"><h4 class="artstyle__container__title">De plastic foetus</h4><p class="artstyle__container__text">Foetussen van plastic zijn campagnemateriaal van sommige anti-abortusorganisaties, zoals Schreeuw om Leven. Ze worden voor abortusklinieken uitgedeeld aan voorbijgangers en werden in 2014 voor een kliniek in Houten tentoongesteld als stil protest. Het model en de in de folder bijgesloten informatie komen niet helemaal overeen met de werkelijkheid, stelt abortusarts Nina Willemse. Zo is een foetus van tien weken gemiddeld kleiner en ziet die er anders uit, niet als een baby. De huid is namelijk nog doorzichtig. De vrucht lijkt meer op een kikkervisje dan op een compleet mens, zoals dit prototype suggereert. Wel kan de vrucht inderdaad al duimen. Ook staat in de folder dat ‘21 dagen na de bevruchting het hartje al begint te kloppen’. Dat is misleidend, stelt Willemse. Er is dan nog geen hart, er zijn alleen een paar cellen die het hart zullen gaan vormen. Over de stelling dat ‘bij 8 weken het kindje al kan voelen’ zegt de arts: ‘Er zijn slechts primaire reflexen. Voelen is iets anders: dat je gedachten en emoties kunt koppelen. Zover is het dan nog lang niet.’</p></div></div></section></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="application/ld+json">{"@context":"http://schema.org/","@type":"NewsArticle","description":"Internationale samenwerking maakt de anti-abortuslobby steeds professioneler. Tijdens geheime bijeenkomsten worden strategieën bedacht om haar&nbsp;<span>doel te verwezenlijken.</span>","identifier":"eb61df0","name":"Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter","headline":"Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter","url":"https://www.volkskrant.nl/a-beb61df0","author":{"@type":"Person","name":"Marjon Bolwijn","url":"https://www.volkskrant.nl/auteur/Marjon Bolwijn"},"dateModified":"2019-05-03T17:55:00+0200","datePublished":"2019-05-03T17:55:00+0200","inLanguage":{"@type":"Language","name":"Nederlands","alternateName":"nl-NL"},"publisher":{"@type":"Organization","description":"Het laatste nieuws met duiding van redacteuren, achtergronden, columns, opinie, wetenschap, en recensies van kunst & cultuur door de Volkskrant.","name":"De Volkskrant","url":"https://www.volkskrant.nl/","logo":{"@type":"ImageObject","url":"https://www.volkskrant.nl/articlestyle/de_Volkskrant_zwart.png"}},"mainEntityOfPage":"https://www.volkskrant.nl/a-beb61df0"}</script></article></div> <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-beb61df0" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-beb61df0&amp;via=volkskrant&amp;text=Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter&amp;body=https://www.volkskrant.nl/es-beb61df0" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=Pro-life heeft de wind mee: de macht van de anti-abortusbeweging wordt steeds groter https://www.volkskrant.nl/ws-beb61df0" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Nederland" href="/tag/Nederland">Nederland</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / samenleving" href="/tag/samenleving">samenleving</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / politiek" href="/tag/politiek">politiek</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / religie en geloof" href="/tag/religie%20en%20geloof">religie en geloof</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / gezinsplanning" href="/tag/gezinsplanning">gezinsplanning</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / familie" href="/tag/familie">familie</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Agenda Europe" href="/tag/Agenda%20Europe">Agenda Europe</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Stirezo" href="/tag/Stirezo">Stirezo</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Marjon Bolwijn" href="/auteur/Marjon%20Bolwijn">Marjon Bolwijn</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Marieke de Ruiter" href="/auteur/Marieke%20de%20Ruiter">Marieke de Ruiter</a> </li> </ul> </div> <div class="ad--mid" id="dfp-mid1" data-id="dfp-mid1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-mid1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script> </div> <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <h2 class="section-title"> <span class="section-title__wrapper"> <a class="section-title__link" href="/nieuws-achtergrond" style="color:#008bc3;" data-gtm="sectie / titel / Nieuws &amp; Achtergrond">Nieuws <span class=section-title__connector>&</span> Achtergrond</a> </span> </h2> 
    <div class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block ">
    
    
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="0"
            data-teaser-link="ExternalContentLink$6269a723-b706-4960-80c1-e93431991502"
            data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 1">
        
    <div class="line1"></div>

    <div class="line2"></div>

    <div class="line3"></div>

        
            
<a href="https://www.volkskrant.nl/kijkverder/v/2019/de-westerbork-commandant-die-tachtigduizend-joden-de-dood-injoeg"
    target="_blank"
    rel="noopener noreferrer" class=" teaser--header-alignment-center  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom  teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light ">

    
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0.34),rgba(0, 0, 0, 0.34), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:rgb(255, 255, 255);">WO II</span>
            <span class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"></span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> 
            <h3 style="color:rgb(255, 255, 255);"
                class="teaser__title">
                <span class="teaser__title__value--long">De Westerbork-commandant die <strong>80.000 Joden</strong> de dood injoeg, en ermee wegkwam</span>
                <span class="teaser__title__value--short">De commandant die <strong>80.000 Joden</strong> de dood injoeg, en ermee wegkwam</span>
            </h3>
        </span>

</div>
            </header>
        
        
    

    


    

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images1.persgroep.net/rcs/yrb8LmOAYN6pEzkaQpJRJWXBHUY/diocontent/146884769/_crop/4/112/620/620/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images1.persgroep.net/rcs/yrb8LmOAYN6pEzkaQpJRJWXBHUY/diocontent/146884769/_crop/4/112/620/620/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images0.persgroep.net/rcs/DAQdv6ci2s0Mr23Zk5TmM_4VHvQ/diocontent/146884769/_crop/4/112/620/620/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images1.persgroep.net/rcs/mcbQJe61ftwt0NVAYKmRVow9K-o/diocontent/146884769/_crop/4/112/620/620/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                     sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        

        


        

        
    

</a>
        
        
        
        
        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                
                    
    <article data-id="dfp-mid2"
             id="dfp-mid2-5125f1f5-5ac6-43a9-85c2-d96f1e7a022e"
             data-gtm="section = Nieuws &amp; Achtergrond / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
             class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 ">
        
    <div class="line1"></div>

        <script>
            window.APP.helpers.waitUntilTrue(
                function () {
                    return Boolean(window.APP.modules.advertising.initialized);
                },
                function () {
                    window.dfp.cmd.push(function() {
                        window.dfp.loadSlot(document.querySelector('#' + "dfp-mid2-5125f1f5-5ac6-43a9-85c2-d96f1e7a022e"), {
                            'breakpoints': {
                                'xlarge': true,
                                'large': true,
                                'medium': true,
                                'small': true
                            }
                        });
                    });
                },
                function () {},
                100,
                100
            );
        </script>
    </article>

                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="1"
            data-teaser-link="ArticleLink$12255479"
            data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 3">
        
    <div class="line1"></div>

    <div class="line2"></div>

        
        
        
        
        
            <a class="wl-teaser--basic  teaser--header-alignment-left  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom   
                            "
    href="/nieuws-achtergrond/elco-brinkman-de-strijd-met-lubbers-is-altijd-een-open-wonde-gebleven~b25ff068/"
    style=" 
                    border-top-color: rgba(0, 0, 0);
                     ">

    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source data-srcset="https://images2.persgroep.net/rcs/tydJjoGQkCALGRJhu_XepM5vosc/diocontent/146668351/_crop/0/1512/3374/1688/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w" data-sizes="280px" data-media="(min-width: 640px)"/>
                
                <img class="teaser__image__thumbnail lazy" data-src="https://images0.persgroep.net/rcs/A_f2Kgf9TcD96GUXfeyUFcRW6Fc/diocontent/146668351/_crop/0/1512/3374/1688/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85" alt="‘De strijd met Lubbers is altijd een open wonde gebleven’"/>
                
            
        </picture>
    

            
        
    
        
            
                
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:#008bc3;">INTER&shy;VIEW</span>
            <span class="teaser__sublabel"
                style="
                                display: inline;">Elco Brinkman</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> 
            <h3 class="teaser__title">
                <span class="teaser__title__value--long">‘De strijd met Lubbers is altijd een <strong>open wonde</strong> gebleven’</span>
                <span class="teaser__title__value--short"></span>
            </h3>
        </span>

</div>
            </header>
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="2"
            data-teaser-link="ExternalContentLink$a49efa63-df19-464f-b839-ef0ceb35f2ad"
            data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 4">
        
    <div class="line1"></div>

        
            
<a href="https://www.volkskrant.nl/kijkverder/t/oorlogsverhalen/"
    target="_blank"
    rel="noopener noreferrer" class=" teaser--header-alignment-center  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom   
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light ">

    
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:rgb(255, 255, 255);">Ruim 70 jaar na bevrij&shy;ding</span>
            <span class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;"></span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> 
            <h3 style="color:rgb(255, 255, 255);"
                class="teaser__title">
                <span class="teaser__title__value--long">Ooggetuigen van de oorlog: lees hier hun verhalen</span>
                <span class="teaser__title__value--short"></span>
            </h3>
        </span>

</div>
            </header>
        
        
    

    


    

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images4.persgroep.net/rcs/GSEYZUBZlyAXZjemmDwLRWAxVjk/diocontent/142069753/_crop/0/2047/4480/4476/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images4.persgroep.net/rcs/GSEYZUBZlyAXZjemmDwLRWAxVjk/diocontent/142069753/_crop/0/2047/4480/4476/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images1.persgroep.net/rcs/fqLAEsiMXL2aYdfshUQp70FjEJA/diocontent/142069753/_crop/0/2047/4480/4476/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images4.persgroep.net/rcs/AsGACKjMIiF3CAQu_7Y2F9RHBio/diocontent/142069753/_crop/0/2047/4480/4476/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                     sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        

        


        

        
    

</a>
        
        
        
        
        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-4
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="3"
            data-teaser-link="ArticleLink$12269452"
            data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 5">
        
    <div class="line1"></div>

        
            
<a href="/nieuws-achtergrond/de-koning-die-doet-waar-hij-zin-in-heeft~b0ffd568/" class=" teaser--header-alignment-center  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-center teaser--header-position-vertical-bottom  teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light ">

    
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle" style="flex-direction: column;">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:rgb(255, 255, 255);">voorbe&shy;schou&shy;wing</span>
            <span class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: block;">kroning thailand</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> 
            <h3 style="color:rgb(255, 255, 255);"
                class="teaser__title">
                <span class="teaser__title__value--long">Zijn poedel benoemde hij tot maarschalk en hij trouwde al vier keer: koning <strong>Rama X</strong> doet waar hij zin in heeft</span>
                <span class="teaser__title__value--short">Koning <strong>Rama X</strong> doet waar hij zin in heeft</span>
            </h3>
        </span>

</div>
            </header>
        
        
    

    


    

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images3.persgroep.net/rcs/zD9oeg4h_0kkPO8sXjHPGBvqTGE/diocontent/146908466/_crop/494/48/1827/1829/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images3.persgroep.net/rcs/zD9oeg4h_0kkPO8sXjHPGBvqTGE/diocontent/146908466/_crop/494/48/1827/1829/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images3.persgroep.net/rcs/GPw7mo-vmHt9fp6MCYOLlRypVPM/diocontent/146908466/_crop/494/48/1827/1829/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images1.persgroep.net/rcs/domaVOdi61qql4u-gl9crIhzAjo/diocontent/146908466/_crop/494/48/1827/1829/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                     sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        

        


        

        
    

</a>
        
        
        
        
        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-5
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="4"
            data-teaser-link="ArticleLink$12269820"
            data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 6">
        
    <div class="line1"></div>

        
            
<a href="/nieuws-achtergrond/de-neergang-van-de-dorpskermis-wil-er-dan-niemand-in-de-shaker~b6638def/" class=" teaser--header-alignment-left  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom  teaser--has-short-title 
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light ">

    
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:rgb(255, 255, 255);">Reporta&shy;ge</span>
            <span class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: inline;">Dorpskermis</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> 
            <h3 style="color:rgb(255, 255, 255);"
                class="teaser__title">
                <span class="teaser__title__value--long">De neergang van de <strong>dorpskermis</strong>: wil er dan niemand in de <em>Shaker</em>?</span>
                <span class="teaser__title__value--short">De neergang van de dorpskermis: wil er dan niemand in de <em>Shaker</em>?</span>
            </h3>
        </span>

</div>
            </header>
        
        
    

    


    

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images4.persgroep.net/rcs/jBi4B7QKBfMaTpO33laW925QljI/diocontent/146917302/_crop/1225/0/2868/2868/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images4.persgroep.net/rcs/jBi4B7QKBfMaTpO33laW925QljI/diocontent/146917302/_crop/1225/0/2868/2868/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images4.persgroep.net/rcs/8PgX2pCiRAsSlorCOVMBniK_bzY/diocontent/146917302/_crop/1225/0/2868/2868/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images3.persgroep.net/rcs/qZ-rvXEumOO5JGb3gpvFPR3sl9s/diocontent/146917302/_crop/1225/0/2868/2868/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                     sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        

        


        

        
    

</a>
        
        
        
        
        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
        
            
                
                    

    <article class="wl-tile   wl-tile--fixed-height
                                     teaser--position-6
                                     teaser--size-s
                                     
                                        "
            data-teaser-index="5"
            data-teaser-link="ArticleLink$12181323"
            data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 7">
        
    <div class="line1"></div>

        
            
<a href="/nieuws-achtergrond/indiase-premier-modi-kan-nu-al-worden-uitgeroepen-tot-india-s-grootste-imagokunstenaar~b81d97b5/" class=" teaser--header-alignment-left  teaser--element-direction-vertical   teaser--image-position-before_title   teaser--header-position-horizontal-left teaser--header-position-vertical-bottom   
                           teaser--with-image-background wl-teaser--has-background wl-teaser--has-padding title-weight--light ">

    
    
        
        
        
            <header class="teaser__header"
                    style="background-image: linear-gradient(to top,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));">
                <div class="teaser__header__content-wrapper"
     style="width:100%;">

    <h4 class="teaser__subtitle" style="flex-direction: column;">
        <span class="teaser__labels">
            
            <span class="teaser__label"
                style="color:rgb(255, 255, 255);">op het tweede gezicht</span>
            <span class="teaser__sublabel"
                style="color:rgb(255, 255, 255);
                                display: block;">Narendra Modi</span>
        </span>
    </h4>


        <span class="teaser__title-wrapper"> 
            <h3 style="color:rgb(255, 255, 255);"
                class="teaser__title">
                <span class="teaser__title__value--long">India’s grootste imagokunstenaar</span>
                <span class="teaser__title__value--short"></span>
            </h3>
        </span>

</div>
            </header>
        
        
    

    


    

        
            
                <img class="teaser__image--background lazy"
                     data-src="https://images1.persgroep.net/rcs/Q_lkWwytl8sz7YmGvZRWk1Joexw/diocontent/146667220/_crop/173/618/3370/3370/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                     data-srcset=" https://images1.persgroep.net/rcs/Q_lkWwytl8sz7YmGvZRWk1Joexw/diocontent/146667220/_crop/173/618/3370/3370/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w,
                                        https://images2.persgroep.net/rcs/dPt29bZz2-K7F05RVYPMNjDPTag/diocontent/146667220/_crop/173/618/3370/3370/_fill/320/320?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 320w,
                                        https://images1.persgroep.net/rcs/fmAB1omMK4FKvgvhOnATM1M10II/diocontent/146667220/_crop/173/618/3370/3370/_fill/375/375?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 375w "
                     sizes=" (min-width: 601px) 280px,
                                (min-width: 376px) 600px,
                                (min-width: 321px) 375px,
                                (min-width: 281px) 320px, 280px"/>
            
            

        

        


        

        
    

</a>
        
        
        
        
        
    </article>


<hr class="divider"></hr>


                
                
                
                
                
                
                
                
                
            
            

</div>
 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / nieuws-achtergrond / 7" data-href="/leesmeer/VKGO_NIEUWS_ACHTERGROND/7" href="/nieuws-achtergrond">Meer Nieuws &amp; Achtergrond</a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section js-is-hidden" id="dfp-branded2" data-id="dfp-branded2"></div> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-branded2",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})})},function(){},100,100)</script>  <script src="https://www.volkskrant.nl/articlestyle/article-54b51a15cd.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="2 -2 18 24"> <path fill-rule="evenodd" d="M10.432 19.783l-7.8-16.986c-.19-.399-.36-.74-.512-.911-.246-.285-.567-.38-1.476-.38H0V.804h10.262v.702h-.36c-.757 0-.89.019-1.155.057-.454.076-.7.342-.7.74 0 .342.151.76.587 1.746l4.354 9.793 4.052-9.167c.284-.645.757-1.689.757-2.258 0-.702-.454-.91-2.158-.91h-.152V.803h5.908v.702h-.19c-.681 0-.87.019-1.117.076-.397.114-.587.36-.965 1.215l-7.687 16.986h-1.004z"/> </svg> <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="13 5 14 24"> <path d="M26.617 10.063a.5.5 0 0 0-.371-.141H22.02a.5.5 0 1 0 0 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 0 0-.584.09l-7 7a.5.5 0 1 0 .707.707l6.741-6.741 3.677 1.909a.5.5 0 0 0 .586-.092l7.143-7.213v3.026a.5.5 0 0 0 1 0v-4.227a.5.5 0 0 0-.142-.374z"/> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/nieuws"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="5 4 22 23"> <path d="M16 5a11 11 0 1 0 11 11A11.012 11.012 0 0 0 16 5zm0 21a10 10 0 1 1 10-10 10.011 10.011 0 0 1-10 10z"/> <path d="M18.084 17.377a2.5 2.5 0 0 0-1.584-3.826V8.568a.5.5 0 0 0-1 0v4.982a2.5 2.5 0 1 0 1.877 4.533l1.77 1.77a.5.5 0 0 0 .707-.707zM14.5 16a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5z"/> </svg> <span class="app-bottom-navigation__link-text">Nieuws</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23 21"> <path d="M21.4 20.1l-6-6A8.5 8.5 0 0 0 9 0a8.5 8.5 0 0 0 0 17 8.4 8.4 0 0 0 5.6-2.2l6 6a.5.5 0 0 0 .8-.7zM9 16A7.5 7.5 0 1 1 9 1a7.5 7.5 0 0 1 0 15z"/> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 -5 22 13"> <path d="M11 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm8-4a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zM3 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav> <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Neem contact met ons op</p> </div> </a> <a href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service/faq" data-gtm="menu / Veelgestelde vragen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Veelgestelde vragen</h4> <p class="menu-item__text">Alles wat u kunt verwachten binnen deze site</p> </div> </a> <a href="https://www.volkskrant.nl/service/faq" data-gtm="menu / Veelgestelde vragen / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>      <div class="fjs-subscribe-menu-item"></div>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Met uw Volkskrant-account</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn profiel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw profiel- en abonnementsgegevens, verhuis-. vakantie- en bezorgservices</p> </div> </a> <a href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn profiel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">De onderwerpen die u interesseren in uw inbox wanneer u ze wilt ontvangen</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">De onderwerpen die u interesseren in uw inbox wanneer u ze wilt ontvangen</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://krant.volkskrant.nl" data-gtm="menu / Digitale krant / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw computer, smartphone of tablet</p> </div> </a> <a href="https://krant.volkskrant.nl" data-gtm="menu / Digitale krant / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Exclusief voor abonnees, alle artikelen uit 13 kranten</p> </div> </a> <a href="https://www.topics.nl/" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://inclusief.volkskrant.nl/" data-gtm="menu / Inclusief / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inclusief</h4> <p class="menu-item__text">Exclusieve aanbiedingen voor Volkskrantlezers</p> </div> </a> <a href="https://inclusief.volkskrant.nl/" data-gtm="menu / Inclusief / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p> </div> </a> <a href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/kijkverder/2017/tip/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Voor als u belangrijke informatie met de Volkskrant wilt delen</p> </div> </a> <a href="https://www.volkskrant.nl/kijkverder/2017/tip/" data-gtm="menu / Tip de redactie / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en de regels</p> </div> </a> <a href="https://www.persgroep.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/privacy" data-gtm="menu / Privacy / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">We zijn open over wat we met uw gegevens doen</p> </div> </a> <a href="https://www.persgroep.nl/privacy" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p> </div> </a>  </li>    </ul>  </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met de Volkskrant?</h3> <p class="editor-tip-text"><a href="https://www.volkskrant.nl/kijkverder/2017/tip/">Tip hier onze journalisten</a></p> </div> <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/contact">Contact met de Volkskrant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/privacy">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/sites/default/files/Abonnementsvoorwaarden_de_Volkskrant.pdf">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/gebruiksvoorwaarden">Gebruiksvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cookiewall/info">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cultuur-media/colofon~bc7018ce/">Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.volkskrant.nl">Mijn profiel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/vakantie">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroep.nl/merk/devolkskrant">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.persgroeplosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer de Volkskrant</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/abonnementen/abonnementen/vk/?otag=t2ejen&utm_source=vk&utm_medium=interne_referral&utm_content=footer">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.volkskrant.nl/titles/volkskrant/7929/">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.volkskrant.nl/">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://inclusief.volkskrant.nl/">Inclusief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/volkskrant/">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.twitter.com/volkskrant">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilevk&hl=nl">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/de-volkskrant/id418873064?mt=8">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/volkskeuken">De Volkskeuken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief">Archief</a> </li> </ul> </div> </div> <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image" src="/static/sigmund-footer.png"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van de Volkskrant rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@volkskrant.nl">copyright@volkskrant.nl</a>. </p> </div> </div> <script src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver"></script> <script src="/static/main-ef0274cd85.js"></script> <div class="ad--layer" id="dfp-layer1" data-id="dfp-layer1"> <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.advertising.initialized)},function(){window.dfp.cmd.push(function(){window.dfp.loadSlot("dfp-layer1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){},100,100)</script> </div> <script>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</script> <script src="https://js-sec.indexww.com/ht/p/184476-197229860855137.js" async="async"></script> <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>   <script src="https://sel-static.persgroep.net/teasers/main-894a357141.js"></script>  <script>window.APP.helpers.waitUntilTrue(function(){return Boolean(window.APP.modules.temptation&&window.APP.modules.temptation.init)},function(){window.APP.modules.temptation.init("beb61df0")},function(){window.APP.modules.temptation.executed=!0,window.APP.modules.temptation.hasError=!0,console.error("Could not init paywall")},100,100)</script>   </body> </html> 