<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page"> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no">  <title>Familie hoofdofficier kreeg opdrachten van OM. Nu stelt OM onderzoek in naar aanbestedingsprocedure | De Volkskrant</title>  <meta name="description" content="Het laatste nieuws met duiding van redacteuren, achtergronden, columns, opinie, wetenschap, en recensies van kunst &amp; cultuur door de Volkskrant."> <link rel="canonical" href="https://www.volkskrant.nl/nieuws-achtergrond/familie-hoofdofficier-kreeg-opdrachten-van-om-nu-stelt-om-onderzoek-in-naar-aanbestedingsprocedure~b6528b9c/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16"> <link rel="icon" type="image/png" href="/static/favicon-128.png" sizes="128x128">  <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Familie hoofdofficier kreeg opdrachten van OM. Nu stelt OM onderzoek in naar aanbestedingsprocedure"> <meta name="twitter:description" content="Het Openbaar Ministerie (OM) stelt een onderzoek in naar de aanbestedingsprocedure waarbij een familielid van de in opspraak geraakte OM-topman Mar..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/RluRiXD2DJCJ7gwRAdQT3Nq2HMk/diocontent/125050771/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta content="website" property="og:type"> <meta content="de Volkskrant" property="og:site_name"> <meta content="nl_NL" property="og:locale"> <meta content="Familie hoofdofficier kreeg opdrachten van OM. Nu stelt OM onderzoek in naar aanbestedingsprocedure" property="og:title"> <meta content="Het Openbaar Ministerie (OM) stelt een onderzoek in naar de aanbestedingsprocedure waarbij een familielid van de in opspraak geraakte OM-topman Mar..." property="og:description"> <meta content="https://www.volkskrant.nl/g-b6528b9c" property="og:url"> <meta content="https://images0.persgroep.net/rcs/RluRiXD2DJCJ7gwRAdQT3Nq2HMk/diocontent/125050771/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" property="og:image">   <link rel="stylesheet" href="/static/main-a5653adf8e.css">  <script>window.PREAPP||(window.PREAPP={}),window.PREAPP.helpers||(window.PREAPP.helpers={}),window.PREAPP.helpers.waitUntilTrue=function(P,i,n,e,t,w){w?P()?"function"==typeof i&&i():w<t?setTimeout(function(){window.PREAPP.helpers.waitUntilTrue(P,i,n,e,t,w+1)},e):"function"==typeof n&&n():setTimeout(function(){window.PREAPP.helpers.waitUntilTrue(P,i,n,e,t,1)},0)}</script> <script> var APP = {
        dfp: JSON.parse("{\"id\":\"7455\",\"pageType\":\"articleDetail\",\"level\":\"nieuws-achtergrond\",\"topics\":\"marc-van-nimwegen,om,misdaad-recht-en-justitie,nrc\"}"),
        gigya: "3_9doXiwZYQPD-OvQglBFRG2TAGasevEfAy6L8x84Cscxws_JY_4oLy1XrOylKGyhU"
    };

    window.dataLayer = [JSON.parse("{\"brand\":{\"id\":\"2001\"},\"content\":{\"id\":\"6528b9c\",\"category\":\"Nieuws \u0026 Achtergrond\",\"type\":\"normal\",\"pubdate\":1528405139000,\"length\":\"0-50\",\"shares\":0,\"tags\":\"|Marc van Nimwegen|OM|misdaad, recht en justitie|NRC|\",\"author\":\"Elsbeth Stoker\"},\"page\":{\"type\":\"article\",\"category\":\"Nieuws \u0026 Achtergrond\",\"categoryId\":\"VKGO_NIEUWS_ACHTERGROND\",\"navpath\":\"Nieuws \u0026 Achtergrond\"}}")]; </script> <script>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</script> <script src="https://www.googletagservices.com/tag/js/gpt.js" async="async"></script> <script src="https://js-sec.indexww.com/ht/p/184476-197229860855137.js" async="async"></script>  <script>window.__gigyaConf={enableSSOToken:!0,lang:"nl",defaultRegScreenSet:"",defaultMobileRegScreenSet:""}</script> <script src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_9doXiwZYQPD-OvQglBFRG2TAGasevEfAy6L8x84Cscxws_JY_4oLy1XrOylKGyhU" async></script>    <link rel="stylesheet" href="https://www.volkskrant.nl/articlestyle/article-9d466c19bf.css">  </head> <body>  <div class="fjs-subscribe"></div> <div class="ad--top" id="dfp-top--1" data-id="dfp-top--1"> <script>window.PREAPP.helpers.waitUntilTrue(function(){return Boolean(window.dfp)},function(){window.dfp.loadSlot("dfp-top--1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!1}})},function(){console.error("Could no load dfp-top-1.")},100,100)</script> </div> <header class="app-header-default"> <div class="app-header-default-container"> <div class="app-header-default__back"> <a class="app-header-default__back-wrapper fjs-back-button" href="/#nieuws-achtergrond"> <svg class="app-header-default__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-default__brand"> <a class="app-brand" href="/"> <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 480 61" class="app-brand-logo"> <path d="M81.492 47.01c-.173-9.45-6.47-14.707-17.673-14.707-11.61 0-18.89 5.493-18.89 14.293 0 8.505 7.68 14.175 19.17 14.175 7.33 0 13.28-2.71 17.04-7.85l-1.33-1.47c-3.58 4.31-8.32 6.79-13.17 6.79-3.99 0-6.65-1.59-7.4-4.25-.35-1.12-.46-2.95-.46-5.61v-1.36h22.7zM68.15 44.648h-9.356v-2.422c0-3.722.116-4.725.75-5.79.694-1.18 2.195-1.89 4.102-1.89 2.078 0 3.523.887 4.042 2.423.405 1.12.462 2.12.462 5.13v2.54zm-23.563 15.06v-2.186h-1.444c-3.812 0-4.39-.412-4.39-3.366V.646h-20.79V2.83h2.54c3.812 0 4.39.355 4.39 3.012v29.473c-2.484-1.83-6.238-3.012-10.05-3.012C7.335 32.303 0 37.678 0 46.478c0 8.74 7.45 14.175 14.843 14.175 4.736 0 8.144-1.24 10.685-3.484v2.53h19.06zm-19.58-10.04c0 3.543-.404 5.078-1.674 6.2-.982.887-2.425 1.477-3.927 1.477-4.736 0-4.736-4.016-4.736-8.15V43.76c0-4.133 0-8.15 4.736-8.15 1.502 0 2.945.59 3.927 1.477 1.27 1.122 1.675 2.657 1.675 6.2v6.38zm83.033 10.04L84.243 6.848c-.577-1.24-1.097-2.305-1.56-2.836-.75-.886-1.73-1.182-4.504-1.182h-1.97V.645h31.3V2.83h-1.1c-2.31 0-2.72.06-3.52.178-1.39.236-2.14 1.062-2.14 2.303 0 1.07.46 2.37 1.79 5.44l13.28 30.48 12.37-28.53c.86-2.01 2.31-5.25 2.31-7.03 0-2.18-1.39-2.83-6.59-2.83h-.46V.65h18.02v2.18h-.58c-2.08 0-2.66.06-3.41.237-1.22.354-1.79 1.122-2.95 3.78l-23.45 52.86h-3.06zm55.443-13.348c0-8.565-7.68-14.175-19.463-14.175-11.897 0-19.463 5.552-19.463 14.294 0 8.74 7.566 14.29 19.463 14.29 11.955 0 19.463-5.55 19.463-14.41zm-14.438 3.426c0 3.898-.058 5.02-.462 6.083-.636 1.65-2.31 2.65-4.563 2.65-2.252 0-3.927-1.01-4.562-2.66-.405-1.07-.462-2.19-.462-6.09v-6.61c0-3.9.057-5.02.462-6.09.635-1.66 2.31-2.66 4.562-2.66 2.253 0 3.927 1 4.563 2.65.404 1.06.462 2.18.462 6.08v6.61zm15.19 7.736h1.443c3.812 0 4.39-.353 4.39-3.012V5.843c0-2.658-.578-3.012-4.39-3.012h-2.54V.65h20.79v53.807c0 2.717.636 3.07 4.447 3.07h1.445v2.186h-25.586v-2.186zm57.002 2.245l-9.702-12.935v7.325c0 2.953.635 3.424 4.447 3.424h.75v2.19H191.84v-2.19h1.444c3.812 0 4.39-.41 4.39-3.36V5.84c0-2.657-.578-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.964-1.477 2.542-2.008.98-.886 1.328-1.417 1.328-2.067 0-.532-.347-.886-.75-1.063-.463-.178-.752-.237-2.773-.237h-1.96v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm37.193.768c-4.33 0-7.97-.71-12.59-2.304-.52-.17-.75-.29-1.097-.29-.75 0-.98.53-1.04 1.77h-1.963v-10.1h1.964v.24c0 2.13.346 3.37 1.213 4.37 1.616 1.89 4.85 3.37 7.912 3.37 2.31 0 3.52-.82 3.52-2.18 0-1.24-.87-2.06-3.18-3.13l-2.02-.94c-6.41-2.89-8.9-5.49-8.9-9.51 0-5.79 5.37-9.33 14.09-9.33 3.35 0 6.29.53 9.76 1.6 1.15.35 1.44.41 1.9.41.81 0 1.1-.35 1.27-1.12h1.9v8.74h-1.91v-.65c0-2.06-.29-2.83-1.27-3.72-1.45-1.3-4.22-2.24-6.7-2.24-2.25 0-3.47.83-3.47 2.25 0 1.36.81 2.07 4.21 3.43l3.46 1.36c5.6 2.25 7.57 4.37 7.57 8.27 0 6.03-5.55 9.75-14.67 9.75m44.27-.8l-9.7-12.93v7.33c0 2.95.63 3.42 4.44 3.42h.75v2.19h-24.89V57.6h1.44c3.81 0 4.39-.41 4.39-3.36V5.84c0-2.657-.58-3.012-4.39-3.012h-2.54V.646h20.79v44.946l6.18-4.607c.75-.59 1.96-1.477 2.54-2.008.98-.886 1.33-1.417 1.33-2.067 0-.532-.35-.886-.75-1.063-.46-.178-.75-.237-2.77-.237h-1.97v-2.185h20.22v2.185c-6.58.178-10.8 1.3-13.8 3.544l12.65 16.242c.93 1.182 1.56 1.773 2.14 1.95.64.176 1.16.235 1.79.235.47.06.87 0 .87 0v2.19h-18.72zm44.41-2.24h1.67v2.19h-25.3v-2.19h1.09c3.81 0 4.39-.35 4.39-3.01V38.68c0-2.657-.58-3.01-4.39-3.01h-1.74v-2.185h19.35v6.85c1.96-5.02 5.54-8.032 10.16-8.032 5.14 0 8.2 3.366 8.2 8.387 0 4.784-2.95 7.973-7.4 7.973-4.27 0-7.28-2.834-7.28-6.792 0-.94.11-1.77.57-2.65.23-.47.17-.53.17-.65 0-.17-.23-.29-.35-.29-.47 0-1.04.53-1.68 1.54-.64 1.01-1.21 2.42-1.5 3.61-.29 1.3-.46 3.19-.46 5.67v5.38c0 2.66.63 3.07 4.44 3.07m53.72 2.19v-2.19h-1.15c-2.6 0-3.06-.82-3.06-3.36V45.3c0-3.426-.06-4.43-.407-5.67-.29-1.064-.81-2.126-1.56-3.07-2.196-2.837-6.24-4.254-11.84-4.254-3.293 0-6.99.71-10.916 1.83-.46.12-1.847.59-2.31.59-.69 0-.924-.294-.98-1.298h-1.73v8.74h1.907v-.65c0-2.125.4-3.247 1.44-4.074 1.446-1.18 4.33-2.005 7.105-2.005 2.72 0 4.51.82 5.085 2.36.29.76.35 1.53.35 3.36v1.95c-2.14-.18-3.64-.24-5.72-.24-9.07 0-15.307 2.42-15.307 8.92 0 5.84 4.91 8.68 10.8 8.68 3.87 0 7.68-1.01 10.69-3.25v2.48h17.62zm-18.078-9.45c0 .65 0 1.6-.06 2.6-.06 1.24-.23 1.89-.69 2.48-.64.77-1.68 1.24-2.83 1.24-2.25 0-3.06-1.36-3.06-4.96V50.4c0-3.72 1.323-5.14 4.91-5.14.75 0 .69 0 1.73.06v4.96zm43.832 9.45v-1.95h.35c1.155 0 1.85-.18 2.252-.59s.52-1.42.52-3.96v-9.98c0-3.19-.06-4.07-.348-4.72-.405-1-1.39-1.47-2.83-1.47-1.5 0-2.946.65-3.81 1.71-.87 1.13-1.04 1.95-1.04 5.32v9.16c0 1.18.055 2.31.11 2.9.17 1.18.81 1.66 2.66 1.66h.58v1.95H402.7v-2.19h1.098c3.813 0 4.39-.35 4.39-3.19v-15.5c0-2.83-.577-3.19-4.39-3.19h-1.732v-2.2h19.117v3.78c3.12-3.07 7.046-4.6 11.61-4.6 3.81 0 6.814 1.18 8.72 3.31 1.04 1.18 1.617 2.66 1.847 4.31.116 1.13.174 1.66.174 3.96v10.1c0 2.84.577 3.19 4.39 3.19h.924v2.19h-22.295zm48.57-3.84c-1.615 3.25-5.25 4.9-10.855 4.9-4.22 0-7.103-.88-8.894-2.95-1.16-1.3-1.79-3.13-1.967-5.25-.116-1.18-.17-2.12-.17-4.9V35.85h-4.72V33.9l17.785-11.34.75.59v10.337h8.84v2.363H467v13.64c0 1.714-.12 3.662.29 4.903.34 1.12 1.21 1.83 2.65 1.83 3.87 0 4.04-3.366 4.04-6.673v-.65h1.96v.885c0 3.25-.174 4.726-.87 6.084"/> </svg> </a> </div> <div class="app-header-default__menu"> <svg class="app-header-default__menu-sharing-icon app-header-default__menu-sharing-icon--general fjs-sharing-toggle" width="16" height="22" viewBox="0 0 16 22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> <div class="app-header-default__menu-sharing-platforms fjs-sharing-platforms"> <a class="app-header-default__menu-sharing-icon app-header-default__menu-sharing-icon--platform app-header-default__menu-sharing-icon--fb" href=" https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/f-b6528b9c " target="_blank" rel="noopener noreferrer"> <svg width="9" height="22" viewBox="0 0 9 19"> <path fill="#000" fill-rule="nonzero" d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="app-header-default__menu-sharing-icon app-header-default__menu-sharing-icon--platform app-header-default__menu-sharing-icon--linkedin" href=" https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.volkskrant.nl/l-b6528b9c " target="_blank" rel="noopener noreferrer"> <svg width="20" height="18" viewBox="0 0 20 19"> <path fill="#000" fill-rule="nonzero" d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="app-header-default__menu-sharing-icon app-header-default__menu-sharing-icon--platform app-header-default__menu-sharing-icon--twitter" href=" https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/t-b6528b9c&amp;via=volkskrant&amp;text=Familie hoofdofficier kreeg opdrachten van OM. Nu stelt OM onderzoek in naar aanbestedingsprocedure " target="_blank" rel="noopener noreferrer"> <svg width="20" height="22" viewBox="0 0 20 16"> <path fill="#000" fill-rule="nonzero" d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="app-header-default__menu-sharing-icon app-header-default__menu-sharing-icon--platform app-header-default__menu-sharing-icon--mail" href=" mailto:?subject=Familie hoofdofficier kreeg opdrachten van OM. Nu stelt OM onderzoek in naar aanbestedingsprocedure&amp;body=https://www.volkskrant.nl/e-b6528b9c " target="_blank" rel="noopener noreferrer"> <svg width="20" height="22" viewBox="0 0 20 14"> <path fill="#000" fill-rule="nonzero" d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a> </div> </div> </div> </header>   <main id="main-content"> <div class="artstyle-container"><article class="artstyle"><header class="artstyle__header" data-element-id="header"><h4 class="artstyle__labels" data-element-id="article-element-labels"><span class="artstyle__labels__section">Nieuws</span> <span>Marc van Nimwegen</span></h4><h1 class="artstyle__header-title" data-element-id="article-element-headertitle">Familie hoofdofficier kreeg opdrachten van OM. Nu stelt OM onderzoek in naar aanbestedingsprocedure</h1><p class="artstyle__intro" data-element-id="3f1ccd2d-0c57-41e6-9957-0a4743e86f50">Het Openbaar Ministerie (OM) stelt een onderzoek in naar de aanbestedingsprocedure waarbij een familielid van de in opspraak geraakte OM-topman Marc van Nimwegen een contract kreeg. Dat heeft een woordvoerder donderdag laten weten naar aanleiding van berichtgeving van NRC. </p><section class="artstyle__byline" data-element-id="article-element-authors"><a class="artstyle__byline__author" href=" /search?query=Elsbeth Stoker ">Elsbeth Stoker</a><time class="artstyle__byline__datetime" datetime="2018-06-07T22:58:59+02:00"><span class="artstyle__byline__date"> 7 juni 2018</span><span class="artstyle__byline__time">, 22:58</span></time></section><figure class="artstyle__figure" data-element-id="1675951b-f1b7-488f-b6ff-48f2697e00bb"><img data-src="https://images0.persgroep.net/rcs/RluRiXD2DJCJ7gwRAdQT3Nq2HMk/diocontent/125050771/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8" data-title="Hoofdofficier van Justitie van Rotterdam Marc van Nimwegen." data-original="https://images2.persgroep.net/rcs/59sN3OYtfjvPjrZnY38rSRrkEyE/diocontent/125050771/?appId=93a17a8fd81db0de025c8abd1cca1279" data-height="1444" data-width="1660" class="artstyle__image fjs-lazy-image"><figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Hoofdofficier van Justitie van Rotterdam Marc van Nimwegen.</cite> <span class="artstyle__figcaption__credit">Foto ANP</span></figcaption></figure></header><div class="ad--sky" id="dfp-sky--1" data-id="dfp-sky--1"><script>window.addEventListener("load",function e(t){t.currentTarget.removeEventListener(t.type,e),window.dfp.loadSlot(document.getElementById("dfp-sky--1"),{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})</script></div><section class="artstyle__main"><p class="artstyle__text" data-element-id="1691eada-febf-476c-84b1-13cfc607f69b">Vanaf 2009 deed het OM voor personeelswerving zaken met het Rotterdamse bedrijf Hireserve. Het bedrijf is in handen van de zwager van de Rotterdamse hoofdofficier. Ook de zus van Van Nimwegen werkt bij dit bedrijf.&nbsp;</p><p class="artstyle__text" data-element-id="5dca8b89-c88e-4f13-903b-f2e736b7d5ec">Volgens het OM is de samenwerking met Hireserve in 2009 na een aanbestedingsprocedure tot stand gekomen, en werd het bedrijf 'op basis van de gangbare inkoopcriteria als beste beoordeeld'. <span>&nbsp;'Bij die beoordeling heeft de heer Van Nimwegen geen enkele bemoeienis gehad', aldus een woordvoerder.&nbsp;</span></p><h3 class="artstyle__title" data-element-id="e809386d-9b73-4111-8edc-1697366c591e"><span>'Geen enkele bemoeienis'</span></h3><p class="artstyle__text" data-element-id="7ad0ee3c-6bcc-4a41-bad7-58ee48d28e56"><span>Pas na het afsluiten van de overeenkomst in 2009 werd bekend dat er een familierelatie was tussen Hireserve en de OM-topman, aldus de woordvoerder. 'Daarom is besloten dat er geen enkele bemoeienis mocht zijn van mevrouw Van Nimwegen met de implementatie van het systeem.' In 2013 werd het contract met het bedrijf&nbsp; dat recruitment software levert, met vier jaar verlengd tot 2017.&nbsp;</span></p><p class="artstyle__text" data-element-id="a15f500d-0e51-43ff-a9a7-42093c67bc0e"><span>NRC stelt echter op basis van tweets van de zus van de OM-topman uit 2009 en 2010 dat zij wel betrokken was bij de zakelijke contacten met OM. De krant stelt bovendien, op basis van anonieme bronnen in de top van het OM, dat hoofdofficier Van Nimwegen zich wel degelijk bemoeide met de contractering van het bedrijf van zijn zwager.&nbsp;</span></p><p class="artstyle__text" data-element-id="66a6080f-78a2-4bd0-a9e4-d2335f0f79cc"><span>Of deze beschuldigingen waar zijn, gaat het OM nu onderzoeken. Het is nog onduidelijk of dit onderzoek zal worden uitgevoerd door het College van procureurs-generaal, of dat een externe partij de aanbestedingsprocedure onder de loep neemt.</span></p><h3 class="artstyle__title" data-element-id="8a478593-2406-4cac-9f25-19fd60682a53"><span>Liefdesrelatie</span></h3><p class="artstyle__text" data-element-id="aadc67b1-9cc0-491d-b5e0-c7f4d3e9b0d0"><span>Het is het tweede onderzoek naar Van Nimwegen in korte tijd.&nbsp; Dit weekend werd bekend dat&nbsp;</span><span>voormalig procureur-generaal bij de Hoge Raad, Jan Watse Fokkens,&nbsp;</span>het onafhankelijke onderzoek leidt naar de liefdesrelatie van Van Nimwegen&nbsp;<span>&nbsp;met</span><span>&nbsp;een collega.&nbsp;</span></p><p class="artstyle__text" data-element-id="6b099616-9689-45e8-8a32-2eb06bbbcedf">Van Nimwegen ging twee weken geleden met&nbsp;buitengewoon verlof. Aanleiding was toen de onthulling in NRC dat hij een intieme relatie heeft met zijn collega, hoofdofficier van justitie van het Functioneel Parket Marianne Bloos. Affectieve relaties tussen medewerkers zijn ongewenst, zo verklaarde het College van procureurs-generaal destijds.<span>&nbsp;A</span>nonieme bronnen binnen het OM beweerden tegenover de NRC dat de Rotterdamse hoofdofficier zijn relatie met Marianne Bloos lange tijd zou hebben verzwegen en dat dit tot een vertrouwensbreuk en verziekte werkrelaties zou hebben geleid.</p><p class="artstyle__text" data-element-id="52ed7366-7e7f-42ff-80d3-9c829dffc1e0">Van Nimwegen werkt sinds 1986 bij het Openbaar Ministerie. In 2006 werd hij hoofdofficier in Utrecht. In 2008 trad hij toe tot het College van procureurs-generaal. In 2014 werd hij hoofdofficier in Rotterdam.</p></section><div class="pswp" tabindex="-1" role="dialog" aria-hidden="true"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button class="pswp__button pswp__button--close" title="Close (Esc)"></button> <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button> <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button><div class="pswp__preloader"></div></div><div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap"><div class="pswp__share-tooltip"></div></div><button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button> <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><footer class="artstyle__footer"><div class="tags"><span class="tags-prefix">Meer over</span><ul class="tags-list"><a class="tags-list__link" href="/search?query=Marc van Nimwegen"><li class="tags-list__item">Marc van Nimwegen</li></a><a class="tags-list__link" href="/search?query=OM"><li class="tags-list__item">OM</li></a><a class="tags-list__link" href="/search?query=misdaad, recht en justitie"><li class="tags-list__item">misdaad, recht en justitie</li></a><a class="tags-list__link" href="/search?query=NRC"><li class="tags-list__item">NRC</li></a></ul></div></footer></article></div>  <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <h2 class="teaser-block__title" style="color:#008bc3;">Nieuws <span>&</span> Achtergrond</h2>  <div class="teaser-block teaser-block--m-left-adv  teaser-block--last fjs-last-teaser-block">      <article class="teaser teaser--with-image-background  teaser--header-alignment-center teaser--header-position-horizontal-center teaser--header-position-vertical-top teaser--image-position-before_title teaser--element-direction-vertical teaser--has-short-title
                                  teaser--position-0
                                  teaser--size-m" data-teaser-index="0" data-teaser-link="ArticleLink$10011305" data-gtm="Nieuws &amp; Achtergrond,1,m-left-adv,m,1"> <a class="teaser__content-wrapper" href="/nieuws-achtergrond/het-scheiden-van-kinderen-van-moeders-amerika-s-grenzen-worden-steeds-killer-maar-het-verzet-groeit~bd0defd5/">    <header class="teaser__header" style="background: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:rgb(255, 255, 255);">Analyse</span> <span class="teaser__sublabel" style="color:rgb(255, 255, 255);
                                display: inline;">grens Mexico en VS</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 style="color:rgb(255, 255, 255);" class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long">Amerika’s grenzen worden steeds killer, maar het verzet groeit</span> <span class="teaser__title__value--short">Amerika’s grenzen worden steeds killer</span> </h3> </span> </div> </header>       </a> <a href="/nieuws-achtergrond/het-scheiden-van-kinderen-van-moeders-amerika-s-grenzen-worden-steeds-killer-maar-het-verzet-groeit~bd0defd5/" class="teaser__link teaser__image__wrapper">      <img class="teaser__image--background" src="https://images1.persgroep.net/rcs/FnaOfhc40XIHwJNjqtVCRGk4Qdk/diocontent/125050910/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9">      </a> </article>                      <article class="teaser teaser--with-image-background  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--image-position-before_title teaser--element-direction-vertical teaser--has-short-title
                                  teaser--position-1
                                  teaser--size-s" data-teaser-index="1" data-teaser-link="ArticleLink$10010599" data-gtm="Nieuws &amp; Achtergrond,1,m-left-adv,s,2"> <a class="teaser__content-wrapper" href="/nieuws-achtergrond/republikeinse-geldschieters-kochs-voeren-campagne-tegen-handelsbeleid-trump~b346386a/">    <header class="teaser__header" style="background: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:rgb(0, 0, 0);">Nieuws</span> <span class="teaser__sublabel" style="color:rgb(0, 0, 0);
                                display: inline;">Koch-broers</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 style="color:rgb(0, 0, 0);" class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long"><strong>Waarom de schatrijke Koch-broers hun miljoenen nu inzetten tegen Trump</strong></span> <span class="teaser__title__value--short"><strong>Waarom de Kochs hun miljoenen inzetten tegen Trump</strong></span> </h3> </span> </div> </header>       </a> <a href="/nieuws-achtergrond/republikeinse-geldschieters-kochs-voeren-campagne-tegen-handelsbeleid-trump~b346386a/" class="teaser__link teaser__image__wrapper">     <img class="teaser__image--background" src="https://images3.persgroep.net/rcs/VvgBwFZD50f-e1nkeQ6AS4a6hoI/diocontent/125039855/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" srcset="https://images2.persgroep.net/rcs/sPIck8jc1iCmTq0dbVookTjLh3Y/diocontent/125039855/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9 280w,
                                        https://images3.persgroep.net/rcs/VvgBwFZD50f-e1nkeQ6AS4a6hoI/diocontent/125039855/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9 600w" sizes="(min-width: 640px) 280px, 100vw">       </a> </article>                         <article class="teaser teaser-list recent--position-2 teaser--size-s" data-gtm="Net binnen,3}"> <div class="teaser-list__content-wrapper"> <h4 class="teaser-list__title">  <a class="teaser-list__link" href="/net-binnen"> <span class="teaser__label" style="color:#000">Net binnen</span> </a> <a class="teaser-list__link" href="/net-binnen"> meer <svg width="6" height="10" class="teaser-list__link__arrow"> <path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"/> </svg> </a>   </h4> <ul class="teaser-list__items">  <li class="teaser-list__item"> <a href="/nieuws-achtergrond/vicieuze-cirkel-groot-tekort-aan-verpleegkundigen-maar-de-opleidingen-hanteren-studentenstops-omdat-er-geen-stageplaatsen-zijn~b9239da2/" class="teaser-list__item__link fjs-teaser-link">  <span class="teaser-list__item__time">20m</span> <span class="teaser-list__item__content__wrapper"> <span class="teaser-list__item__content"> <span class="fjs-teaser-title teaser-list__title__value--long">Personeelstekort in de zorg, maar toch is er een studentenstop</span> <span class="fjs-teaser-title teaser-list__title__value--short"></span> </span> </span> </a> </li>  <li class="teaser-list__item"> <a href="/nieuws-achtergrond/zij-instromers-in-de-zorg-zijn-nodig-en-kunnen-het-vak-naar-een-hoger-plan-tillen~bdd7c1b9/" class="teaser-list__item__link fjs-teaser-link">  <span class="teaser-list__item__time">20m</span> <span class="teaser-list__item__content__wrapper"> <span class="teaser-list__item__content"> <span class="fjs-teaser-title teaser-list__title__value--long">Zij-instromers in de zorg zijn nodig: ‘Wij zoeken dingen uit, hoe het beter ...</span> <span class="fjs-teaser-title teaser-list__title__value--short"></span> </span> </span> </a> </li>  <li class="teaser-list__item"> <a href="/nieuws-achtergrond/navo-wapent-zich-tegen-toenemende-assertiviteit-van-rusland~b0f52460/" class="teaser-list__item__link fjs-teaser-link">  <span class="teaser-list__item__time">24m</span> <span class="teaser-list__item__content__wrapper"> <span class="teaser-list__item__content"> <span class="fjs-teaser-title teaser-list__title__value--long">Navo wapent zich tegen toenemende ‘assertiviteit’ van Rusland</span> <span class="fjs-teaser-title teaser-list__title__value--short"></span> </span> </span> </a> </li>  </ul> </div> </article>           <article data-id="dfp-branded--1" id="dfp-branded--1" class="teaser teaser-branded  branded--position-3 teaser--size-s dfp-branded--1 " data-gtm="Nieuws &amp; Achtergrond,1,m-left-adv,s,4"> <script> window.PREAPP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.dfp && window.dfp.loadSlot);
            },
            function () {
                window.dfp.loadSlot("dfp-branded--1", {
                    'breakpoints': {
                        'xlarge': true,
                        'large': true,
                        'medium': true,
                        'small': true
                    }
                });
            },
            function () {
                console.error('Could no load ' + "dfp-branded--1");
            },
            100,
            100
        ); </script> </article>                 <article class="teaser teaser--basic  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-bottom teaser--image-position-before_title teaser--element-direction-vertical
                                  teaser--position-4
                                  teaser--size-s" data-teaser-index="2" data-teaser-link="ArticleLink$10011088" data-gtm="Nieuws &amp; Achtergrond,1,m-left-adv,s,5"> <a href="/nieuws-achtergrond/nergens-in-europa-wordt-meer-xtc-geslikt-dan-in-nederland~b452852a/" class="teaser__link"> <div class="teaser__content-wrapper" style=" border-top-color: rgba(0, 0, 0); ">         <picture class="teaser__image">    <source srcset="https://images1.persgroep.net/rcs/6U4vCoxtHl1vy04rv0JyFtwZ27g/diocontent/125051068/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9 280w" sizes="280px" media="(min-width: 640px)"> <img class="teaser__image__thumbnail" src="https://images2.persgroep.net/rcs/7ZWdgKI7AfEBRwccOgTOyGNP05I/diocontent/125051068/_focus/0.5/0.5/_fill/600/391?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" alt="**Nergens in Europa wordt meer xtc geslikt dan in Nederland**">  </picture>        <header class="teaser__header"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:#008bc3;">Nieuws</span> <span class="teaser__sublabel" style="
                                display: inline;">drugs</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long"><strong>Nergens in Europa wordt meer xtc geslikt dan in Nederland</strong></span> <span class="teaser__title__value--short"></span> </h3> </span> </div> </header>      </div> </a> </article>                   <article class="teaser teaser--with-image-background  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--image-position-before_title teaser--element-direction-vertical teaser--has-animated-background
                                  teaser--position-5
                                  teaser--size-s" data-teaser-index="3" data-teaser-link="ArticleLink$10010881" data-gtm="Nieuws &amp; Achtergrond,1,m-left-adv,s,6"> <a class="teaser__content-wrapper" href="/nieuws-achtergrond/een-apparaat-voor-geluidsaanvallen-bestaat-dat-~baca1688/">    <header class="teaser__header" style="background: linear-gradient(to bottom,rgba(0, 0, 0, .5),rgba(0, 0, 0, .5), rgba(0, 0, 0, 0));"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:rgb(255, 255, 255);">Analyse</span> <span class="teaser__sublabel" style="color:rgb(255, 255, 255);
                                display: inline;">Geluidswapens</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 style="color:rgb(255, 255, 255);" class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long">Een apparaat voor geluidsaanvallen, bestaat dat?</span> <span class="teaser__title__value--short"></span> </h3> </span> </div> </header>       </a> <a href="/nieuws-achtergrond/een-apparaat-voor-geluidsaanvallen-bestaat-dat-~baca1688/" class="teaser__link teaser__image__wrapper">  <div class="teaser__video__container"> <video class="teaser__video" playsinline="true" webkit-playsinline="true" autoplay="true" loop="true" muted="true" type="video/mp4" poster="https://images0.persgroep.net/rcs/_msWkQMT0DzJOE7Tpc3HUy_CqXo/diocontent/125051816/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" src="https://secure-cf-c.ooyala.com/lvbmVpZjE6dlJXthfiJ4hzB5ER0vzHTk/DOcJ-FxaFrRg4gtDEwOmk2OjBrO6qGv_"></video> </div>   </a> </article>                     <article data-id="dfp-mid--2" id="dfp-mid--2" class="teaser teaser-advertisement  advertisement--position-6 teaser--size-h dfp-mid--2 " data-gtm="Nieuws &amp; Achtergrond,1,m-left-adv,h,7"> <script> window.PREAPP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.dfp && window.dfp.loadSlot);
            },
            function () {
                window.dfp.loadSlot("dfp-mid--2", {
                    'breakpoints': {
                        'xlarge': true,
                        'large': true,
                        'medium': true,
                        'small': true
                    }
                });
            },
            function () {
                console.error('Could no load ' + "dfp-mid--2");
            },
            100,
            100
        ); </script> </article>              <article class="teaser teaser--with-image-background  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--image-position-before_title teaser--element-direction-vertical
                                  teaser--position-7
                                  teaser--size-s" data-teaser-index="4" data-teaser-link="ArticleLink$10010868" data-gtm="Nieuws &amp; Achtergrond,1,m-left-adv,s,8"> <a class="teaser__content-wrapper" href="/nieuws-achtergrond/met-nieuw-brexit-compromis-houdt-may-harde-vleugel-net-binnenboord~b41d4656/">    <header class="teaser__header" style="background: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:rgb(0, 0, 0);">Nieuws</span> <span class="teaser__sublabel" style="color:rgb(0, 0, 0);
                                display: inline;">Theresa May</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 style="color:rgb(0, 0, 0);" class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long"><strong>Met nieuw Brexit-compromis houdt May harde vleugel net binnenboord</strong></span> <span class="teaser__title__value--short"></span> </h3> </span> </div> </header>       </a> <a href="/nieuws-achtergrond/met-nieuw-brexit-compromis-houdt-may-harde-vleugel-net-binnenboord~b41d4656/" class="teaser__link teaser__image__wrapper">     <img class="teaser__image--background" src="https://images2.persgroep.net/rcs/lk7Yt-qh9MWTLtgoCnybqJnqba4/diocontent/125037160/_crop/251/0/1048/1047/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279" srcset="https://images0.persgroep.net/rcs/H0C3pdhiSF38xDumtPG1_idFHk4/diocontent/125037160/_crop/251/0/1048/1047/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279 280w,
                                        https://images2.persgroep.net/rcs/lk7Yt-qh9MWTLtgoCnybqJnqba4/diocontent/125037160/_crop/251/0/1048/1047/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279 600w" sizes="(min-width: 640px) 280px, 100vw">       </a> </article>                      <article class="teaser teaser--with-image-background  teaser--header-alignment-left teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--image-position-before_title teaser--element-direction-vertical
                                  teaser--position-8
                                  teaser--size-s" data-teaser-index="5" data-teaser-link="ExternalContentLink$10a71e3a-f023-49b4-b22b-dcb8235c5be2" data-gtm="Nieuws &amp; Achtergrond,1,m-left-adv,s,9"> <a class="teaser__content-wrapper" href="https://www.volkskrant.nl/app" target="_blank" rel="noopener noreferrer">    <header class="teaser__header" style="background: linear-gradient(to bottom,rgba(0, 0, 0, 0),rgba(0, 0, 0, 0), rgba(0, 0, 0, 0));"> <div class="teaser__header__content-wrapper" style="width:100%;"> <h4 class="teaser__subtitle"> <span> <span class="teaser__label" style="color:rgb(0, 139, 195);">nieuwe app</span> <span class="teaser__sublabel" style="color:rgb(0, 0, 0);
                                display: inline;">de Volkskrant</span> </span> </h4> <span class="teaser__title-wrapper"> <h3 style="color:rgb(0, 0, 0);" class="teaser__title  teaser__title--size-s "> <span class="teaser__title__value--long">Download hier de volledig vernieuwde Volkskrant-app</span> <span class="teaser__title__value--short"></span> </h3> </span> </div> </header>       </a> <a href="https://www.volkskrant.nl/app" target="_blank" rel="noopener noreferrer" class="teaser__link teaser__image__wrapper">     <img class="teaser__image--background" src="https://images2.persgroep.net/rcs/7bpXAGalVOKGkDBmAFxSZ3i7VzA/diocontent/124063261/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9" srcset="https://images3.persgroep.net/rcs/EOQBkFAAGcqJCKhCg5V_2y4llY0/diocontent/124063261/_focus/0.5/0.5/_fill/280/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9 280w,
                                        https://images2.persgroep.net/rcs/7bpXAGalVOKGkDBmAFxSZ3i7VzA/diocontent/124063261/_focus/0.5/0.5/_fill/600/600?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.9 600w" sizes="(min-width: 640px) 280px, 100vw">       </a> </article>                  </div>  <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" href="/leesmeer/VKGO_NIEUWS_ACHTERGROND/6">Meer Nieuws &amp; Achtergrond</a>  </div> </div>  </section>  <div class="fjs-paywall"></div>  <div class="ad--section js-is-hidden" id="dfp-branded--2" data-id="dfp-branded--2"></div> <script>window.PREAPP.helpers.waitUntilTrue(function(){return Boolean(window.dfp&&window.lazyload)},function(){window.lazyload(document.getElementById("dfp-branded--2"),function(){window.dfp.loadSlot("dfp-branded--2",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})})},function(){console.error("Could no lazyload ads.")},100,100)</script>  <script src="https://www.volkskrant.nl/articlestyle/article-30d2994014.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="22" height="20" viewBox="2 -2 18 24"> <path fill-rule="evenodd" d="M10.432 19.783l-7.8-16.986c-.19-.399-.36-.74-.512-.911-.246-.285-.567-.38-1.476-.38H0V.804h10.262v.702h-.36c-.757 0-.89.019-1.155.057-.454.076-.7.342-.7.74 0 .342.151.76.587 1.746l4.354 9.793 4.052-9.167c.284-.645.757-1.689.757-2.258 0-.702-.454-.91-2.158-.91h-.152V.803h5.908v.702h-.19c-.681 0-.87.019-1.117.076-.397.114-.587.36-.965 1.215l-7.687 16.986h-1.004z"/> </svg> <span class="app-bottom-navigation__link-text">Start</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="11" height="22" viewBox="13 5 14 24"> <path d="M26.617 10.063a.5.5 0 0 0-.371-.141H22.02a.5.5 0 1 0 0 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 0 0-.584.09l-7 7a.5.5 0 1 0 .707.707l6.741-6.741 3.677 1.909a.5.5 0 0 0 .586-.092l7.143-7.213v3.026a.5.5 0 0 0 1 0v-4.227a.5.5 0 0 0-.142-.374z"/> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/net-binnen"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="5 4 22 23"> <path d="M16 5a11 11 0 1 0 11 11A11.012 11.012 0 0 0 16 5zm0 21a10 10 0 1 1 10-10 10.011 10.011 0 0 1-10 10z"/> <path d="M18.084 17.377a2.5 2.5 0 0 0-1.584-3.826V8.568a.5.5 0 0 0-1 0v4.982a2.5 2.5 0 1 0 1.877 4.533l1.77 1.77a.5.5 0 0 0 .707-.707zM14.5 16a1.5 1.5 0 1 1 1.5 1.5 1.5 1.5 0 0 1-1.5-1.5z"/> </svg> <span class="app-bottom-navigation__link-text">Net binnen</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" xmlns="http://www.w3.org/2000/svg" width="18" height="13" viewBox="0 -5 22 13"> <path d="M11 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm8-4a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zM3 .5a2.5 2.5 0 1 0 0 5 2.5 2.5 0 0 0 0-5zm0 4a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <span class="app-bottom-navigation__link-text">Meer</span> </a> </li> </ul> </nav> <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Menu</h2>  <div class="menu-search"> <form action="/search" method="get" class="fjs-menu-search-form"> <input type="input" name="query" class="form__input menu-search__input" placeholder="Zoeken"> <svg class="menu-search__magnifier fjs-menu-search-icon"> <path fill="#B2B2B2" d="M17.773 16.706l-4.134-4.038c1.22-1.347 1.987-3.098 1.987-5.036C15.627 3.422 12.12 0 7.813 0S0 3.423 0 7.632c0 4.207 3.505 7.63 7.813 7.63A7.86 7.86 0 0 0 12.5 13.7l4.175 4.08c.152.147.35.22.55.22a.783.783 0 0 0 .548-.22.745.745 0 0 0 0-1.073zM1.553 7.632c0-3.372 2.808-6.117 6.26-6.117 3.454 0 6.262 2.744 6.262 6.117 0 3.373-2.808 6.115-6.26 6.115-3.454 0-6.263-2.742-6.263-6.115z"/> </svg> </form> </div>   <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="/best-gelezen"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Best gelezen</h4> <p class="menu-item__text">De beste stukken van de afgelopen dagen</p> </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/net-binnen"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Net binnen</h4> <p class="menu-item__text">Alle recente stukken op een rijtje</p> </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Al abonnee? Log direct in</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.volkskrant.nl/"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn profiel</h4> <p class="menu-item__text">Uw profiel- en abonnementsgegevens, verhuis-. vakantie- en bezorgservices</p> </div> </a> <a href="https://myaccount.volkskrant.nl/"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">De onderwerpen die u interesseren in uw inbox wanneer u ze wilt ontvangen</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">De onderwerpen die u interesseren in uw inbox wanneer u ze wilt ontvangen</p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4> <p class="menu-item__text"></p> </div> </a>  </li>    </ul>  <h3 class="menu-list-title">Speciaal voor abonnees</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="http://krant.volkskrant.nl"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Digitale krant</h4> <p class="menu-item__text">Digitale versie van de krant op uw smartphone of tablet</p> </div> </a> <a href="http://krant.volkskrant.nl"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">De beste artikelen uit 13 Nederlandse en Vlaamse kranten</p> </div> </a> <a href="https://www.topics.nl/"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://inclusief.volkskrant.nl/"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inclusief</h4> <p class="menu-item__text">Exclusieve aanbiedingen voor abonnees</p> </div> </a> <a href="https://inclusief.volkskrant.nl/"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.volkskrant.nl/"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Films, series, boeken en meer voor scherpe prijzen</p> </div> </a> <a href="https://webwinkel.volkskrant.nl/"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>    </ul>  <h3 class="menu-list-title">Overig</h3> <ul class="menu-list">   <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.volkskrant.nl/service"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service/faq"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Veelgestelde vragen</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.volkskrant.nl/service/faq"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/kijkverder/2017/tip/"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.volkskrant.nl/kijkverder/2017/tip/"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/privacy"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.persgroep.nl/privacy"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.intermediair.nl/vacature/zoeken?query=&amp;location=&amp;distance=city&amp;page=1&amp;limit=15&amp;sort=relevance&amp;utm_source=vk.nl&amp;utm_medium=navigatie&amp;utm_campaign=persgroep_netwerk&amp;utm_content=vacature_zoeken&amp;utm_term=lead"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Banen</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.intermediair.nl/vacature/zoeken?query=&amp;location=&amp;distance=city&amp;page=1&amp;limit=15&amp;sort=relevance&amp;utm_source=vk.nl&amp;utm_medium=navigatie&amp;utm_campaign=persgroep_netwerk&amp;utm_content=vacature_zoeken&amp;utm_term=lead"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.persgroep.nl/adverteren/portfolio"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Adverteren</h4> <p class="menu-item__text"></p> </div> </a> <a href="https://www.persgroep.nl/adverteren/portfolio"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/rss/feeds"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">RSS Feeds</h4> <p class="menu-item__text"></p> </div> </a> <a href="/rss/feeds"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>    </ul>  </section>  <button class="feedback fjs-feedback" data-fields-title="Titel" data-fields-email="Email" data-fields-comment="Opmerking"> Uw feedback </button>  <div class="ad--layer" id="dfp-layer--1" data-id="dfp-layer--1"> <script>window.PREAPP.helpers.waitUntilTrue(function(){return Boolean(window.dfp&&window.dfp.loadSlot)},function(){window.dfp.loadSlot("dfp-layer--1",{breakpoints:{xlarge:!0,large:!0,medium:!0,small:!0}})},function(){console.error("Could no load dfp-layer-1.")},100,100)</script> </div> <script>window.PREAPP.helpers.waitUntilTrue(function(){return window.APP&&window.APP.paywall},function(){window.APP.paywall.init("b6528b9c")},function(){console.error("Could not init paywall")},100,100)</script> <script src="/static/main-52acef2c4a.js" async="async"></script> <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>  <script src="https://api.usersnap.com/load/5f8f54e0-b327-4ad9-b953-ea490f3cbc81.js" async="async"></script> </body> </html> 