<!DOCTYPE html>
<html lang="nl-NL" class="is-article-page  "> <head>  <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="viewport" content="width=device-width,initial-scale=1,viewport-fit=cover">     <title>CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden | De Volkskrant</title>     <meta property="article:section" content="Nieuws &amp; Achtergrond">  <meta property="article:published_time" content="2021-06-16T11:12+02:00">  <meta property="article:author" content="Redactie">   <meta property="article:tag" content="nieuwsmedia">  <meta property="article:tag" content="economische sector">  <meta property="article:tag" content="mediasector">  <meta property="article:tag" content="economie, business en financiën">  <meta property="article:tag" content="massamedia">  <meta property="article:tag" content="politiek">  <meta property="article:tag" content="kunst, cultuur en entertainment">  <meta property="article:tag" content="CDA">     <meta name="description" content="CDA-leider Wopke Hoekstra heeft in een digitale bijeenkomst met minstens 350 partijleden persoonlijke informatie over de gezondheidssituatie van Pi..."> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden"> <meta name="twitter:description" content="CDA-leider Wopke Hoekstra heeft in een digitale bijeenkomst met minstens 350 partijleden persoonlijke informatie over de gezondheidssituatie van Pi..."> <meta name="twitter:image" content="https://images0.persgroep.net/rcs/GsPUMsn32eWTX6QldsC4aEMdCN8/diocontent/202106489/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8"> <meta property="og:type" content="article"> <meta property="og:site_name" content="de Volkskrant"> <meta property="og:locale" content="nl_NL"> <meta property="og:title" content="CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden"> <meta property="og:description" content="CDA-leider Wopke Hoekstra heeft in een digitale bijeenkomst met minstens 350 partijleden persoonlijke informatie over de gezondheidssituatie van Pi..."> <meta property="og:url" content="https://www.volkskrant.nl/gs-b500ec5a"> <meta property="og:image" content="https://images0.persgroep.net/rcs/GsPUMsn32eWTX6QldsC4aEMdCN8/diocontent/202106489/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.8">  <link rel="preconnect" href="https://myprivacy.dpgmedia.net"> <link rel="preconnect" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://myprivacy.dpgmedia.net"> <link rel="dns-prefetch" href="https://advertising-cdn.dpgmedia.cloud"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <script>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</script>  <script>window._privacy=window._privacy||[]</script>  <link rel="stylesheet" href="https://www.volkskrant.nl/sel-static/shared-assets/css/volkskrant-typography-6.css">  <link rel="stylesheet" href="/static/main-1ca75ba426.css">     <link rel="stylesheet" href="https://www.volkskrant.nl/sel-static/teasers/volkskrant-main-01a48211cd.css" media="print" onload='this.media="all"'> <noscript><link rel="stylesheet" href="https://www.volkskrant.nl/sel-static/teasers/volkskrant-main-01a48211cd.css"></noscript>      <script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/11/2/1/advert-xandr.js" type="application/javascript"></script><script async data-advert-src="https://acdn.adnxs.com/ast/ast.js"></script><script async data-advert-src="https://cdn.brandmetrics.com/survey/script/ff6ac435ab3d450881ba95c0e58401db.js"></script><script async src="https://advertising-cdn.dpgmedia.cloud/web-advertising/prebid.js"></script><script type="application/javascript">(function(){performance.mark("advert - inline-script - start");var adServer="xandr"; function a(a,c,settings){var d=a[c];if("undefined"==typeof d){console.error("[ADVERT] Unknown slot '".concat(c,"'"));return null}if("string"==typeof d||null===d){return d}var e=b(settings);return d[e]||d.default}function b(settings){var a=window.innerWidth;return Object.keys(settings[adServer].breakpoints).reduce(function(b,c){if(settings[adServer].breakpoints[c]<=a&&settings[adServer].breakpoints[c]>settings[adServer].breakpoints[b]){b=c}return b})} function e(a){if("function"==typeof Storage){return window.localStorage.getItem(a)||null}else if(navigator.cookieEnabled){return g(a)}return null}function f(a){var b=e(a);return b?decodeURIComponent(b).split(","):[]}function g(a){var b=document.cookie.match("(?:^|;\\s*)".concat(a,"=([^;]*)"));return b&&decodeURI(b[1])||null}function isFirefoxBrowser(){return"undefined"!=typeof InstallTrigger}function isSafariBrowser(){return(!!window.ApplePaySetupFeature||!!window.safari)&&_agentHas("Safari")&&!_agentHas("Chrome")&&!_agentHas("CriOS")}function _agentHas(a){return-1<navigator.userAgent.toLowerCase().search(a.toLowerCase())}window.advert=window.advert||{};window.advert.cmd=window.advert.cmd||[];  function h(b,settings,d){    function e(a,b){if("function"==typeof window.__tcfapi){a();return}setTimeout(function(){return e(a,++b)},100*b)}performance.mark("advert - inline-script - privacy - start");e(function(){performance.mark("advert - inline-script - privacy - functional");window.__tcfapi("getTCData",2,function(a,b){performance.mark("advert - inline-script - privacy - tcdata");var d=b?a.purpose.consents:{},e;e=[1,2,7,10];if(0===e.filter(function(a){return!d[a]}).length){k();j(settings,{personalizedAds:d[3]&&d[4],userId:d[4],snowplow:d[4], cxense:d[4]});i(settings)}})},1);window.getAdvertSlotByName=function(a){return window.advert.getSlot(a)};window.getAdvertSlotById=function(a){return window.advert.getSlot(b[a])};window.loadAdvertSlot=function(e,f){window.advert.cmd.push(["loaded",function(){var c=a(b,e,settings);if(c){window.advert.loadSlot(c,f||e)}}])};}function i(settings){window.advert.cmd.push(function(){   performance.mark("advert - inline-script - paywall - start");function c(){return new Promise(function(a){var b=setTimeout(function(){console.warn("[ADVERT] Timed out waiting for paywall");a(!1)},5e3),c=setInterval(function(){if(window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed){clearInterval(c);clearTimeout(b);a(window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall)}},10);if(window.APP&&window.APP.modules&&window.APP.modules.advertising&&window.APP.modules.temptation&&window.APP.modules.temptation.executed){clearInterval(c);clearTimeout(b);a(window.APP.modules.advertising.paywallContentId&&!window.APP.modules.advertising.isAdvertorialArticle&&window.APP.modules.temptation.showPaywall)}})}try{performance.mark("advert - inline-script - paywall - start");c().then(function(a){performance.mark("advert - inline-script - paywall - end");if(!a){window.advert.init(settings,window.advertHooks||{});}})}catch(a){console.warn("[ADVERT] Failed to load paywall. Continuing\u2026");window.advert.init(settings,window.advertHooks||{})}})}function j(settings,a){var b=!isSafariBrowser()&&!isFirefoxBrowser();settings[adServer].targeting.targeted=!!a.personalizedAds;settings[adServer].targeting.thirdpartycookie=b?1:0;if(a.snowplow){settings[adServer].targeting.spid=e("_sp_id")} if(a.cxense){settings[adServer].targeting.cxid=e("_cX_G");settings[adServer].targeting.cxsg=f("cxSegments");settings[adServer].targeting.cxsg_m=f("cxSegments_m")} if(a.userId&&!b){settings.xandr.user=g("authId");}}function k(){Array.from(document.querySelectorAll("[data-advert-src]")).forEach(function(a){a.setAttribute("src",a.getAttribute("data-advert-src"))})}window.loadAdvertSettings=function(a,settings,b){if(!a||!settings){console.error("[ADVERT] Trying to load without slot mappings or settings",a,settings);return}h(a,settings,b)};if(document.currentScript){document.currentScript.remove()}performance.mark("advert - inline-script - end")})();</script><style>article [data-advert-slot-state="rendered"]:not([data-advert-slot-empty]){display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-ms-flex-pack:center;justify-content:center;padding:20px 0;border:1px solid rgba(0,0,0,0.03);background-color:rgba(0,0,0,0.03)}


[data-advert-slot-state]{display:flex;align-items:center;justify-content:center}</style><script type="application/javascript">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</script>  <script>window.dataLayer=window.dataLayer||[],window.dataLayer.push({"gtm.start":(new Date).getTime(),event:"gtm.js"})</script> <script src="https://www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D" async="async"></script>    <script type="text/javascript"> window.cmpProperties = {
            privacyManagerId: 148844,
            baseUrl: 'https://www.volkskrant.nl',
            cmpCname: 'https://cmp.volkskrant.nl'
        } </script>    <script async type="text/javascript" src="https://myprivacy.dpgmedia.net/consent.js"></script>   <script>function showPrivacyModal(){window._privacy.openModal()}</script>    <script> window.APP.helpers.waitUntilTrue(
            function () {
                return Boolean(window.temptation && window.temptation.init);
            },
            function () {
                window.temptation.init("b500ec5a",
                    false,
                    {"articleTitle":"CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden","articleType":"normal","author":"Redactie"});
            },
            function () {
                window.APP.modules.temptation.executed = true;
                console.error('Could not init paywall');
            },
            100,
            100
        ); </script>  <script type="text/javascript" src="https://polyfill.io/v2/polyfill.min.js?features=Array.from,IntersectionObserver" nomodule async="async"></script> <script src="/static/main-f659a2ac06.js" defer="defer"></script>  <script src="https://www.volkskrant.nl/sel-static/teasers/main-5c832f4c87.js" defer="defer"></script>  <link rel="canonical" href="https://www.volkskrant.nl/nieuws-achtergrond/cda-leider-hoekstra-deelt-informatie-over-gezondheid-omtzigt-in-vergadering-met-minstens-350-partijleden~b500ec5a/"> <link rel="apple-touch-icon-precomposed" sizes="192x192" href="/static/apple-touch-icon-192x192.png"> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/static/apple-touch-icon-180x180.png"> <link rel="apple-touch-icon-precomposed" sizes="167x167" href="/static/apple-touch-icon-167x167.png"> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/static/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon-precomposed" sizes="128x128" href="/static/apple-touch-icon-128x128.png"> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/static/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/static/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/static/apple-touch-icon-60x60.png"> <link rel="icon" type="image/png" href="/static/favicon-196x196.png" sizes="196x196"> <link rel="icon" type="image/png" href="/static/favicon-128x128.png" sizes="128x128"> <link rel="icon" type="image/png" href="/static/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="/static/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="/static/favicon-16x16.png" sizes="16x16">   <link rel="stylesheet" href="/article-static/article-vk-3d57c3ddd9.css">     <script type="application/ld+json">{"headline":"CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden","url":"https://www.volkskrant.nl/nieuws-achtergrond/cda-leider-hoekstra-deelt-informatie-over-gezondheid-omtzigt-in-vergadering-met-minstens-350-partijleden~b500ec5a/","articleSection":"Nieuws & Achtergrond","dateCreated":"2021-06-16T11:12:00+0200","datePublished":"2021-06-16T11:12:00+0200","dateModified":"2021-06-16T11:54:06+0200","copyrightYear":"2021","articleBody":"","description":"CDA-leider Wopke Hoekstra heeft in een digitale bijeenkomst met minstens 350 partijleden persoonlijke informatie over de gezondheidssituatie van Pi...","image":{"url":"https://images0.persgroep.net/rcs/GsPUMsn32eWTX6QldsC4aEMdCN8/diocontent/202106489/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8","@type":"ImageObject"},"mainEntityOfPage":{"url":"https://www.volkskrant.nl/nieuws-achtergrond/cda-leider-hoekstra-deelt-informatie-over-gezondheid-omtzigt-in-vergadering-met-minstens-350-partijleden~b500ec5a/","name":"CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden","description":"CDA-leider Wopke Hoekstra heeft in een digitale bijeenkomst met minstens 350 partijleden persoonlijke informatie over de gezondheidssituatie van Pi...","speakable":{"xpath":["/html/head/title","/html/head/meta[@name='description']/@content"],"@type":"SpeakableSpecification"}},"potentialAction":{"name":"Abonneren","object":{"name":"Volkskrant","@type":"Newspaper"},"target":{"urlTemplate":"https://www.volkskrant.nl/abonnementen/abonnementen/vk","@type":"EntryPoint"},"@type":"SubscribeAction"},"@context":"https://schema.org","@id":"https://www.volkskrant.nl/nieuws-achtergrond/cda-leider-hoekstra-deelt-informatie-over-gezondheid-omtzigt-in-vergadering-met-minstens-350-partijleden~b500ec5a/#Article"}</script>  </head> <body>   <div class="fjs-subscribe-bar" data-temptation-position="PAGE_TOP"></div> <div class="ad--top fjs-hide-on-paywall" id="top1" data-id="top1"> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("top1")})</script> </div>  <header class="app-header-article fjs-app-header-article"> <div class="app-header-article-container"> <div class="app-header-article__back"> <a class="app-header-article__back-wrapper fjs-back-button" href="/#nieuws-achtergrond" data-gtm="header / back / nieuws &amp; achtergrond"> <svg class="app-header-article__back-icon" width="16" height="22"> <path d="M9.5 18a.5.5 0 0 1-.35-.15l-8.5-8.5a.5.5 0 0 1 0-.7l8.5-8.5a.5.5 0 0 1 .7.7L1.71 9l8.14 8.15a.5.5 0 0 1-.35.85z"/> </svg> </a> </div> <div class="app-header-article__brand"> <a class="app-brand" href="/"> <svg width="234" height="30" viewBox="0 0 234 30" fill="none" xmlns="http://www.w3.org/2000/svg" class="app-brand-logo"> <path fill-rule="evenodd" clip-rule="evenodd" d="M70.8012 15.4634C76.593 15.4634 80.3693 18.2141 80.3693 22.413C80.3693 26.7563 76.6783 29.4785 70.8012 29.4785C64.9522 29.4785 61.2327 26.7563 61.2327 22.471C61.2327 18.1853 64.9522 15.4634 70.8012 15.4634ZM229.23 10.7432L229.599 11.0328V16.1002H233.944V17.2589H229.599V23.9477C229.599 24.7877 229.542 25.7429 229.741 26.3512C229.912 26.9013 230.337 27.2488 231.048 27.2488C232.925 27.2488 233.032 25.6393 233.035 24.0377L233.035 23.6581H234V24.0924C234 25.6853 233.915 26.4091 233.574 27.075C232.779 28.6677 230.991 29.4785 228.236 29.4785C226.163 29.4785 224.744 29.044 223.864 28.0309C223.296 27.3938 222.984 26.4958 222.899 25.4536C222.843 24.8893 222.815 24.4346 222.814 23.1531L222.814 17.2589H220.485V16.3028L229.23 10.7432ZM31.3735 15.521C36.8817 15.521 39.9766 18.0982 40.0616 22.7318H28.9037V23.3977C28.9037 24.7004 28.9605 25.5983 29.1308 26.1487C29.4998 27.4517 30.806 28.2331 32.7647 28.2331C35.1498 28.2331 37.4779 27.0171 39.2383 24.9032L39.8912 25.6274C38.0461 28.1464 35.1216 29.4785 31.5157 29.4785C25.8656 29.4785 22.0893 26.6987 22.0893 22.5289C22.0893 18.2141 25.6667 15.521 31.3735 15.521ZM19.0516 0L19.0518 26.2953C19.0598 27.6889 19.3616 27.8859 21.2093 27.8859H21.919V28.9576H12.5494V27.7125C11.3004 28.8123 9.62525 29.4206 7.29691 29.4206C3.66273 29.4206 0 26.7563 0 22.471C0 18.1565 3.60594 15.521 7.29691 15.521C9.17094 15.521 11.0164 16.1002 12.2372 16.9978L12.2371 2.49295C12.2288 1.23986 11.9265 1.07134 10.0793 1.07134H8.83021V0H19.0516ZM126.024 15.608C127.671 15.608 129.119 15.8685 130.822 16.3898C131.39 16.5632 131.532 16.5923 131.759 16.5923C132.157 16.5923 132.299 16.4186 132.384 16.0423H133.321V20.328H132.384V20.0096C132.384 18.9961 132.242 18.6195 131.759 18.1853C131.049 17.5482 129.687 17.0848 128.465 17.0848C127.358 17.0848 126.762 17.4902 126.762 18.1853C126.762 18.8512 127.16 19.1987 128.835 19.8649L130.538 20.5308C133.293 21.631 134.258 22.6735 134.258 24.5845C134.258 27.5384 131.532 29.3627 127.046 29.3627C124.917 29.3627 123.128 29.0152 120.857 28.2331C120.601 28.1464 120.487 28.0885 120.317 28.0885C119.948 28.0885 119.834 28.3493 119.806 28.9576H118.841V24.0057H119.806V24.1215C119.806 25.1637 119.976 25.772 120.402 26.2645C121.197 27.1909 122.787 27.9147 124.292 27.9147C125.428 27.9147 126.024 27.5096 126.024 26.8434C126.024 26.2357 125.598 25.8299 124.462 25.3084L123.469 24.8453C120.317 23.4265 119.096 22.1526 119.096 20.1833C119.096 17.3453 121.737 15.608 126.024 15.608ZM188.175 15.521C190.929 15.521 192.916 16.216 193.995 17.6061C194.364 18.0694 194.62 18.5904 194.762 19.1117C194.932 19.7197 194.96 20.2124 194.96 21.8918V26.2357C194.96 27.4808 195.188 27.8859 196.465 27.8859H197.033V28.9576H188.373V27.7413C186.897 28.8417 185.023 29.3339 183.121 29.3339C180.225 29.3339 177.812 27.9438 177.812 25.0773C177.812 21.8918 180.878 20.7043 185.336 20.7043C186.358 20.7043 187.096 20.7334 188.147 20.8204V19.8649C188.147 18.967 188.118 18.5904 187.976 18.2141C187.692 17.4608 186.812 17.056 185.477 17.056C184.115 17.056 182.695 17.4608 181.985 18.04C181.474 18.4458 181.275 18.9961 181.275 20.0384V20.3571H180.338V16.0714H181.19C181.219 16.5632 181.332 16.7082 181.673 16.7082C181.9 16.7082 182.582 16.4768 182.809 16.4186C184.74 15.8685 186.556 15.521 188.175 15.521ZM144.025 0V22.0364L147.063 19.7779C147.431 19.4883 148.028 19.0537 148.312 18.7929C148.795 18.359 148.965 18.0982 148.965 17.7798C148.965 17.5191 148.795 17.3453 148.596 17.2589C148.375 17.1738 148.234 17.144 147.31 17.1425L146.268 17.1424V16.0714H156.205V17.1424C152.968 17.2298 150.895 17.7798 149.419 18.8803L155.637 26.8434C156.092 27.4226 156.404 27.7125 156.688 27.7989C157 27.8859 157.256 27.9147 157.568 27.9147C157.795 27.9438 157.993 27.9147 157.993 27.9147V28.9864H148.795L144.025 22.6444V26.2357C144.025 27.663 144.328 27.9079 146.133 27.9146L146.58 27.9147V28.9864H134.343V27.9147H135.053C136.901 27.9147 137.202 27.718 137.21 26.3241L137.21 2.54812C137.21 1.2634 136.935 1.07653 135.132 1.07145L133.803 1.07134V0H144.025ZM103.991 0V22.0364L107.029 19.7779C107.399 19.4883 107.995 19.0537 108.279 18.7929C108.761 18.359 108.932 18.0982 108.932 17.7798C108.932 17.5191 108.761 17.3453 108.563 17.2589C108.341 17.1738 108.201 17.144 107.276 17.1425L106.234 17.1424V16.0714H116.172V17.1424C112.935 17.2298 110.862 17.7798 109.386 18.8803L115.604 26.8434C116.058 27.4226 116.371 27.7125 116.655 27.7989C116.967 27.8859 117.222 27.9147 117.534 27.9147C117.762 27.9438 117.961 27.9147 117.961 27.9147V28.9864H108.761L103.991 22.6444V26.2357C103.991 27.663 104.295 27.9079 106.099 27.9146L106.547 27.9147V28.9864H94.3096V27.9147H95.0196C96.8933 27.9147 97.1773 27.7125 97.1773 26.2645V2.54812C97.1773 1.2634 96.9014 1.07653 95.0989 1.07145L93.7702 1.07134V0H103.991ZM173.212 15.521C175.739 15.521 177.244 17.1715 177.244 19.6332C177.244 21.9785 175.796 23.5423 173.61 23.5423C171.508 23.5423 170.032 22.1526 170.032 20.2124C170.032 19.7488 170.089 19.3437 170.316 18.9088C170.429 18.6774 170.401 18.6483 170.401 18.5904C170.401 18.5037 170.288 18.4458 170.231 18.4458C170.004 18.4458 169.72 18.7065 169.407 19.1987C169.095 19.6909 168.811 20.3859 168.669 20.9654C168.527 21.6022 168.442 22.5289 168.442 23.7452V26.3803C168.442 27.6645 168.746 27.8798 170.547 27.8858L171.452 27.8859V28.9576H159.016V27.8859H159.555C161.429 27.8859 161.713 27.7125 161.713 26.4091V18.6483C161.713 17.3453 161.429 17.1715 159.555 17.1715H158.704V16.1002H168.215V19.4595C169.18 16.9978 170.94 15.521 173.212 15.521ZM90.42 0V26.3803C90.42 27.6934 90.7236 27.8807 92.5269 27.8858L93.3162 27.8859V28.9576H80.7383V27.8859H81.448C83.322 27.8859 83.606 27.7125 83.606 26.4091V2.54812C83.606 1.2634 83.3301 1.07653 81.5273 1.07145L80.1989 1.07134V0H90.42ZM212.763 15.6948C214.637 15.6948 216.113 16.274 217.05 17.3162C217.561 17.8954 217.845 18.6195 217.958 19.4304C218.013 19.9647 218.042 20.2261 218.043 21.2758L218.044 26.3221C218.044 27.6929 218.32 27.8808 220.123 27.8858L220.656 27.8859V28.9576H209.696V28.0017H209.867C210.434 28.0017 210.775 27.9147 210.974 27.7125C211.168 27.5143 211.226 27.0399 211.229 25.8577L211.229 20.878C211.229 19.3149 211.201 18.8803 211.059 18.5616C210.86 18.0694 210.378 17.8378 209.668 17.8378C208.93 17.8378 208.22 18.1565 207.794 18.6774C207.368 19.2275 207.283 19.6332 207.283 21.2835V25.772C207.283 26.3512 207.311 26.9013 207.339 27.1909C207.425 27.7701 207.737 28.0017 208.646 28.0017H208.93V28.9576H197.97V27.8859H198.509C200.383 27.8859 200.667 27.7125 200.667 26.3221V18.7357C200.667 17.3453 200.383 17.1715 198.509 17.1715H197.658V16.1002H207.056V17.9536C208.589 16.4477 210.52 15.6948 212.763 15.6948ZM52.8571 0V1.07134H52.3178C51.182 1.07134 50.9834 1.10014 50.5859 1.15838C49.9044 1.2739 49.5351 1.67933 49.5351 2.28732C49.5351 2.80859 49.7623 3.4457 50.4152 4.95159L56.9456 19.8937L63.0217 5.9071C63.4478 4.92279 64.1575 3.32986 64.1575 2.4614C64.1575 1.40348 63.4934 1.07963 61.0179 1.0715L60.6934 1.07134V0H69.5521V1.07134H69.2682C68.2457 1.07134 67.962 1.10014 67.5927 1.18718C66.9966 1.36094 66.7127 1.73725 66.1448 3.04027L54.6176 28.9576H53.1125L41.4149 3.04027C41.131 2.43228 40.8756 1.91101 40.6484 1.65053C40.2791 1.21598 39.7966 1.07134 38.4337 1.07134H37.4686V0H52.8571ZM70.8012 16.5632C69.6936 16.5632 68.8703 17.056 68.5578 17.8669C68.3592 18.3881 68.3307 18.9382 68.3307 20.8489L68.3307 24.1953C68.3317 25.956 68.3606 26.5218 68.5368 27.018L68.5578 27.075C68.8703 27.8859 69.6936 28.3781 70.8012 28.3781C71.9084 28.3781 72.7317 27.8859 73.0442 27.075C73.2355 26.573 73.2687 26.0437 73.2709 24.2955V20.6458C73.2688 18.9642 73.238 18.4109 73.0652 17.9239L73.0442 17.8669C72.7317 17.056 71.9084 16.5632 70.8012 16.5632ZM9.53991 17.1424C7.26194 17.1424 7.21295 19.0279 7.2119 21.0081V23.9335C7.21295 25.9137 7.26194 27.7989 9.53991 27.7989C10.2782 27.7989 10.9879 27.5096 11.4707 27.075C12.0954 26.525 12.294 25.772 12.294 24.0345V20.9071C12.294 19.1696 12.0954 18.417 11.4707 17.8669C10.9879 17.4323 10.2782 17.1424 9.53991 17.1424ZM187.421 21.8627L187.295 21.8627C185.534 21.8627 184.881 22.5577 184.881 24.3817V24.99C184.881 26.7563 185.279 27.4226 186.386 27.4226C186.954 27.4226 187.465 27.1909 187.777 26.8146C188.004 26.525 188.09 26.2066 188.118 25.5983C188.147 25.1064 188.147 24.6428 188.147 24.3244V21.8918C187.702 21.8664 187.665 21.8631 187.421 21.8627ZM31.2885 16.6215C30.3516 16.6215 29.6134 16.969 29.2727 17.5482C28.9605 18.0694 28.9037 18.5616 28.9037 20.3859V21.5734H33.503L33.5029 20.2288C33.5016 18.8288 33.4702 18.3465 33.2758 17.809C33.0204 17.056 32.3107 16.6215 31.2885 16.6215Z" fill="black"/> </svg> </a>  </div> <div class="app-header-article__menu">  <div class="menu__share-toggle fjs-share-toggle" data-gtm="share / top / toggle"> <svg class="menu__share-toggle-icon menu__share-toggle-icon--article" width="17" height="18"> <title>Deel dit artikel</title> <path d="M13.5 10.5c-.8 0-1.56.4-2.03 1.05L4.91 8.62c.11-.38.12-.78.02-1.17l6.55-2.98a2.54 2.54 0 1 0-.41-.91L4.52 6.54a2.5 2.5 0 1 0-.05 2.98l6.6 2.94a2.5 2.5 0 1 0 2.43-1.96zm0-9a1.5 1.5 0 1 1 0 3 1.5 1.5 0 0 1 0-3zm-11 8a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3zm11 5a1.5 1.5 0 1 1 0-3 1.5 1.5 0 0 1 0 3z"/> </svg> <svg class="menu__share-toggle-icon menu__share-toggle-icon--ios" width="17" height="22"> <g fill="#000" fill-rule="nonzero"> <path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"/> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"/> </g> </svg> </div> <div class="menu__share-modal menu__share-modal--hidden fjs-share-modal"> <div class="share-modal__wrapper"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-b500ec5a" data-gtm="share / top / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-b500ec5a&amp;via=volkskrant&amp;text=CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden" data-gtm="share / top / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden&amp;body=https://www.volkskrant.nl/es-b500ec5a" data-gtm="share / top / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden https://www.volkskrant.nl/ws-b500ec5a" data-gtm="share / top / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div> <p class="share-modal__copy"> <input type="hidden" value="https://www.volkskrant.nl/cs-b500ec5a" class="share-modal__copy-input fjs-share-modal-copy-input"> <a href="https://www.volkskrant.nl/cs-b500ec5a" class="share-modal__copy-link fjs-share-modal-copy-link" data-gtm="share / top / copylink"> <svg width="20" height="10" class="share-modal__copy-icon"> <path fill="#000" fill-rule="nonzero" d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> <span class="share-modal-copy-link-text fjs-share-modal-copy-link-text" data-click-value="Link gekopieerd"> Kopieer de link van het artikel </span> </a> </p> </div> <div class="menu__share-inline"> <a class="share-icon share-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-b500ec5a" data-gtm="share / top / facebook"> <svg width="9" height="22" viewBox="0 0 9 22"> <path d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"/> </svg> </a> <a class="share-icon share-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-b500ec5a&amp;via=volkskrant&amp;text=CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden" data-gtm="share / top / twitter"> <svg width="20" height="22" viewBox="0 0 20 16"> <path d="M17.64 3.94c.007.17.012.342.012.514 0 5.236-4.075 11.27-11.53 11.27-2.288 0-4.418-.653-6.211-1.778.317.037.64.055.966.055a8.25 8.25 0 0 0 5.033-1.695c-1.773-.032-3.27-1.178-3.785-2.752a4.174 4.174 0 0 0 1.83-.067C2.1 9.124.704 7.523.704 5.602v-.05c.546.297 1.17.475 1.835.496A3.937 3.937 0 0 1 .738 2.75c0-.727.199-1.408.548-1.993a11.594 11.594 0 0 0 8.351 4.14 3.873 3.873 0 0 1-.104-.903c0-2.187 1.814-3.961 4.051-3.961 1.166 0 2.218.48 2.958 1.25a8.2 8.2 0 0 0 2.574-.961 3.997 3.997 0 0 1-1.784 2.192 8.2 8.2 0 0 0 2.327-.623 8.052 8.052 0 0 1-2.02 2.048z"/> </svg> </a> <a class="share-icon share-icon--linkedin" target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.volkskrant.nl/ls-b500ec5a" data-gtm="share / top / linkedin"> <svg width="20" height="20" viewBox="0 0 20 20"> <path d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"/> </svg> </a> <a class="share-icon share-icon--article fjs-share-modal-desktop-copy-link" data-gtm="share / top / copylink" href="https://www.volkskrant.nl/cs-b500ec5a"> <input type="hidden" value="https://www.volkskrant.nl/cs-b500ec5a" class="share-modal__copy-input fjs-share-modal-desktop-copy-input"> <svg width="20" height="24" viewBox="0 0 20 10"> <path d="M1.9 5c0-1.7 1.4-3.1 3.1-3.1h4V0H5a5 5 0 0 0 0 10h4V8.1H5A3.1 3.1 0 0 1 1.9 5zM6 6h8V4H6v2zm9-6h-4v1.9h4a3.1 3.1 0 0 1 0 6.2h-4V10h4a5 5 0 0 0 0-10z"/> </svg> </a> <a class="share-icon share-icon--mail" target="_blank" rel="noopener noreferrer" href="mailto:?subject=CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden&amp;body=https://www.volkskrant.nl/es-b500ec5a" data-gtm="share / top / mail"> <svg width="20" height="20" viewBox="0 0 20 10"> <path d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"/> </svg> </a>  </div>  </div> </div> </header>  <div class="app-navigation-anchor"></div> <nav class="app-navigation fjs-app-navigation"> <div class="app-navigation__sections-wrapper fjs-app-navigation-wrapper"> <ul class="app-navigation__sections fjs-app-navigation-sections"> <li class="app-navigation__section fjs-app-navigation-section   voorpagina" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/#voorpagina" data-gtm="navigation / voorpagina">Voorpagina</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section  app-navigation__section--active nieuws-achtergrond" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/nieuws-achtergrond" data-gtm="navigation / nieuws-achtergrond">Nieuws &amp; Achtergrond</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   columns-opinie" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/columns-opinie" data-gtm="navigation / columns-opinie">Columns &amp; Opinie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   uitgelicht" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/uitgelicht" data-gtm="navigation / uitgelicht">Uitgelicht</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   wetenschap" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/wetenschap" data-gtm="navigation / wetenschap">Wetenschap</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   mensen" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/mensen" data-gtm="navigation / mensen">Mensen</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   beter-leven" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/beter-leven" data-gtm="navigation / beter-leven">Beter Leven</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   cultuur-media" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/cultuur-media" data-gtm="navigation / cultuur-media">Cultuur &amp; Media</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   foto" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/foto" data-gtm="navigation / foto">Foto</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   economie" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/economie" data-gtm="navigation / economie">Economie</a> </div> </li> <li class="app-navigation__section fjs-app-navigation-section   sport" style="border-color:#000000;"> <div class="app-navigation__section-wrapper"> <a class="app-navigation__link fjs-app-navigation-link" href="/sport" data-gtm="navigation / sport">Sport</a> </div> </li> </ul> <div class="app-navigation__button app-navigation__button--previous fjs-button-previous"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M5.676 12L7 10.6 2.65 6 7 1.4 5.676 0 0 6l3.75 3.966z"/> </svg> </div> <div class="app-navigation__button app-navigation__button--next fjs-button-next"> <svg xmlns="http://www.w3.org/2000/svg" width="7" height="12" class="app-navigation__button__arrow"> <path fill="#9B9B9B" d="M1.824.5L.5 1.9l4.35 4.6L.5 11.1l1.324 1.4 5.676-6-3.75-3.966z"/> </svg> </div> </div> </nav>   <main id="main-content"> 
  <article class="artstyle artstyle--type-default fu--type-default artstyle--padding-top-s-l fu--padding-top-s-l">
    
  <div class="artstyle__advertisement artstyle__advertisement--sky-sticky" data-id="sky1" id="sky1-sticky">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth >= 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-sticky");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>
<header class="artstyle__header "  data-element-id="article-element-header"><h4 class="artstyle__labels " data-element-id="article-element-labels"><span class="artstyle__labels__label">Nieuws</span></h4><h1 class="artstyle__header-title " data-element-id="article-element-headertitle">
    CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden
  </h1><p class="artstyle__intro " data-element-id="76b9-c35e-fdfb-722d-a7f6-60a7-23c4-05e8">CDA-leider Wopke Hoekstra heeft in een digitale bijeenkomst met minstens 350 partijleden persoonlijke informatie over de gezondheidssituatie van Pieter Omtzigt gedeeld, melden diverse media. Marnix van Rij, interim-partijvoorzitter van het CDA, vertelde dat het ‘Omtzigt-memo’ is gelekt door iemand uit Omtzigts eigen omgeving.
  </p><section class="artstyle__byline  "    data-element-id="article-element-authors"><span class="artstyle__byline__authors"><a class="artstyle__byline__author" href="/auteur/Redactie">Redactie</a></span><time class="artstyle__byline__datetime" datetime="16 juni 2021"><span class="artstyle__byline__date">16 juni 2021</span><span class="artstyle__byline__time">, 11:12</span></time><span class="artstyle__byline-decoration"><svg width="184" height="11" viewBox="0 0 184 11" fill="none" xmlns="http://www.w3.org/2000/svg"><mask id="path-1-inside-1" fill="white"><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z"/></mask><path fill-rule="evenodd" clip-rule="evenodd" d="M86.9133 5.08154L81.8318 0L76.7745 5.05725H0V5.65725H76.7288L81.8318 10.7603L86.9133 5.67871L91.9949 10.7603L96.9948 5.76038L101.995 10.7603L107.098 5.65725H184V5.05725H107.052L101.995 0L96.9948 4.99988L91.9949 0L86.9133 5.08154Z" fill="white"/><path d="M81.8318 0L82.2122 -0.380432L81.8318 -0.760863L81.4514 -0.380432L81.8318 0ZM86.9133 5.08154L86.5329 5.46197L86.9133 5.84241L87.2938 5.46197L86.9133 5.08154ZM76.7745 5.05725V5.59526H76.9974L77.155 5.43768L76.7745 5.05725ZM0 5.05725V4.51924H-0.538012V5.05725H0ZM0 5.65725H-0.538012V6.19526H0V5.65725ZM76.7288 5.65725L77.1092 5.27682L76.9516 5.11924H76.7288V5.65725ZM81.8318 10.7603L81.4514 11.1407L81.8318 11.5211L82.2122 11.1407L81.8318 10.7603ZM86.9133 5.67871L87.2938 5.29828L86.9133 4.91785L86.5329 5.29828L86.9133 5.67871ZM91.9949 10.7603L91.6144 11.1407L91.9949 11.5211L92.3753 11.1407L91.9949 10.7603ZM96.9948 5.76038L97.3752 5.37995L96.9948 4.99951L96.6143 5.37995L96.9948 5.76038ZM101.995 10.7603L101.614 11.1407L101.995 11.5211L102.375 11.1407L101.995 10.7603ZM107.098 5.65725V5.11924H106.875L106.717 5.27682L107.098 5.65725ZM184 5.65725V6.19526H184.538V5.65725H184ZM184 5.05725H184.538V4.51924H184V5.05725ZM107.052 5.05725L106.671 5.43768L106.829 5.59526H107.052V5.05725ZM101.995 0L102.375 -0.380432L101.995 -0.760863L101.614 -0.380432L101.995 0ZM96.9948 4.99988L96.6143 5.38031L96.9948 5.76074L97.3752 5.38031L96.9948 4.99988ZM91.9949 0L92.3753 -0.380432L91.9949 -0.760863L91.6144 -0.380432L91.9949 0ZM81.4514 0.380432L86.5329 5.46197L87.2938 4.70111L82.2122 -0.380432L81.4514 0.380432ZM77.155 5.43768L82.2122 0.380432L81.4514 -0.380432L76.3941 4.67682L77.155 5.43768ZM76.7745 4.51924H0V5.59526H76.7745V4.51924ZM-0.538012 5.05725V5.65725H0.538012V5.05725H-0.538012ZM0 6.19526H76.7288V5.11924H0V6.19526ZM82.2122 10.3798L77.1092 5.27682L76.3484 6.03768L81.4514 11.1407L82.2122 10.3798ZM86.5329 5.29828L81.4514 10.3798L82.2122 11.1407L87.2938 6.05914L86.5329 5.29828ZM92.3753 10.3798L87.2938 5.29828L86.5329 6.05914L91.6144 11.1407L92.3753 10.3798ZM96.6143 5.37995L91.6144 10.3798L92.3753 11.1407L97.3752 6.14081L96.6143 5.37995ZM102.375 10.3798L97.3752 5.37995L96.6143 6.14081L101.614 11.1407L102.375 10.3798ZM106.717 5.27682L101.614 10.3798L102.375 11.1407L107.478 6.03768L106.717 5.27682ZM107.098 6.19526H184V5.11924H107.098V6.19526ZM184.538 5.65725V5.05725H183.462V5.65725H184.538ZM184 4.51924H107.052V5.59526H184V4.51924ZM101.614 0.380432L106.671 5.43768L107.432 4.67682L102.375 -0.380432L101.614 0.380432ZM97.3752 5.38031L102.375 0.380432L101.614 -0.380432L96.6143 4.61945L97.3752 5.38031ZM91.6144 0.380432L96.6143 5.38031L97.3752 4.61945L92.3753 -0.380432L91.6144 0.380432ZM87.2938 5.46197L92.3753 0.380432L91.6144 -0.380432L86.5329 4.70111L87.2938 5.46197Z" fill="black" mask="url(#path-1-inside-1)"/></svg></span></section></header>
    <section class="artstyle__main">
      
      <section class="artstyle__main--container">
        
    <figure class="artstyle__figure " data-element-id="25434e8c-53c6-4734-aef1-070ac52dad2b">
      
    <picture data-element-id="25434e8c-53c6-4734-aef1-070ac52dad2b">
      
      
      <img class="artstyle__image"
         data-credit="Beeld Freek van den Bergh / de Volkskrant"
         data-original="https://images0.persgroep.net/rcs/D1cQNrlVLfGDVg275tcis1TCepw/diocontent/202106489/_fitwidth/1240?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.9"
         data-title="Wopke Hoekstra (CDA)."
         data-height="2599"
         data-width="4109"
         height="2599"
         width="4109"
         alt="Wopke Hoekstra (CDA). Beeld Freek van den Bergh / de Volkskrant"
         src="https://images0.persgroep.net/rcs/GsPUMsn32eWTX6QldsC4aEMdCN8/diocontent/202106489/_fitwidth/763?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
         loading="lazy">
   </picture>
   <figcaption class="artstyle__figcaption"><cite class="artstyle__figcaption__caption">Wopke Hoekstra (CDA).</cite><span class="artstyle__figcaption__credit">Beeld Freek van den Bergh / de Volkskrant</span></figcaption>
    </figure>
  
    <div class="artstyle__freecontentdelimiter" data-element-id="article-element-freecontentdelimiter"></div>
  <div data-temptation-position="ARTICLE_INLINE"></div>
    <p class="artstyle__text " data-element-id="1223-373c-b6e8-8b45-70ca-2e46-62d0-137c">
      Volgens Van Rij heeft Omtzigt dat zelf verklaard. Omtzigt zegde zijn CDA-lidmaatschap op nadat een zeer kritische memo op straat was komen te liggen, dat hij had opgesteld voor de commissie die de verkiezingsnederlaag van het CDA onderzoekt. Omtzigt zit al sinds de verkiezingen in maart met een burn-out thuis en zegt na zijn ziekte door te willen als onafhankelijk Kamerlid.
    </p>
  
  <div class="artstyle__advertisement artstyle__advertisement--sky-inarticle" data-id="sky1" id="sky1-inarticle">
    <script>
      (function() {
        function loadAdvertisement () {
          window.innerWidth < 960 && window.loadAdvertSlot && window.loadAdvertSlot("sky1", "sky1-inarticle");
        }
        if (!!window.ResizeObserver) new ResizeObserver(loadAdvertisement).observe(window.document.body);
      }())
    </script>
  </div>

    <p class="artstyle__text " data-element-id="8fe8-96f5-3468-4f7a-b4a0-20cd-b9e6-64fe">
      Bij de Zoombijeenkomst op dinsdagavond, die volgens een CDA-woordvoerder ‘besloten voor leden’ was, waren ten minste drie journalisten aanwezig: van <i>NRC</i>, het <i>Nederlands Dagblad</i> en persbureau ANP. De drie media melden onafhankelijk van elkaar wat Hoekstra daar zei over Omtzigt: het Kamerlid zou aan het begin van zijn burn-out aan de partijleider hebben gemeld dat hij zestien weken vrij nam en dat hij ‘medische hulp’ ging zoeken.
    </p>
  
    <h3 class="artstyle__title " data-element-id="86b5-ac44-2717-e64b-7c75-790f-f190-e781">
      Medische indicatie
    </h3>
  
    <p class="artstyle__text " data-element-id="425d-4198-8c6e-4ecc-7b49-1419-fbb7-e5dc">
      Het CDA ontkende daarna tegenover het ANP dat Hoekstra ten overstaan van honderden leden over het medisch dossier van Omtzigt had gesproken. De partij zegt dat het over de ‘medische indicatie’ zou zijn gegaan die Omtzigt nodig had om ziekteverlof te krijgen. Meerdere CDA’ers hebben zich op Twitter gemeld met de boodschap dat ze erbij waren en dat Hoekstra níet over Omtzigts medische gegevens zou hebben gesproken.
    </p>
  
    <div class="artstyle__advertisement" data-id="outstream1" id="outstream1">
      <script>(function() { window.loadAdvertSlot && window.loadAdvertSlot("outstream1"); }());</script>
    </div>
  
    <p class="artstyle__text " data-element-id="ce14-7784-c6e8-8624-93ca-07aa-8179-cb81">
      Over Omtzigt werden verschillende opmerkingen gemaakt, onder meer door demissionair minister Ank Bijleveld, die het partijbestuur sinds kort adviseert. Partijleider Hoekstra vertelde bijvoorbeeld ook dat Bijleveld, en interim-partijvoorzitter Marnix van Rij, ‘tientallen, tientallen, tientallen’ uren hebben gestoken in gesprekken met Omtzigt om hem binnen de partij te houden.
    </p>
  
    <p class="artstyle__text " data-element-id="2ce3-2011-3b13-36c9-b29a-a852-7251-c516">
      De bijeenkomst was volgens het CDA weliswaar niet voor journalisten bedoeld, maar <a href="https://twitter.com/LamyaeA/status/1405060909802864642">volgens het <i>NRC</i> </a>is dinsdagavond wel degelijk gecommuniceerd dat er journalisten aanwezig zouden zijn. Partijvoorzitter Van Rij zou hier naar hebben verwezen en Ank Bijleveld zou zich tot de ‘meeluisterende journalisten’ hebben gericht om te vragen of zij Omtzigt met rust willen laten.
    </p>
  
    <p class="artstyle__text " data-element-id="9445-8295-0767-acd0-bc35-cdb6-7356-fa11">
      De journalisten hadden via bronnen een link gekregen. De aanwezige <i>ND</i>-journalist, Auke van Eijsden, zegt desgevraagd dat hij daar enkel op hoefde te klikken en dat hij vervolgens, na even een wachtrij te hebben gestaan, werd binnengelaten.
    </p>
  
    <aside class="artstyle__editorial-tips " 
      data-element-id="article-element-editorialtips">
      <h3 class="editorial-tips__title">Lees ook</h3>
      <ul class="editorial-tips__list editorial-tips__list--thumbnails">
        <li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.volkskrant.nl/a-b37b4955">
    <img
      class="editorial-tip__thumbnail" 
      loading="lazy"
      src="https://images0.persgroep.net/rcs/ydOHb4N3AYUVsytCV_FOb6sjs3U/diocontent/110303468/_fill/65/65?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
      width="65"
      height="65"
    >
    <h4 class="editorial-tip__title">De ‘suikeroom van het CDA’, die 1,2 miljoen aan zijn partij gaf, heeft nog een aantal vragen te beantwoorden </h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.volkskrant.nl/a-bd4bd68a">
    <img
      class="editorial-tip__thumbnail" 
      loading="lazy"
      src="https://images0.persgroep.net/rcs/iFxClfi-9vgWxrFJ8bzwBG5IOGE/diocontent/203803165/_fill/65/65?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
      width="65"
      height="65"
    >
    <h4 class="editorial-tip__title">Formatie na exit Omtzigt zo mogelijk nog complexer </h4>
  </a>
</li><li class="editorial-tip">
  <a class="editorial-tip__link" href="https://www.volkskrant.nl/a-bdf1c2ef">
    <img
      class="editorial-tip__thumbnail" 
      loading="lazy"
      src="https://images0.persgroep.net/rcs/EMlP2bJjfISCQeumUlHsscwyAhI/diocontent/203347983/_fill/65/65?appId=93a17a8fd81db0de025c8abd1cca1279&quality=0.8"
      width="65"
      height="65"
    >
    <h4 class="editorial-tip__title">Extra CDA-congres over situatie rond Omtzigt na petitie leden </h4>
  </a>
</li>
      </ul>
    </aside>
  <div data-temptation-position="ARTICLE_BOTTOM"></div>
      </section>
    </section>
  
    
  <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
      <div class="pswp__container">
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
        <div class="pswp__item"></div>
      </div>
      <div class="pswp__ui pswp__ui--hidden">
        <div class="pswp__top-bar">
          <div class="pswp__counter"></div>
          <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
          <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
          <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
          <div class="pswp__preloader"></div>
        </div>
        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
          <div class="pswp__share-tooltip"></div>
        </div>
        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
        <div class="pswp__caption">
          <div class="pswp__caption__center"></div>
        </div>
      </div>
    </div>
  </div>

    
    <template id="article-no-consent-notification">
      <div class="artstyle__disabled-embed">
        <h4 class="artstyle__disabled-embed__title">Hier zou content moeten staan van bijv. Twitter, Facebook of Instagram</h4>
        <p class="artstyle__disabled-embed__text">Om u deze content te kunnen laten zien, hebben wij uw toestemming nodig om cookies te plaatsen.
  <a href="#" onclick="window._privacy.openModal();">Open uw cookie-instellingen</a> om te kiezen welke cookies u wilt accepteren.
  Voor een optimale gebruikservaring van onze site selecteert u "Accepteer alles".
  U kunt ook alleen de sociale content aanzetten: vink hiervoor "Cookies accepteren van sociale media" aan.</p>
      </div>
    </template>
  
    
  <template id="article-loader">
    <div class="loading artstyle__loader">
      <svg class="spinner" viewBox="0 0 50 50">
        <circle class="path" cx="25" cy="25" r="20" fill="none" stroke-width="5">
          <title>Loading</title>
        </circle>
      </svg>
    </div>
  </template>

  </article>
 <div class="article-footer__sharing"> <a class="share-full-icon share-full-icon--facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/fs-b500ec5a" data-gtm="share / footer / facebook"> <svg viewbox="0 0 36 36"> <g> <circle fill="#45619E" cx="18" cy="18" r="18"/> <path fill="#fff" d="M15 15.3h1.392v-1.307c0-.575.016-1.463.45-2.014.456-.587 1.083-.98 2.16-.98 1.758 0 2.498.24 2.498.24l-.348 1.99s-.58-.16-1.122-.16c-.542 0-1.027.19-1.027.71v1.52h2.22l-.154 1.942H19V24h-2.61v-6.756H15V15.3"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/intent/tweet/?url=https://www.volkskrant.nl/ts-b500ec5a&amp;via=volkskrant&amp;text=CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden" data-gtm="share / footer / twitter"> <svg viewbox="0 0 36 36"> <defs> <path id="a" d="M.003.04h12.624v11.027H.003"/> </defs> <g> <circle fill="#1BABE9" cx="18" cy="18" r="18"/> <g transform="translate(12 13)"> <path fill="#fff" d="M12.627 1.346c-.464.222-.963.372-1.488.44.53-.346.94-.89 1.14-1.542-.507.32-1.06.55-1.65.676C10.16.38 9.49.04 8.74.04c-1.43 0-2.59 1.247-2.59 2.785 0 .218.023.43.067.635C4.062 3.343 2.153 2.235.88.55c-.224.412-.352.89-.352 1.4 0 .966.458 1.818 1.153 2.318-.42-.015-.82-.14-1.17-.35v.036c0 1.35.895 2.475 2.08 2.73-.217.064-.446.098-.682.098-.167 0-.33-.017-.488-.05.33 1.106 1.286 1.91 2.42 1.934-.89.747-2.007 1.192-3.22 1.192-.21 0-.416-.013-.62-.04 1.147.79 2.51 1.252 3.97 1.252 4.767 0 7.373-4.243 7.373-7.922 0-.12-.002-.24-.007-.36.506-.393.945-.883 1.292-1.442" mask="url(#b)"/> </g> </g> </svg> </a> <a class="share-full-icon share-full-icon--mail" href="mailto:?subject=CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden&amp;body=https://www.volkskrant.nl/es-b500ec5a" data-gtm="share / footer / mail"> <svg viewbox="0 0 36 36"> <g> <path d="M18 36c9.94 0 18-8.06 18-18S27.94 0 18 0 0 8.06 0 18s8.06 18 18 18z"/> <path fill="#fff" d="M18.1 19.872l-1.608-1.423-4.6 3.98c.17.156.394.254.643.254h11.13c.248 0 .473-.1.64-.256l-4.597-3.985L18.1 19.87zm6.207-6.318c-.168-.157-.392-.254-.642-.254h-11.13c-.248 0-.473.098-.64.256l6.205 5.377 6.207-5.38zm-12.707.57v7.8l4.488-3.855-4.488-3.95zm8.512 3.945l4.488 3.85v-7.8l-4.488 3.947z"/> </g> </svg> </a> <a class="share-full-icon share-full-icon--whatsapp" href="whatsapp://send?text=CDA-leider Hoekstra deelt informatie over gezondheid Omtzigt in vergadering met minstens 350 partijleden https://www.volkskrant.nl/ws-b500ec5a" data-gtm="share / footer / whatsapp"> <svg viewbox="0 0 36 36"> <g> <circle fill="#69C063" cx="18" cy="18" r="18"/> <path fill="#fff" d="M18.137 12C14.753 12 12 14.754 12 18.14c0 1.34.433 2.586 1.17 3.597l-.766 2.28 2.36-.753c.97.642 2.128 1.014 3.377 1.014 3.39 0 6.14-2.754 6.14-6.14 0-3.384-2.75-6.138-6.132-6.138h-.003zm-1.714 3.118c-.12-.285-.21-.296-.39-.303-.06-.004-.13-.007-.205-.007-.235 0-.48.068-.628.22-.18.184-.628.613-.628 1.494 0 .88.643 1.732.73 1.852.09.12 1.25 1.952 3.055 2.7 1.41.584 1.83.53 2.15.46.47-.1 1.058-.447 1.206-.865.148-.42.148-.78.104-.86-.043-.076-.162-.12-.343-.21-.18-.09-1.057-.523-1.223-.58-.16-.06-.31-.04-.44.133-.17.24-.34.487-.48.634-.1.116-.28.13-.43.07-.2-.084-.75-.28-1.44-.89-.53-.47-.89-1.06-.99-1.237-.105-.18-.01-.284.07-.38.09-.11.178-.19.268-.296.09-.106.14-.16.2-.283.06-.12.017-.24-.027-.33-.044-.09-.405-.97-.553-1.326z"/> </g> </svg> </a> </div>  <div class="article-footer__tags"> <span class="tags-prefix">Meer over</span> <ul class="tags-list"> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=nieuwsmedia, href=/tag/nieuwsmedia)" href="/tag/nieuwsmedia">nieuwsmedia</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=economische sector, href=/tag/economische-sector)" href="/tag/economische-sector">economische sector</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=mediasector, href=/tag/mediasector)" href="/tag/mediasector">mediasector</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=economie, business en financiën, href=/tag/economie-business-en-financien)" href="/tag/economie-business-en-financien">economie, business en financiën</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=massamedia, href=/tag/massamedia)" href="/tag/massamedia">massamedia</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=politiek, href=/tag/politiek)" href="/tag/politiek">politiek</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=kunst, cultuur en entertainment, href=/tag/kunst-cultuur-en-entertainment)" href="/tag/kunst-cultuur-en-entertainment">kunst, cultuur en entertainment</a> </li> <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / tag / Link(label=CDA, href=/tag/cda)" href="/tag/cda">CDA</a> </li>  <li class="tags-list__item"> <a class="tags-list__link" data-gtm="more / author / Link(label=Redactie, href=/auteur/redactie)" href="/auteur/redactie">Redactie</a> </li> </ul> </div>  <div class="ad--mid" id="mid1" data-id="mid1"> <script>window.loadAdvertSlot("mid1")</script> </div>   <section class="section related-content"> <div class="section__anchor fjs-section-anchor" id="related"></div> <div class="section__header"> <h2 class="section-title" id="section-title-nieuws-achtergrond" style="--section-title-link:#000000;"> <span class="section-title__wrapper"> <a class="section-title__link" href="/nieuws-achtergrond" data-gtm="sectie / titel / Nieuws &amp; Achtergrond">Nieuws <span class=section-title__connector>&</span> Achtergrond</a> </span> </h2>  </div> 
    <div
    class="teaser-block  teaser-block--related-article-grid-nl
                            
                            teaser-block--last grid--last fjs-last-grid fjs-last-teaser-block "
>
    
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-0
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="0"
        data-teaser-link="ArticleLink$16135408"
        data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 1"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>

    <div class="line2"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/nieuws-achtergrond/de-zorg-loopt-over-maar-de-jonge-specialisten-zitten-werkloos-thuis~bf7f907f/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;De zorg loopt over, maar de jonge specialisten zitten werkloos thuis. Hoe kan dat?&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/OL6NVUDKqYkCIsszDG1CrTN5qYg/diocontent/203980346/_crop/347/0/2254/1127/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/nuP4jJ_898aYYkGLlgC4bHoqb6o/diocontent/203980346/_crop/347/0/2254/1127/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            <span class="teaser__plus-label"></span>
            <span
                class="teaser__label"
            >corona&shy;cri&shy;sis</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>De zorg loopt over, maar de jonge specialisten zitten werkloos thuis. Hoe kan dat?</strong></span>
            <span class="teaser__title__value--short"><strong>De zorg loopt over, maar de jonge specialisten zitten werkloos thuis. Hoe kan dat?</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
                
    <article
        data-id="mid2"
        id="dfp-mid2-cbf4e876-483f-4e3b-a0f0-4db02f75cad7"
        data-gtm="section = Nieuws &amp; Achtergrond / grid = ADVERTISEMENT / teaser_size = H / position_grid = 2"
        class="teaser teaser-advertisement  advertisement--position-1 teaser--size-h mid2 "
    >
        
    <div class="line1"></div>


        <script>
            window.APP.helpers.runWhenInBreakpoint({ 'xlarge': true, 'large':
            true, 'medium': true, 'small':
            true }, function() { window.loadAdvertSlot("mid2",
            "dfp-mid2-cbf4e876-483f-4e3b-a0f0-4db02f75cad7"); });
        </script>
        
    </article>


            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-5 teaser--size-v"
>
    
    <div class="line1"></div>

    <div class="line2"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--hide teaser--heavy-ruler  ">
        <header class="teaser-list__header">
            <a
                href="/nieuws"
                class="teaser-list__header-link"
                data-gtm="NIEUWS / title / more"
                aria-label="Meer nieuws"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >NIEUWS</h4>
                <span
                    class="teaser-list__more"
                    href="/nieuws"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/zomersmog-waarschuwing-voor-mensen-met-aandoeningen-aan-longen-hart-en-vaten~b7c1cbd0/"
        aria-label="Zomersmog: waarschuwing voor mensen met aandoeningen aan longen, hart en vaten"
        data-teaser-link="ArticleLink$16140294"
        data-gtm="nieuws / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/LhQ4FwZaWmRuphHj-OoH8yV_4nw/diocontent/158240661/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Zomersmog: waarschuwing voor mensen met aandoeningen aan longen, hart en vaten</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/cultuur-media/vrouwenweekblad-viva-stopt-ermee-na-bijna-een-halve-eeuw~bcc012c7/"
        aria-label="Doelgroep verloor belangstelling, oplagecijfers daalden: vrouwenweekblad Viva stopt ermee"
        data-teaser-link="ArticleLink$16140649"
        data-gtm="nieuws / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/yyod4ADh1FY_k1gnZJoobw9wQGU/diocontent/203993884/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Doelgroep verloor belangstelling, oplagecijfers daalden: vrouwenweekblad Viva stopt ermee</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/spaarpot-blijft-ook-na-corona-goed-gevuld-voor-de-mensen-die-geld-hebben~b8135b71/"
        aria-label="Spaarpot blijft ook na corona goed gevuld – voor de mensen die geld hebben"
        data-teaser-link="ArticleLink$16135694"
        data-gtm="nieuws / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/FLK40HrPkJm0v1I2daukWImJyP8/diocontent/202336466/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Spaarpot blijft ook na corona goed gevuld – voor de mensen die geld hebben</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/besmettingscijfers-blijven-in-hoog-tempo-dalen-veel-regio-s-naderen-laagste-risiconiveau~b6482b96/"
        aria-label="Live: Besmettingscijfers blijven in hoog tempo dalen, veel regio’s naderen laagste risiconiveau"
        data-teaser-link="ArticleLink$16137154"
        data-gtm="nieuws / 4"
    >
        <span class="teaser__counter--small">4</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/dzIfOk3PraM9uw-2qEwUOiVGpt8/diocontent/203818957/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Live: Besmettingscijfers blijven in hoog tempo dalen, veel regio’s naderen laagste risiconiveau</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/moskou-komt-met-vaccinatieplicht-voor-ambtenaren-en-mensen-werkzaam-in-onderwijs-horeca-en-cultuur~b8f7d235/"
        aria-label="Vaccinatieplicht in Moskou voor ambtenaren en mensen in onderwijs, horeca en cultuur"
        data-teaser-link="ArticleLink$16140136"
        data-gtm="nieuws / 5"
    >
        <span class="teaser__counter--small">5</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/SecNTcJKxUSAROFcrIL3OahyqGM/diocontent/181405391/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Vaccinatieplicht in Moskou voor ambtenaren en mensen in onderwijs, horeca en cultuur</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/china-reageert-met-zelfvertrouwen-en-zelfs-met-humor-op-bidens-coalitiepolitiek-jegens-beijing~ba7f679ce/"
        aria-label="Biden mobiliseert in Europa een democratisch front tegen China. Hoe reageert Beijing?"
        data-teaser-link="ArticleLink$16135218"
        data-gtm="nieuws / 6"
    >
        <span class="teaser__counter--small">6</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/Z3n11FjuJerHNT754FYe7cOOcqw/diocontent/203884906/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Biden mobiliseert in Europa een democratisch front tegen China. Hoe reageert Beijing?</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/onderzoek-corona-gevoeliger-voor-mooi-weer-dan-eerder-gedacht~be01e9d0/"
        aria-label="‘Seizoenseffect’ corona is groter dan gedacht: virus gevoeliger voor mooi weer"
        data-teaser-link="ArticleLink$16140192"
        data-gtm="nieuws / 7"
    >
        <span class="teaser__counter--small">7</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/OPMl5xCH11mkHwRt7UzdRUxRLE8/diocontent/203980859/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Seizoenseffect’ corona is groter dan gedacht: virus gevoeliger voor mooi weer</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/geen-doelpunten-in-tweede-helft-rusland-verslaat-finland-1-0-oostenrijker-arnautovic-geschorst-voor-duel-met-oranje~b4648279/"
        aria-label="Live: Rusland mag na zege op Finland weer hopen op volgende ronde • Oostenrijker Arnautovic geschorst voor duel met Oranje"
        data-teaser-link="ArticleLink$16137163"
        data-gtm="nieuws / 8"
    >
        <span class="teaser__counter--small">8</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/Q7STOAD1fhTZmiKfxYDGPAXvocs/diocontent/203996268/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Live: Rusland mag na zege op Finland weer hopen op volgende ronde • Oostenrijker Arnautovic geschorst voor duel met Oranje</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/sport/tennisster-kiki-bertens-beeindigt-nog-dit-jaar-haar-loopbaan~b8b33432/"
        aria-label="Tennisster Kiki Bertens beëindigt nog dit jaar haar loopbaan"
        data-teaser-link="ArticleLink$16140561"
        data-gtm="nieuws / 9"
    >
        <span class="teaser__counter--small">9</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/psPRWxRwdB3I6jTb0MPW2bYOyhM/diocontent/201956214/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Tennisster Kiki Bertens beëindigt nog dit jaar haar loopbaan</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--left    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/berlusconi-wil-rechtse-fusiepartij-maar-salvini-en-meloni-zijn-nog-niet-overtuigd~b7ee4593/"
        aria-label="Berlusconi wil rechtse fusiepartij, maar Salvini en Meloni zijn nog niet overtuigd"
        data-teaser-link="ArticleLink$16139662"
        data-gtm="nieuws / 10"
    >
        <span class="teaser__counter--small">10</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/NgmVGDG9EOtDEmNH0bE5H9lIzOo/diocontent/201259141/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Berlusconi wil rechtse fusiepartij, maar Salvini en Meloni zijn nog niet overtuigd</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-2
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="3"
        data-teaser-link="ArticleLink$16140354"
        data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 3"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/nieuws-achtergrond/colombia-verdenkt-linkse-rebellen-van-aanslag-op-basis-met-vs-militairen~b72f330a/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="Colombia verdenkt linkse rebellen van aanslag op basis met VS-militairen"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/ZN7uRSAj-WbBZPRGn-7Ib17JVNA/diocontent/203978647/_focus/0.5/0.5/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/acawREwZp13JDH1jOAnKZqwQTEI/diocontent/203978647/_focus/0.5/0.5/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >Nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long">Colombia verdenkt linkse rebellen van aanslag op basis met VS-militairen</span>
            <span class="teaser__title__value--short">Colombia verdenkt linkse rebellen van aanslag op basis met VS-militairen</span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
                
    <article
        class="wl-tile   
                                     teaser--position-3
                                     teaser--size-s
                                     
                                        "
        data-teaser-index="4"
        data-teaser-link="ArticleLink$16136792"
        data-gtm="section = Nieuws &amp; Achtergrond / grid = related-article-grid-nl / teaser_size = S / position_grid = 4"
        data-personalisation="personalisation-id = null"
    >
        
    <div class="line1"></div>


        
        
        
        
        
            <a
    class="wl-teaser--basic  teaser--header-alignment-left teaser--element-direction-vertical   teaser--typographyset-basic   teaser--header-position-horizontal-left teaser--header-position-vertical-top teaser--has-short-title 
                           
                           teaser--image-position-before_title"
    href="/nieuws-achtergrond/vakantiemogelijkheden-nemen-toe-polen-roemenie-en-ijsland-groen-groot-deel-kroatie-geel~bcd07cdc/"
    style=" 
                    border-color: #000000;
                     "
    aria-label="&lt;strong&gt;Vakantiemogelijkheden nemen toe: Griekse Zuid-Egeïsche eilanden en merendeel Kroatië geel&lt;/strong&gt;"
>
    
        
            
            
            
                
    
    
        <picture class="teaser__image">
            
            
            
                <source
                    data-srcset="https://images0.persgroep.net/rcs/SmxNhMsc_XC_t5zDvYyl0KCYOfQ/diocontent/203957819/_crop/0/990/4112/2056/_fill/280/140?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85 280w"
                    data-sizes="280px"
                    data-media="(min-width: 640px)"
                />
                
                <img
                    class="teaser__image__thumbnail lazy"
                    data-src="https://images0.persgroep.net/rcs/MxykjWEw_MjGEi3FYVKo4XQCSNA/diocontent/203957819/_crop/0/990/4112/2056/_fill/560/280?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
                    alt=""
                    loading="lazy"
                    width="280"
                    height="140"
                />
                
            
        </picture>
    


            
        
    
        
            
                
    
        
            <header
                class="teaser__header"
                style="background-image: linear-gradient(to bottom,rgba(255, 255, 255, 0),rgba(255, 255, 255, 0), rgba(0, 0, 0, 0));"
            >
                <div
    class="teaser__header__content-wrapper"
    style="width:100%;"
>
    <h4
        class="teaser__subtitle"
        style="  --teaser-subtitle:#000000; "
    >
        <span class="teaser__labels">
            
            <span
                class="teaser__label"
            >nieuws</span>
            <span
                class="teaser__sublabel"
                style="color:#000000;
                                display: inline;"
            ></span>
        </span>
    </h4>

    <span class="teaser__title-wrapper">
        
        <h3 class="teaser__title">
            <span class="teaser__title__value--long"><strong>Vakantiemogelijkheden nemen toe: Griekse Zuid-Egeïsche eilanden en merendeel Kroatië geel</strong></span>
            <span class="teaser__title__value--short"><strong>Vakantiemogelijkheden nemen toe: Griekse Zuid-Egeïsche eilanden en merendeel Kroatië geel</strong></span>
        </h3>
    </span>
</div>
            </header>
        
        
        
        
    

            
            
            
        
    
</a>

        
    </article>


<hr
    class="divider"
/>

            
            
            
            
            
            
            
            
            
        
    
        
            
            
            
            
            
            
            
            
                <article
    class="wl-tile list--position-4 teaser--size-s"
>
    
    <div class="line1"></div>


    <div class="wl-tile__teaser-list  teaser-subteasers-counter--show teaser--heavy-ruler  ">
        <header class="teaser-list__header">
            <a
                href="/best-gelezen"
                class="teaser-list__header-link"
                data-gtm="BEST GELEZEN / title / more"
                aria-label="Meer best gelezen"
            >
                <h4
                    class="teaser-list__title teaser-list--align-left"
                    style="--teaser-list-title:#000000"
                >BEST GELEZEN</h4>
                <span
                    class="teaser-list__more"
                    href="/best-gelezen"
                >meer <svg width="6" height="10"><path d="M.385 10a.385.385 0 0 1-.272-.657L4.456 5 .113.657A.385.385 0 0 1 .657.113l4.615 4.615c.15.15.15.394 0 .544L.657 9.887A.383.383 0 0 1 .385 10z"></path></svg></span>
            </a>
            
        </header>
        <div class="teaser-list__items">
            
                
<article
    class="teaser--small  image-position-horizontal--none   teaser--has-plus-label "
>
    
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/ggd-bezorgd-over-jongeren-die-besmet-terugkeren-van-eindexamenreizen-rivm-roept-op-tot-testen~beb02926/"
        aria-label="GGD bezorgd over jongeren die besmet terugkeren van eindexamenreizen"
        data-teaser-link="ArticleLink$16136932"
        data-gtm="best gelezen / 1"
    >
        <span class="teaser__counter--small">1</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/Z1pY6x02bfyH_xK4P0FLMEWsMDo/diocontent/203473623/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">GGD bezorgd over jongeren die besmet terugkeren van eindexamenreizen</span
                ><span
                    class="teaser__plus-label teaser__plus-label--after"
                ></span>
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/onderzoek-corona-gevoeliger-voor-mooi-weer-dan-eerder-gedacht~be01e9d0/"
        aria-label="‘Seizoenseffect’ corona is groter dan gedacht: virus gevoeliger voor mooi weer"
        data-teaser-link="ArticleLink$16140192"
        data-gtm="best gelezen / 2"
    >
        <span class="teaser__counter--small">2</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/OPMl5xCH11mkHwRt7UzdRUxRLE8/diocontent/203980859/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">‘Seizoenseffect’ corona is groter dan gedacht: virus gevoeliger voor mooi weer</span
                >
            </span>
        </header>
    </a>
</article>

            
                
<article
    class="teaser--small  image-position-horizontal--none    "
>
    <hr class="divider--small" />
    <a
        class="teaser__link"
        href="/nieuws-achtergrond/cda-leider-hoekstra-deelt-informatie-over-gezondheid-omtzigt-in-vergadering-met-minstens-350-partijleden~b500ec5a/"
        aria-label="Opnieuw CDA-blunder: Hoekstra deelt informatie gezondheid Omtzigt in vergadering"
        data-teaser-link="ArticleLink$16139291"
        data-gtm="best gelezen / 3"
    >
        <span class="teaser__counter--small">3</span>
        
        <img
            class="wl-teaser__image teaser__image--small fjs-teaser-image lazy  "
            onerror="if (!this.getAttribute('data-has-retried')) { this.src=this.getAttribute('data-placeholder-image-source'); this.setAttribute('data-has-retried', true);}"
            data-placeholder-image-source="https://sel-static.persgroep.net/shared/images/vk-placeholder.png"
            data-src="https://images0.persgroep.net/rcs/MSQouC3vR2njn8Z0qOvdjigW2ws/diocontent/203953767/_focus/0.5/0.5/_fill/70/70?appId=93a17a8fd81db0de025c8abd1cca1279&amp;quality=0.85"
            style=" "
            alt=""
            loading="lazy"
            width="65"
            height="65"
        />
        <header class="teaser__header--small teaser__header--align-left">
            <h4
                class="wl-teaser__labels teaser__subtitle teaser__subtitle--small teaser__labels--align-left"
            >
                
                <span class="teaser__sublabel teaser__sublabel--small"></span>
                
            </h4>
            <span class="teaser__title-wrapper"
                >
                <span class="teaser__title--small fjs-teaser-title">Opnieuw CDA-blunder: Hoekstra deelt informatie gezondheid Omtzigt in vergadering</span
                >
            </span>
        </header>
    </a>
</article>

            
        </div>
    </div>
</article>

            
            
        
    

</div>

 <div class="read-more"> <div class="read-more__wrapper"> <a class="read-more__link fjs-read-more-link" data-gtm="more / nieuws-achtergrond / 4" data-href="/leesmeer/VKGO_NIEUWS_ACHTERGROND/4" href="/nieuws-achtergrond">Meer Nieuws &amp; Achtergrond</a>  </div> </div>    </section>  <div class="fjs-paywall"></div>  <div class="ad--section fjs-ad-hide-empty" id="branded2" data-id="branded2"></div> <script>window.APP.helpers.runWhenInBreakpoint({xlarge:!0,large:!0,medium:!0,small:!1},function(){window.loadAdvertSlot("branded2")})</script>  <script src="/article-static/article-c5d895c44d.js" async="async"></script>  </main>  <nav class="app-bottom-navigation fjs-app-bottom-navigation"> <ul class="app-bottom-navigation__item-list"> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M10.752 19.865L3.447 3.996a4.208 4.208 0 00-.479-.851c-.23-.266-.531-.355-1.382-.355H.983v-.655h9.61v.655h-.337a6.061 6.061 0 00-1.082.053.682.682 0 00-.656.692c.08.573.267 1.126.55 1.631l4.077 9.148L16.94 5.75a7.218 7.218 0 00.71-2.11c0-.655-.426-.85-2.021-.85h-.143v-.656h5.532v.655h-.177c-.35-.02-.702.004-1.047.071-.371.106-.549.337-.904 1.135l-7.198 15.87h-.94z" fill="currentColor" fill-rule="nonzero"/> </g> </svg>  <span class="app-bottom-navigation__link-text">Live</span> </a> </li> <li class="app-bottom-navigation__item" data-gtm="navigation / edition"> <a class="app-bottom-navigation__link" href="/editie/vandaag"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" fill="none" xmlns="http://www.w3.org/2000/svg"> <path fill-rule="nonzero" d="M23.5 9h2a.5.5 0 01.5.5v7a2.503 2.503 0 01-2.5 2.5h-21A2.503 2.503 0 010 16.5V.5A.5.5 0 01.5 0h21a.5.5 0 01.5.5v16a1.5 1.5 0 003 0V10h-1.5a.5.5 0 010-1zM1 16.5c0 .828.672 1.5 1.5 1.5h19.001A2.486 2.486 0 0121 16.5V1H1v15.5z" fill="currentColor"/> <path fill-rule="nonzero" d="M10.5 13h-7a.5.5 0 01-.5-.5v-3a.5.5 0 01.5-.5h7a.5.5 0 01.5.5v3a.5.5 0 01-.5.5zm-.5-3H4v2h6v-2z" fill="currentColor"/> <path d="M3.596 4h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM3.596 7h14.808a.5.5 0 000-1H3.596a.5.5 0 000 1zM18.505 9H13.5a.5.5 0 000 1h5.005a.5.5 0 000-1zM18.404 13a.5.5 0 000-1H13.5a.5.5 0 000 1h4.904zM18.5 15h-15a.5.5 0 000 1h15a.5.5 0 000-1z" fill="currentColor"/> </svg> <span class="app-bottom-navigation__link-text">Editie</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/best-gelezen"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M20.617 4.063a.5.5 0 00-.371-.141H16.02a.5.5 0 100 1h3.044l-6.9 6.964-3.675-1.908a.5.5 0 00-.584.09l-7 7a.5.5 0 10.707.707l6.741-6.741 3.677 1.909a.5.5 0 00.586-.092l7.143-7.213v3.026a.5.5 0 101 0V4.437a.5.5 0 00-.142-.374z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Best gelezen</span> </a> </li>  <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/search"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <path d="M19.103 18.31l-4.696-4.858-.006-.004c1.738-2.019 2.17-4.903 1.107-7.372C14.444 3.607 12.08 2.013 9.468 2h-.034c-3.674-.01-6.66 3.064-6.668 6.864-.01 3.8 2.962 6.889 6.636 6.898h.034a6.475 6.475 0 004.413-1.744l.005.006 4.696 4.857a.382.382 0 00.548-.005.415.415 0 00.005-.567zm-9.697-3.358c-3.242-.008-5.863-2.733-5.856-6.086.008-3.353 2.642-6.065 5.884-6.056h.03c3.241.016 5.856 2.748 5.84 6.101-.016 3.353-2.657 6.058-5.898 6.041z" fill-rule="nonzero" fill="currentColor"/> </g> </svg> <span class="app-bottom-navigation__link-text">Zoeken</span> </a> </li> <li class="app-bottom-navigation__item"> <a class="app-bottom-navigation__link" href="/menu"> <svg class="app-bottom-navigation__item-icon" width="22" height="22" xmlns="http://www.w3.org/2000/svg"> <g fill="none" fill-rule="evenodd"> <path fill="none" d="M0 0h22v22H0z"/> <g fill-rule="nonzero"> <path d="M11 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM19 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3zM3 8.5a2.5 2.5 0 100 5 2.5 2.5 0 000-5zm0 4a1.5 1.5 0 110-3 1.5 1.5 0 010 3z" fill="currentColor"/> </g> </g> </svg> <span class="app-bottom-navigation__link-text">Service</span> </a> </li> </ul> </nav>  <div class="app-overlay js-is-hidden fjs-app-overlay"></div> <section id="menu" class="app-menu fjs-app-menu js-is-hidden"> <div class="menu-close"> <svg class="menu-close-icon fjs-close-menu"> <path d="M17.9.1a.5.5 0 0 0-.8 0L9 8.3 1.1.4a.5.5 0 0 0-.7.7L8.3 9 0 17.1a.5.5 0 1 0 .8.8L9 9.7l7.9 7.9a.5.5 0 0 0 .7-.7L9.7 9 18 .9a.5.5 0 0 0 0-.8z"/> </svg> </div> <h2 class="menu-title">Service</h2>    <ul class="menu-list">   <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/login?dpg_source=vk&amp;dpg_campaign=stdc_vk&amp;dpg_medium=menu&amp;redirect_url=https://www.volkskrant.nl" data-gtm="menu / Inloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Inloggen</h4> <p class="menu-item__text">Log in of maak een account aan</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/logout" data-gtm="menu / Uitloggen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Uitloggen</h4>  <p class="fjs-logout-text menu-item__text"></p> </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="https://myaccount.volkskrant.nl/" data-gtm="menu / Mijn account / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn account</h4> <p class="menu-item__text">Uw gegevens en de bezorg-, vakantie- en verhuisservice</p>  </div> </a> <a href="https://myaccount.volkskrant.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Mijn account / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/meldingen" data-gtm="menu / Meldingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Meldingen</h4> <p class="menu-item__text">Hier kunt u meldingen uitschakelen</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/search" data-gtm="menu / Zoeken / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Zoeken</h4> <p class="menu-item__text">Zoeken op auteur, titel of onderwerp</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/puzzels" data-gtm="menu / Puzzels / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Puzzels</h4> <p class="menu-item__text">Test uw kennis met uitdagende puzzels</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/feedback-web" data-gtm="menu / Wat vindt u van deze website? / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Wat vindt u van deze website?</h4> <p class="menu-item__text">We horen graag uw mening</p>  </div> </a> <a href="/feedback-web" target="_blank" rel="noopener noreferrer" data-gtm="menu / Wat vindt u van deze website? / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/service" data-gtm="menu / Klantenservice / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Klantenservice</h4> <p class="menu-item__text">Serviceomgeving voor al uw vragen</p>  </div> </a>  </li>      <div class="fjs-subscribe-menu-item"></div> <li data-temptation-position="MENU_ITEM" class="menu-list__item"></li>    <li class="menu-list__item fjs-hide-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item js-is-hidden fjs-show-logged-in"> <a class="menu-list__item-link" href="/nieuwsbrief" data-gtm="menu / Mijn nieuwsbrieven / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Mijn nieuwsbrieven</h4> <p class="menu-item__text">Kies en beheer uw favoriete nieuwsbrieven</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/editie/vandaag" data-gtm="menu / Editie / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Editie</h4> <p class="menu-item__text">Klassieke en Digitale versie van de krant</p>  </div> </a> <a href="/editie/vandaag" target="_blank" rel="noopener noreferrer" data-gtm="menu / Editie / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/familieberichten" data-gtm="menu / Familieberichten / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Familieberichten</h4> <p class="menu-item__text">Uitleg over overlijdensberichten in de krant</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.topics.nl/" data-gtm="menu / Topics / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Topics</h4> <p class="menu-item__text">Alle artikelen uit 13 kwaliteitskranten</p>  </div> </a> <a href="https://www.topics.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Topics / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://webwinkel.volkskrant.nl/" data-gtm="menu / Winkel / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Winkel</h4> <p class="menu-item__text">Zorgvuldig geselecteerde artikelen</p>  </div> </a> <a href="https://webwinkel.volkskrant.nl/" target="_blank" rel="noopener noreferrer" data-gtm="menu / Winkel / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.volkskrant.nl/tipderedactie/" data-gtm="menu / Tip de redactie / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Tip de redactie</h4> <p class="menu-item__text">Deel belangrijke info met de Volkskrantredactie</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="menu / Gebruiksvoorwaarden / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Gebruiksvoorwaarden</h4> <p class="menu-item__text">Uitleg over uw rechten en regels</p>  </div> </a> <a href="https://www.dpgmedia.nl/gebruiksvoorwaarden" target="_blank" rel="noopener noreferrer" data-gtm="menu / Gebruiksvoorwaarden / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="https://www.dpgmedia.nl/privacy" data-gtm="menu / Privacy / text" target="_blank" rel="noopener noreferrer"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Privacy</h4> <p class="menu-item__text">Uitleg over wat wij met uw gegevens doen</p>  </div> </a> <a href="https://www.dpgmedia.nl/privacy" target="_blank" rel="noopener noreferrer" data-gtm="menu / Privacy / icon"> <div class="menu-item__icon-wrapper"> <svg class="menu-item__icon"> <path d="M12.5 0h-9a.5.5 0 0 0 0 1h7.8L0 12.1a.5.5 0 1 0 .8.8L12 1.7v7.8a.5.5 0 1 0 1 0v-9a.5.5 0 0 0-.5-.5z"/> </svg> </div> </a> </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="/cookiewall/info" data-gtm="menu / Cookiebeleid / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookiebeleid</h4> <p class="menu-item__text">Uitleg over de gebruikte cookies op onze site en app</p>  </div> </a>  </li>     <li class="menu-list__item"> <a class="menu-list__item-link" href="javascript:showPrivacyModal();" data-gtm="menu / Cookie instellingen / text"> <div class="menu-item__text-wrapper"> <h4 class="menu-item__title">Cookie instellingen</h4> <p class="menu-item__text">Beheer uw privacy instellingen</p>  </div> </a>  </li>    </ul>   </section>  <div class="app-editor-tip"> <h3 class="editor-tip-title">Wilt u belangrijke informatie delen met de Volkskrant?</h3> <p class="editor-tip-text"><a href="https://www.volkskrant.nl/tip/">Tip hier onze journalisten</a></p> </div>  <div class="app-footer"> <div class="app-footer__column"> <h4 class="app-footer__title">Algemeen</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/contact-redactie" data-gtm="footer / Contact met de redactie">Contact met de redactie</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/contact" data-gtm="footer / Contact met de klantenservice">Contact met de klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/privacy" data-gtm="footer / Privacystatement">Privacystatement</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/sites/default/files/Abonnementsvoorwaarden_de_Volkskrant.pdf" data-gtm="footer / Abonnementsvoorwaarden">Abonnementsvoorwaarden</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/gebruiksvoorwaarden" data-gtm="footer / Gebruiksvoorwaarden"> Gebruiksvoorwaarden</a> </li>  <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/cookies" data-gtm="footer / Cookiebeleid">Cookiebeleid</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="#" onclick="showPrivacyModal()" data-gtm="footer / Cookieinstellingen">Cookie-instellingen</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/nieuws-achtergrond/het-colofon-van-de-volkskrant~bce3473d/" data-gtm="footer / Colofon"> Colofon</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Service</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service" data-gtm="footer / klantenservice">Klantenservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://myaccount.volkskrant.nl" data-gtm="footer / Mijn account">Mijn account</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/service/vakantie" data-gtm="footer / Vakantieservice">Vakantieservice</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpgmedia.nl/merk/devolkskrant" data-gtm="footer / Adverteren">Adverteren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.dpglosseverkoop.nl/tornl_j2ee/pag/pve_index.jsp" data-gtm="footer / Losse
                verkoop">Losse verkoop</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Meer de Volkskrant</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.volkskrant.nl/abonnementen/?otag=t2ejen&utm_source=vk&utm_medium=interne_referral&utm_content=footer&mid=CAM-koj66x%7CTCH-koj6xr%7CTCO-7o49bx%7CCTY-5g6nol%7CCCO-5g6nol%7CPRG-qgw6ax" data-gtm="footer / Abonneren">Abonneren</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/nieuwsbrief" data-gtm="footer / Nieuwsbrieven">Nieuwsbrieven</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://krant.volkskrant.nl/titles/volkskrant/7929/" data-gtm="footer / Digitale krant">Digitale krant</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://webwinkel.volkskrant.nl/" data-gtm="footer / Webwinkel">Webwinkel</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://inclusief.volkskrant.nl/" data-gtm="footer / Inclusief">Inclusief</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/rss/feeds" data-gtm="footer / RSS-feeds">RSS-feeds</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.facebook.com/volkskrant/" data-gtm="footer / Facebook">Facebook</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://www.twitter.com/volkskrant" data-gtm="footer / Twitter">Twitter</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://play.google.com/store/apps/details?id=be.persgroep.android.news.mobilevk&hl=nl" data-gtm="footer / Android apps">Android apps</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="https://itunes.apple.com/nl/app/de-volkskrant/id418873064?mt=8" data-gtm="footer / iOS apps">iOS apps</a> </li> </ul> </div> <div class="app-footer__column"> <h4 class="app-footer__title">Navigeer</h4> <ul class="app-footer__list"> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/columns" data-gtm="footer / Columnisten">Columnisten</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/recensies" data-gtm="footer / Recensies">Recensies</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/volkskeuken" data-gtm="footer / De Volkskeuken">De Volkskeuken</a> </li> <li class="app-footer__list-item"> <a class="app-footer__list-link" href="/archief" data-gtm="footer / Archief">Archief</a> </li> </ul> </div> </div>  <div class="app-disclaimer__wrapper"> <div class="app-disclaimer"> <img class="app-disclaimer__image lazy" data-src="/static/sigmund-footer.png" alt="" loading="lazy" width="110" height="88"> <hr class="app-disclaimer__line"> <p class="app-disclaimer__text"> Op alle verhalen van de Volkskrant rust uiteraard copyright. Linken kan altijd, eventueel met de intro van het stuk erboven.<br> Wil je tekst overnemen of een video(fragment), foto of illustratie gebruiken, mail dan naar <a href="mailto:copyright@volkskrant.nl">copyright @volkskrant.nl</a>. <br> © <span>2021</span> DPG Media B.V. - alle rechten voorbehouden </p> </div> </div>  <div class="ad--layer" id="layer1" data-id="layer1"> <script>window.loadAdvertSlot("layer1")</script> </div>  <noscript> <iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript>  <div data-temptation-position="PAGE_BOTTOM"></div>  </body> </html> 