<!doctype html>
<html data-n-head-ssr lang="nl" prefix="og: http://ogp.me/ns#" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D,%22prefix%22:%7B%22ssr%22:%22og:%20http://ogp.me/ns#%22%7D%7D">
  <head>
    <title>In aanbouw: een Europese Amazone, op de grens van Duitsland en Polen</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width,initial-scale=1"><meta data-n-head="ssr" data-hid="ogimage" name="og:image" property="og:image" content="https://www.volkskrant.nl/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/media/5bc0509a5f580711e0ad86874f8f665d.jpg"><meta data-n-head="ssr" data-hid="ogurl" name="og:url" property="og:url" content="https://www.volkskrant.nl/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/"><meta data-n-head="ssr" data-hid="ogsitename" name="og:site_name" property="og:site_name" content="Volkskrant Kijk Verder"><meta data-n-head="ssr" data-hid="twittercard" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twittersite" name="twitter:site" content="@volkskrant"><meta data-n-head="ssr" data-hid="description" name="description" content="De delta van de Oder op de grens van Duitsland en Polen kan uitgroeien tot een Europees Amazonegebied, met een rijke wilde natuur en een grote CO2-opslagcapaciteit. Ze biedt genoeg inspiratie voor de VN-biodiversiteitstop deze week in Kunming en de komende klimaattop in Glasgow."><meta data-n-head="ssr" data-hid="ogdescription" name="og:description" content="De delta van de Oder op de grens van Duitsland en Polen kan uitgroeien tot een Europees Amazonegebied, met een rijke wilde natuur en een grote CO2-opslagcapaciteit. Ze biedt genoeg inspiratie voor de VN-biodiversiteitstop deze week in Kunming en de komende klimaattop in Glasgow."><meta data-n-head="ssr" data-hid="ogtitle" name="og:title" content="OderIn aanbouw: een Europese Amazone, op de grens van Duitsland en Polen"><base href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.volkskrant.nl/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/"><link data-n-head="ssr" rel="stylesheet" type="text/css" href="https://www.volkskrant.nl/sel-static/shared-assets/css/volkskrant-typography-6.css"><link data-n-head="ssr" rel="preload" as="image" href="media/bbfcc179c15233058e0173c2b280f962.jpg" media="(min-width: 768px)"><link data-n-head="ssr" rel="preload" as="image" href="media/31bc7579f9283315cd91d3abe8dde9d6.jpg" media="(max-width: 767px)"><script data-n-head="ssr" data-body="false">var screenInfo={screen_info:{content_id:"453149",content_access:"free",content_type:"normal",content_pubdate:1634184e3,content_length:"0 - 50",content_author:"Door Ben van Raaij | Fotografie Daniel Rosenthal",page_type:"article",page_category:"kijkverder",page_navpath:"kijkverder",page_brand_name:"de Volkskrant",page_platform_type:"website",page_template:"longread",storyId:"615c2cbbbb359a00017cbfcf"},content:{storyId:"615c2cbbbb359a00017cbfcf"}};window.dataLayer=window.dataLayer||[],dataLayer.push(screenInfo)</script><script data-n-head="ssr" src="//www.googletagmanager.com/gtm.js?id=GTM-TPHZL7D&l=dataLayer" async></script><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/79d14d9.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/478482f.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/f64a564.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/cd41be2.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/a5947e0.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/84a65bf.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/446d42f.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/bb940c5.js" as="script"><style data-vue-ssr-id="86684824:0 7ba5bb32:0 019e1cef:0 394210da:0 62dad54c:0 25f269e0:0 de0209e0:0 2a1568f0:0">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</style><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/static/1634143327/state.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/static/1634143327/payload.js" as="script"><link rel="preload" href="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/static/1634143327/manifest.js" as="script">
  </head>
  <body data-track-app="longread" data-n-head="%7B%22data-track-app%22:%7B%22ssr%22:%22longread%22%7D%7D">
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TPHZL7D&l=dataLayer" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><main class="theme-cool" style="background-color:#;border-width:0;border-style:solid"><div class="background-overlay"></div> <div class="container"><article><div class="article-content"><aside data-temptation-position="PAGE_TOP" class="temptation-content"></aside> <div data-index="0" class="top-navigation-wrapper"><nav class="top-navigation"><div class="header-left"><a href="https://www.volkskrant.nl/kijkverder/2018/voedselzaak/"><!----></a></div> <a href="https://www.volkskrant.nl/" class="header-logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1199.8 193.5" xml:space="preserve" class="vk-logo-svg" style="enable-background:new 0 0 1199.8 193.5"><path d="M1197.7,159.6c-4.1,8-13.2,12.1-27.4,12.1c-10.6,0-17.9-2.2-22.4-7.3c-2.9-3.2-4.5-7.7-4.9-13
			c-0.3-2.9-0.4-5.3-0.4-12.1v-29.1h-11.9v-4.8l44.9-28l1.9,1.5v25.5h22.3v5.8h-22.3v33.6c0,4.2-0.3,9,0.7,12.1c0.9,2.8,3,4.5,6.7,4.5
			c9.8,0,10.2-8.3,10.2-16.5v-1.6h5v2.2C1199.9,152.7,1199.4,156.3,1197.7,159.6L1197.7,159.6z M1075.2,169.1v-4.8h0.9
			c2.9,0,4.7-0.4,5.7-1.5c1-1,1.3-3.5,1.3-9.8v-24.6c0-7.9-0.1-10-0.9-11.6c-1-2.5-3.5-3.6-7.1-3.6c-3.8,0-7.4,1.6-9.6,4.2
			c-2.2,2.8-2.6,4.8-2.6,13.1v22.6c0,2.9,0.1,5.7,0.3,7.1c0.4,2.9,2,4.1,6.7,4.1h1.5v4.8h-56.2v-5.4h2.8c9.6,0,11.1-0.9,11.1-7.9
			v-38.1c0-7-1.5-7.9-11.1-7.9h-4.4v-5.4h48.2v9.3c7.9-7.6,17.8-11.4,29.3-11.4c9.6,0,17.2,2.9,22,8.2c2.6,2.9,4.1,6.5,4.7,10.6
			c0.3,2.8,0.4,4.1,0.4,9.7v24.9c0,7,1.5,7.9,11.1,7.9h2.3v5.4L1075.2,169.1L1075.2,169.1z M1007.4,163.7c-6.6,0-7.7-2-7.7-8.3v-21.8
			c0-8.4-0.1-10.9-1-14c-0.8-2.8-2.1-5.3-3.9-7.6c-5.5-7-15.7-10.5-29.8-10.5c-8.3,0-17.6,1.8-27.5,4.5c-1.2,0.3-4.7,1.4-5.8,1.4
			c-1.8,0-2.3-0.7-2.5-3.2h-4.4v21.6h4.8v-1.6c0-5.2,1-8,3.6-10c3.6-2.9,10.9-5,17.9-5c6.9,0,11.4,2,12.8,5.8c0.7,1.9,0.9,3.8,0.9,8.3
			v4.8c-4.8-0.4-9.6-0.6-14.4-0.6c-22.9,0-38.6,6-38.6,22c0,14.4,12.4,21.4,27.2,21.4c9.7,0,19.4-2.5,26.9-8v6.1h44.4v-5.4
			L1007.4,163.7L1007.4,163.7z M964.7,145.8c0,1.6,0,3.9-0.1,6.4c-0.2,3.1-0.6,4.7-1.8,6.1c-1.6,1.9-4.2,3.1-7.1,3.1
			c-5.7,0-7.7-3.3-7.7-12.2v-3.1c0-9.2,3.4-12.7,12.4-12.7c1.9,0,1.7,0,4.4,0.1v12.3L964.7,145.8z M874.9,163.7h4.2v5.4h-63.8v-5.4
			h2.8c9.6,0,11.1-0.9,11.1-7.4v-39c0-6.5-1.4-7.4-11.1-7.4h-4.4v-5.4h48.8v16.9c5-12.4,14-19.8,25.6-19.8c13,0,20.7,8.3,20.7,20.7
			c0,11.8-7.4,19.7-18.6,19.7c-10.8,0-18.3-7-18.3-16.8c0-2.3,0.3-4.4,1.5-6.6c0.6-1.2,0.4-1.3,0.4-1.6c0-0.4-0.6-0.7-0.9-0.7
			c-1.2,0-2.6,1.3-4.2,3.8s-3.1,6-3.8,8.9c-0.7,3.2-1.2,7.9-1.2,14v13.3C863.7,162.7,865.3,163.7,874.9,163.7L874.9,163.7z
			 M762.9,169.3l-24.4-31.9v18c0,7.3,1.6,8.4,11.2,8.4h1.9v5.4h-62.8v-5.4h3.6c9.6,0,11.1-1,11.1-8.3V36.3c0-6.6-1.4-7.4-11.1-7.4H686
			v-5.4h52.5v110.8l15.6-11.4c1.9-1.5,5-3.6,6.4-5c2.5-2.2,3.4-3.5,3.4-5.1c0-1.3-0.9-2.2-1.9-2.6c-1.2-0.4-1.9-0.6-7-0.6h-5v-5.4h51
			v5.4c-16.6,0.4-27.2,3.2-34.8,8.7l31.9,40c2.3,2.9,3.9,4.4,5.4,4.8c1.6,0.4,2.9,0.6,4.5,0.6c1.2,0.1,2.2,0,2.2,0v5.4L762.9,169.3
			L762.9,169.3z" class="st0"></path> <path d="M651.4,171.2c-10.9,0-20.1-1.7-31.7-5.7c-1.3-0.4-1.9-0.7-2.8-0.7c-1.9,0-2.5,1.3-2.6,4.4h-5v-24.9h5v0.6
			c0,5.3,0.9,8.3,3.1,10.8c4.1,4.7,12.2,8.3,19.9,8.3c5.8,0,8.9-2,8.9-5.4c0-3.1-2.2-5.1-8-7.7l-5.1-2.3
			c-16.2-7.1-22.4-13.5-22.4-23.4c0-14.3,13.5-23,35.5-23c8.4,0,15.9,1.3,24.6,3.9c2.9,0.9,3.6,1,4.8,1c2.1,0,2.8-0.9,3.2-2.8h4.8
			v21.6h-4.8v-1.6c0-5.1-0.7-7-3.2-9.2c-3.6-3.2-10.6-5.5-16.9-5.5c-5.7,0-8.7,2-8.7,5.5c0,3.3,2,5.1,10.6,8.4l8.7,3.3
			c14.1,5.5,19.1,10.8,19.1,20.4C688.4,162,674.4,171.2,651.4,171.2L651.4,171.2z M557.6,169.3l-24.5-31.9v18c0,7.3,1.6,8.4,11.2,8.4
			h1.9v5.4h-62.7v-5.4h3.6c9.6,0,11.1-1,11.1-8.3V36.3c0-6.6-1.5-7.4-11.1-7.4h-6.4v-5.4h52.4v110.8l15.6-11.4c1.9-1.5,5-3.6,6.4-5
			c2.5-2.2,3.4-3.5,3.4-5.1c0-1.3-0.9-2.2-1.9-2.6c-1.2-0.4-1.9-0.6-7-0.6h-4.9v-5.4h51v5.4c-16.6,0.4-27.2,3.2-34.8,8.7l31.9,40
			c2.3,2.9,3.9,4.4,5.4,4.8c1.6,0.4,2.9,0.6,4.5,0.6c1.2,0.1,2.2,0,2.2,0v5.4L557.6,169.3L557.6,169.3z M413.9,163.7h3.6
			c9.6,0,11.1-0.9,11.1-7.4v-120c0-6.6-1.5-7.4-11.1-7.4h-6.4v-5.4h52.4v132.6c0,6.7,1.6,7.6,11.2,7.6h3.6v5.4h-64.5L413.9,163.7
			L413.9,163.7z M363,101.3c-30,0-49.1,13.7-49.1,35.2s19.1,35.2,49.1,35.2c30.1,0,49.1-13.7,49.1-35.5
			C412,115.1,392.7,101.3,363,101.3z M375.6,144.7c0,9.6-0.1,12.4-1.2,15c-1.6,4.1-5.8,6.6-11.5,6.6s-9.9-2.5-11.5-6.6
			c-1-2.6-1.2-5.4-1.2-15v-16.3c0-9.6,0.1-12.4,1.2-15c1.6-4.1,5.8-6.5,11.5-6.5s9.9,2.5,11.5,6.5c1,2.6,1.2,5.4,1.2,15V144.7z
			 M272.2,169.1l-60-130.3c-1.5-3.1-2.8-5.7-3.9-7c-1.9-2.2-4.4-2.9-11.4-2.9h-5v-5.4h78.9v5.4H268c-5.8,0-6.8,0.1-8.9,0.4
			c-3.5,0.6-5.4,2.6-5.4,5.7c0,2.6,1.2,5.8,4.5,13.4l33.5,75.1l31.2-70.3c2.2-4.9,5.8-13,5.8-17.3c0-5.4-3.5-7-16.6-7h-1.2v-5.4h45.4
			v5.4h-1.5c-5.2,0-6.7,0.1-8.6,0.6c-3,0.9-4.5,2.8-7.4,9.3l-59.1,130.3H272.2z M205.3,137.8c-0.4-23.3-16.3-36.3-44.6-36.3
			c-29.3,0-47.6,13.6-47.6,35.2c0,21,19.4,35,48.3,35c18.5,0,33.5-6.7,43-19.4l-3.3-3.6c-9,10.6-21,16.8-33.2,16.8
			c-10,0-16.7-3.9-18.6-10.5c-0.9-2.8-1.2-7.3-1.2-13.8v-3.4H205.3L205.3,137.8z M148.1,132v-6c0-9.2,0.3-11.7,1.9-14.3
			c1.7-2.9,5.5-4.7,10.3-4.7c5.2,0,8.9,2.2,10.2,6c1,2.8,1.2,5.2,1.2,12.7v6.3H148.1L148.1,132z M108.6,163.7c-9.6,0-11.1-1-11.1-8.3
			V23.5H45.2v5.4h6.4c9.6,0,11.1,0.9,11.1,7.4V109c-6.3-4.5-15.7-7.4-25.3-7.4c-18.9,0-37.4,13.2-37.4,35c0,21.5,18.8,34.9,37.4,34.9
			c11.9,0,20.5-3.1,26.9-8.6v6.3h48.1v-5.4h-3.8V163.7z M62.9,144.4c0,8.7-1,12.5-4.2,15.3c-2.5,2.2-6.1,3.6-9.9,3.6
			c-11.9,0-11.9-9.9-11.9-20.1v-13.4c0-10.2,0-20.1,11.9-20.1c3.8,0,7.4,1.5,9.9,3.6c3.2,2.8,4.2,6.6,4.2,15.3L62.9,144.4L62.9,144.4z
			" class="st0"></path></svg></a> <div class="header-menu"><div class="share-toggle"><svg xmlns="http://www.w3.org/2000/svg" width="17px" height="22px"><g fill="#000"><path d="M15.5 6h-5a.5.5 0 1 0 0 1H15v14H1V7h4.5a.5.5 0 0 0 0-1h-5a.5.5 0 0 0-.5.5v15a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-15a.5.5 0 0 0-.5-.5z"></path> <path d="M4.825 3.88L7.5 1.586V13.22a.5.5 0 1 0 1 0V1.587l2.675 2.292a.5.5 0 1 0 .65-.758l-3.5-3a.498.498 0 0 0-.65 0l-3.5 3a.5.5 0 1 0 .65.758z"></path></g></svg></div> <div class="share-inline"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.volkskrant.nl/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/" class="sharebox-link"><svg width="9" height="22" viewBox="0 0 9 19" class="facebook-header-icon"><path fill="#000" fill-rule="nonzero" d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z"></path></svg></a> <a href="https://twitter.com/intent/tweet?via=volkskrant&url=https://www.volkskrant.nl/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/" class="sharebox-link"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.84 24.43" class="twitter-header-icon"><g id="Layer_2" data-name="Layer 2"><g id="Laag_1" data-name="Laag 1"><path d="M29.68,2.88a.38.38,0,0,0-.37,0,10.7,10.7,0,0,1-1.75.61,6.55,6.55,0,0,0,.86-1.12,8.78,8.78,0,0,0,.42-.88c.06-.12.11-.24.16-.36a.41.41,0,0,0,.05-.21A.37.37,0,0,0,28.9.51a.38.38,0,0,0-.4,0l-.42.23A11.42,11.42,0,0,1,25,1.85,6.28,6.28,0,0,0,21.49.08a6.18,6.18,0,0,0-4.1.76,6.27,6.27,0,0,0-2.66,2.91,6.14,6.14,0,0,0-.54,2.1,6.4,6.4,0,0,0,.05,1.45,16.51,16.51,0,0,1-3-.52,15.88,15.88,0,0,1-2.53-.91,16.74,16.74,0,0,1-3.28-2A17.64,17.64,0,0,1,3.52,2.16c-.18-.2-.36-.4-.53-.61L2.8,1.33a1.07,1.07,0,0,0-.19-.18.38.38,0,0,0-.51.14,6.22,6.22,0,0,0-.73,4.59A6.17,6.17,0,0,0,3,8.86a7,7,0,0,1-1.21-.47.38.38,0,0,0-.37,0,.38.38,0,0,0-.18.32,6.1,6.1,0,0,0,1.37,4,6.22,6.22,0,0,0,2.08,1.71,6.67,6.67,0,0,1-.81-.09.44.44,0,0,0-.51.61A6.48,6.48,0,0,0,6.4,18.56a6,6,0,0,0,1.76.6,11.65,11.65,0,0,1-2.42,1.21A11.38,11.38,0,0,1,3,21,11.15,11.15,0,0,1,.82,21L.55,21H.41a.44.44,0,0,0-.29.11.4.4,0,0,0-.12.29.37.37,0,0,0,.19.33l.39.22.9.52a17.46,17.46,0,0,0,2,.91,16.07,16.07,0,0,0,3.66.91c.38,0,.77.08,1.15.11l.6.05h1.22l.1,0A16.68,16.68,0,0,0,13.59,24a16,16,0,0,0,3.62-1.25,16.63,16.63,0,0,0,3.33-2.13,17.63,17.63,0,0,0,1.56-1.47,17.2,17.2,0,0,0,1.55-1.91,18.72,18.72,0,0,0,1.51-2.6,18.57,18.57,0,0,0,1.15-3.1,17.83,17.83,0,0,0,.48-2.48,20.28,20.28,0,0,0,.14-2.6,12.51,12.51,0,0,0,2.78-2.89l.08-.13a1.42,1.42,0,0,0,.05-.22A.36.36,0,0,0,29.68,2.88Z"></path></g></g></svg></a> <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.volkskrant.nl/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/" class="sharebox-link"><svg width="20" height="18" viewBox="0 0 20 19" class="linkedin-header-icon"><path fill="#000" fill-rule="nonzero" d="M19.835 11.646v7.334h-4.25v-6.842c0-1.72-.616-2.892-2.155-2.892-1.174 0-1.873.79-2.181 1.555-.112.273-.141.654-.141 1.037v7.142H6.855s.057-11.589 0-12.79h4.253v1.813l-.028.042h.028v-.042c.565-.87 1.573-2.113 3.832-2.113 2.798 0 4.895 1.828 4.895 5.756zM2.406.026C.952.026 0 .98 0 2.235c0 1.228.924 2.21 2.35 2.21h.028c1.484 0 2.406-.982 2.406-2.21C4.756.98 3.862.025 2.406.025zM.253 18.98h4.25V6.19H.254v12.79z"></path></svg></a> <div class="sharebox-link"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 74.3 74.1" class="link-header-icon"><path d="M44.1,55.1L30.3,68.9c-6.9,6.9-18.2,7-25.1,0.1l0,0c0,0,0,0,0-0.1c0,0,0,0,0,0l0,0l0,0c-6.9-7-6.8-18.2,0.1-25.1l15.2-15.2
    	c6.9-6.9,18.2-7,25.1-0.1l0,0c0,0,0,0,0,0s0,0,0,0l0,0c0.8,0.8,1.6,1.8,2.2,2.7l-4.1,4.1c-1.2,1.2-3,1.4-4.3,0.6
    	c-0.2-0.2-0.4-0.4-0.6-0.7c-3.2-3.2-8.4-3.1-11.6,0.1L12,50.5c-3.2,3.2-3.2,8.4,0,11.6c3.2,3.2,8.4,3.1,11.6,0l8.6-8.6
    	C35.9,55.1,40.1,55.6,44.1,55.1z M68.9,5.1L68.9,5.1c-7-6.9-18.2-6.8-25.1,0.1L30,19c4-0.5,8.2,0,11.9,1.7l8.6-8.6
    	c3.2-3.2,8.4-3.2,11.6,0c3.2,3.2,3.1,8.4,0,11.6L46.9,38.7c-3.2,3.2-8.4,3.2-11.6,0.1c-0.2-0.2-0.4-0.4-0.6-0.7
    	c-1.4-0.8-3.2-0.6-4.3,0.6l-4.1,4.1c0.6,1,1.4,1.9,2.2,2.7l0,0c0,0,0,0,0,0c0,0,0,0,0,0l0,0c7,6.9,18.2,6.8,25.1-0.1l15.2-15.2
    	C75.8,23.4,75.8,12.2,68.9,5.1L68.9,5.1L68.9,5.1C69,5.2,69,5.2,68.9,5.1C68.9,5.1,68.9,5.1,68.9,5.1z"></path></svg></div> <a href="mailto:?subject=Bekijk%20dit%20verhaal%20bij%20de%20Volkskrant&body=https://www.volkskrant.nl/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/" class="sharebox-link"><svg width="20" height="22" viewBox="0 0 20 14" class="mail-header-icon"><path fill="#000" fill-rule="nonzero" d="M9.819 9.775l-2.43-2.117-6.946 5.927c.253.233.594.379.97.379h16.812c.374 0 .714-.146.965-.379l-6.942-5.927-2.43 2.117zM19.194.378a1.416 1.416 0 0 0-.97-.378H1.413a1.41 1.41 0 0 0-.966.381l9.373 7.997 9.375-8zM0 1.226v11.601l6.779-5.735L0 1.226zm12.858 5.866l6.78 5.735V1.222l-6.78 5.87z"></path></svg></a></div></div></nav> <!----></div> <div class="header-wrapper" style="border-top-width:0;border-top-style:solid"><!----> <!----> <!----> <div><div class="header-contents fullscreen-header" style="justify-content:flex-end;color:#fff"><div class="header-background" style="background-image:url(media/bbfcc179c15233058e0173c2b280f962.jpg)"></div> <div class="header-background-mobile" style="background-image:url(media/31bc7579f9283315cd91d3abe8dde9d6.jpg)"></div> <nav class="logo-header-container fjs-app-header-article"><a href="https://www.volkskrant.nl/" target="_blank" class="vk-nav-top__logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1199.8 193.5" xml:space="preserve" class="vk-logo-svg" style="enable-background:new 0 0 1199.8 193.5"><path fill="#ffffff" d="M1197.7,159.6c-4.1,8-13.2,12.1-27.4,12.1c-10.6,0-17.9-2.2-22.4-7.3c-2.9-3.2-4.5-7.7-4.9-13
			c-0.3-2.9-0.4-5.3-0.4-12.1v-29.1h-11.9v-4.8l44.9-28l1.9,1.5v25.5h22.3v5.8h-22.3v33.6c0,4.2-0.3,9,0.7,12.1c0.9,2.8,3,4.5,6.7,4.5
			c9.8,0,10.2-8.3,10.2-16.5v-1.6h5v2.2C1199.9,152.7,1199.4,156.3,1197.7,159.6L1197.7,159.6z M1075.2,169.1v-4.8h0.9
			c2.9,0,4.7-0.4,5.7-1.5c1-1,1.3-3.5,1.3-9.8v-24.6c0-7.9-0.1-10-0.9-11.6c-1-2.5-3.5-3.6-7.1-3.6c-3.8,0-7.4,1.6-9.6,4.2
			c-2.2,2.8-2.6,4.8-2.6,13.1v22.6c0,2.9,0.1,5.7,0.3,7.1c0.4,2.9,2,4.1,6.7,4.1h1.5v4.8h-56.2v-5.4h2.8c9.6,0,11.1-0.9,11.1-7.9
			v-38.1c0-7-1.5-7.9-11.1-7.9h-4.4v-5.4h48.2v9.3c7.9-7.6,17.8-11.4,29.3-11.4c9.6,0,17.2,2.9,22,8.2c2.6,2.9,4.1,6.5,4.7,10.6
			c0.3,2.8,0.4,4.1,0.4,9.7v24.9c0,7,1.5,7.9,11.1,7.9h2.3v5.4L1075.2,169.1L1075.2,169.1z M1007.4,163.7c-6.6,0-7.7-2-7.7-8.3v-21.8
			c0-8.4-0.1-10.9-1-14c-0.8-2.8-2.1-5.3-3.9-7.6c-5.5-7-15.7-10.5-29.8-10.5c-8.3,0-17.6,1.8-27.5,4.5c-1.2,0.3-4.7,1.4-5.8,1.4
			c-1.8,0-2.3-0.7-2.5-3.2h-4.4v21.6h4.8v-1.6c0-5.2,1-8,3.6-10c3.6-2.9,10.9-5,17.9-5c6.9,0,11.4,2,12.8,5.8c0.7,1.9,0.9,3.8,0.9,8.3
			v4.8c-4.8-0.4-9.6-0.6-14.4-0.6c-22.9,0-38.6,6-38.6,22c0,14.4,12.4,21.4,27.2,21.4c9.7,0,19.4-2.5,26.9-8v6.1h44.4v-5.4
			L1007.4,163.7L1007.4,163.7z M964.7,145.8c0,1.6,0,3.9-0.1,6.4c-0.2,3.1-0.6,4.7-1.8,6.1c-1.6,1.9-4.2,3.1-7.1,3.1
			c-5.7,0-7.7-3.3-7.7-12.2v-3.1c0-9.2,3.4-12.7,12.4-12.7c1.9,0,1.7,0,4.4,0.1v12.3L964.7,145.8z M874.9,163.7h4.2v5.4h-63.8v-5.4
			h2.8c9.6,0,11.1-0.9,11.1-7.4v-39c0-6.5-1.4-7.4-11.1-7.4h-4.4v-5.4h48.8v16.9c5-12.4,14-19.8,25.6-19.8c13,0,20.7,8.3,20.7,20.7
			c0,11.8-7.4,19.7-18.6,19.7c-10.8,0-18.3-7-18.3-16.8c0-2.3,0.3-4.4,1.5-6.6c0.6-1.2,0.4-1.3,0.4-1.6c0-0.4-0.6-0.7-0.9-0.7
			c-1.2,0-2.6,1.3-4.2,3.8s-3.1,6-3.8,8.9c-0.7,3.2-1.2,7.9-1.2,14v13.3C863.7,162.7,865.3,163.7,874.9,163.7L874.9,163.7z
			 M762.9,169.3l-24.4-31.9v18c0,7.3,1.6,8.4,11.2,8.4h1.9v5.4h-62.8v-5.4h3.6c9.6,0,11.1-1,11.1-8.3V36.3c0-6.6-1.4-7.4-11.1-7.4H686
			v-5.4h52.5v110.8l15.6-11.4c1.9-1.5,5-3.6,6.4-5c2.5-2.2,3.4-3.5,3.4-5.1c0-1.3-0.9-2.2-1.9-2.6c-1.2-0.4-1.9-0.6-7-0.6h-5v-5.4h51
			v5.4c-16.6,0.4-27.2,3.2-34.8,8.7l31.9,40c2.3,2.9,3.9,4.4,5.4,4.8c1.6,0.4,2.9,0.6,4.5,0.6c1.2,0.1,2.2,0,2.2,0v5.4L762.9,169.3
			L762.9,169.3z" class="st0"></path> <path fill="#ffffff" d="M651.4,171.2c-10.9,0-20.1-1.7-31.7-5.7c-1.3-0.4-1.9-0.7-2.8-0.7c-1.9,0-2.5,1.3-2.6,4.4h-5v-24.9h5v0.6
			c0,5.3,0.9,8.3,3.1,10.8c4.1,4.7,12.2,8.3,19.9,8.3c5.8,0,8.9-2,8.9-5.4c0-3.1-2.2-5.1-8-7.7l-5.1-2.3
			c-16.2-7.1-22.4-13.5-22.4-23.4c0-14.3,13.5-23,35.5-23c8.4,0,15.9,1.3,24.6,3.9c2.9,0.9,3.6,1,4.8,1c2.1,0,2.8-0.9,3.2-2.8h4.8
			v21.6h-4.8v-1.6c0-5.1-0.7-7-3.2-9.2c-3.6-3.2-10.6-5.5-16.9-5.5c-5.7,0-8.7,2-8.7,5.5c0,3.3,2,5.1,10.6,8.4l8.7,3.3
			c14.1,5.5,19.1,10.8,19.1,20.4C688.4,162,674.4,171.2,651.4,171.2L651.4,171.2z M557.6,169.3l-24.5-31.9v18c0,7.3,1.6,8.4,11.2,8.4
			h1.9v5.4h-62.7v-5.4h3.6c9.6,0,11.1-1,11.1-8.3V36.3c0-6.6-1.5-7.4-11.1-7.4h-6.4v-5.4h52.4v110.8l15.6-11.4c1.9-1.5,5-3.6,6.4-5
			c2.5-2.2,3.4-3.5,3.4-5.1c0-1.3-0.9-2.2-1.9-2.6c-1.2-0.4-1.9-0.6-7-0.6h-4.9v-5.4h51v5.4c-16.6,0.4-27.2,3.2-34.8,8.7l31.9,40
			c2.3,2.9,3.9,4.4,5.4,4.8c1.6,0.4,2.9,0.6,4.5,0.6c1.2,0.1,2.2,0,2.2,0v5.4L557.6,169.3L557.6,169.3z M413.9,163.7h3.6
			c9.6,0,11.1-0.9,11.1-7.4v-120c0-6.6-1.5-7.4-11.1-7.4h-6.4v-5.4h52.4v132.6c0,6.7,1.6,7.6,11.2,7.6h3.6v5.4h-64.5L413.9,163.7
			L413.9,163.7z M363,101.3c-30,0-49.1,13.7-49.1,35.2s19.1,35.2,49.1,35.2c30.1,0,49.1-13.7,49.1-35.5
			C412,115.1,392.7,101.3,363,101.3z M375.6,144.7c0,9.6-0.1,12.4-1.2,15c-1.6,4.1-5.8,6.6-11.5,6.6s-9.9-2.5-11.5-6.6
			c-1-2.6-1.2-5.4-1.2-15v-16.3c0-9.6,0.1-12.4,1.2-15c1.6-4.1,5.8-6.5,11.5-6.5s9.9,2.5,11.5,6.5c1,2.6,1.2,5.4,1.2,15V144.7z
			 M272.2,169.1l-60-130.3c-1.5-3.1-2.8-5.7-3.9-7c-1.9-2.2-4.4-2.9-11.4-2.9h-5v-5.4h78.9v5.4H268c-5.8,0-6.8,0.1-8.9,0.4
			c-3.5,0.6-5.4,2.6-5.4,5.7c0,2.6,1.2,5.8,4.5,13.4l33.5,75.1l31.2-70.3c2.2-4.9,5.8-13,5.8-17.3c0-5.4-3.5-7-16.6-7h-1.2v-5.4h45.4
			v5.4h-1.5c-5.2,0-6.7,0.1-8.6,0.6c-3,0.9-4.5,2.8-7.4,9.3l-59.1,130.3H272.2z M205.3,137.8c-0.4-23.3-16.3-36.3-44.6-36.3
			c-29.3,0-47.6,13.6-47.6,35.2c0,21,19.4,35,48.3,35c18.5,0,33.5-6.7,43-19.4l-3.3-3.6c-9,10.6-21,16.8-33.2,16.8
			c-10,0-16.7-3.9-18.6-10.5c-0.9-2.8-1.2-7.3-1.2-13.8v-3.4H205.3L205.3,137.8z M148.1,132v-6c0-9.2,0.3-11.7,1.9-14.3
			c1.7-2.9,5.5-4.7,10.3-4.7c5.2,0,8.9,2.2,10.2,6c1,2.8,1.2,5.2,1.2,12.7v6.3H148.1L148.1,132z M108.6,163.7c-9.6,0-11.1-1-11.1-8.3
			V23.5H45.2v5.4h6.4c9.6,0,11.1,0.9,11.1,7.4V109c-6.3-4.5-15.7-7.4-25.3-7.4c-18.9,0-37.4,13.2-37.4,35c0,21.5,18.8,34.9,37.4,34.9
			c11.9,0,20.5-3.1,26.9-8.6v6.3h48.1v-5.4h-3.8V163.7z M62.9,144.4c0,8.7-1,12.5-4.2,15.3c-2.5,2.2-6.1,3.6-9.9,3.6
			c-11.9,0-11.9-9.9-11.9-20.1v-13.4c0-10.2,0-20.1,11.9-20.1c3.8,0,7.4,1.5,9.9,3.6c3.2,2.8,4.2,6.6,4.2,15.3L62.9,144.4L62.9,144.4z
			" class="st0"></path></svg></a></nav> <div class="gradient-overlay" style="background-image:linear-gradient(to bottom,rgba(0,0,0,0) 50%,rgba(0,0,0,.6))"></div> <!----> <div class="title-box is-flex-end"><h4 class="labels"><strong>REPORTAGE</strong> ODER DELTA</h4> <h1 class="title artstyle__header-title">In aanbouw: een <strong>Europese Amazone</strong>, op de grens van Duitsland en Polen</h1> <!----> <div class="block block-lead"><div class="block-content"><!----> <!----></div></div></div></div> <div class="block block-lead"><div class="block-content"><div class="lead"><p>De delta van de Oder op de grens van Duitsland en Polen kan uitgroeien tot een Europees Amazonegebied, met een rijke wilde natuur en een grote CO2-opslagcapaciteit. Ze biedt genoeg inspiratie voor de VN-biodiversiteitstop deze week in Kunming en de komende klimaattop in Glasgow.</p></div> <div class="byline"><span data-aindex="3" class="author"><strong>Door Ben van Raaij | Fotografie Daniel Rosenthal</strong></span> <time datetime="1634184000" class="byline-datetime"><span class="byline-date">  14 oktober 2021, 06:00</span></time></div></div></div></div></div> <!----> <div data-nroftype="block-text-1" class="block block-text show-dropcap size-small" style="background-color:#"><a name="b-1"></a> <div class="block-content"><!----> <div class="text"><p>Wie zeearenden wil zien, moet hiernaartoe. In de Oderhaf broeden wel 45 paren, meer dan waar ook in Europa. Raken vogelaars in de Biesbosch al opgewonden over een paar ‘vliegende deuren’, spanwijdte twee meter, hier kun je er op een mooie zomerdag tientallen spotten.</p>

<p>Liefhebbers komen dan ook van heinde en ver om de roofvogels te zien jagen. Al worden ze soms gevoerd. Zeearenden ruilen als het zo uitkomt hun levende prooi even makkelijk in voor een maaltje dode vis, vandaag verstrekt door Piotr, een Poolse natuurgids die toeristen per boot naar de beste plekken vaart. Dat voeren lijkt onnatuurlijk, zegt hij, maar is niet zo’n probleem. ‘Meeuwen vliegen ook achter een vissersboot aan.’</p>

<p>Het werkt in elk geval prima. Zo gauw de zeearenden onze boot in de gaten krijgen klapwieken ze de lucht in, duiken dan van grote hoogte omlaag en grijpen in een perfecte zwenking de vis uit het water. Overal in de ooibossen langs de lagune zitten de vogels, soms zes in een boom. Zelfs bij de chemische fabriek van Police aan de overkant – in dit hoekje van Europa grenst de wildernis direct aan de industrie.</p></div></div></div><div data-nroftype="block-grid-1" class="block block-grid size-full" style="background-color:#"><a name="b-2"></a> <div class="block-content"><!----> <ul class="block-grid-items"><li class="block-grid-item size-full aspect-none type-image"><div class="image-wrapper" style="padding-top:66.6875%"><h3 class="item-title"></h3> <img></div> <!----> <!----> <!----> <!----></li><li class="block-grid-item size-regular aspect-none type-image"><div class="image-wrapper" style="padding-top:66.63636363636364%"><h3 class="item-title"></h3> <img></div> <!----> <!----> <!----> <!----></li><li class="block-grid-item size-regular aspect-none type-image"><div class="image-wrapper" style="padding-top:66.63636363636364%"><h3 class="item-title"></h3> <img></div> <!----> <!----> <!----> <!----></li></ul></div></div><div data-nroftype="block-text-2" class="block block-text size-small" style="background-color:#"><a name="b-3"></a> <div class="block-content"><!----> <div class="text"><p>De Oderdelta ten noorden van Szczecin is een uniek natuurgebied op de grens van Duitsland en Polen, een mozaïek van ecosystemen van 4.500 vierkante kilometer (anderhalf keer de provincie Zeeland) rond de Oderhaf, de van de zee afgesloten ­lagune waarin de Oder uitmondt. Het is een waterland van vrijstromende rivieren, moerassen, rietlanden, ooibossen, kustduinen, bossen, heidevelden en open zee.</p>

<p>Duitse en Poolse natuurorganisaties (sinds 2019 gebundeld in Rewilding Oder Delta) zijn in dit gebied, waarvan tweederde een vorm van ­natuurbescherming geniet, al bijna tien jaar bezig met een grensoverschrijdend initiatief om de oorspronkelijke ecosystemen te doen herleven. Onder meer door het weer onder water zetten van veengebieden, het herstellen van oude waterlopen en het verduurzamen van de bosbouw.</p>

<p>Het is een mooi voorbeeld van de wereldwijde plannen die deze week worden besproken op de VN-biodiversiteitstop in Kunming, China. Via een ‘akkoord van Parijs voor de natuur’ moet in 2030 zeker 30 procent van het land en de zee een vorm van bescherming krijgen, om het verval van ecosystemen en het massaal uitsterven van soorten tegen te gaan. Het past ook binnen de EU-plannen om landbouw en bosbouw te verduurzamen, ook als bijdrage aan de klimaatcrisis (Green Deal).</p></div></div></div><div data-nroftype="block-image-1" class="block block-image size-small" style="background-color:#"><a name="b-4"></a> <div class="block-content portrait"><!----> <!----> <div class="image-wrapper is-transparent-image"><figure style="height:0;padding-top:126%"><img class="is-lazy-image"></figure></div> <!----> <!----></div></div><div data-nroftype="block-text-3" class="block block-text size-small" style="background-color:#"><a name="b-5"></a> <div class="block-content"><h3>Successen</h3> <div class="text"><p>Het natuurherstel heeft in de Oderdelta al geleid tot een spectaculaire terugkeer van iconische soorten, niet alleen zeearenden, maar ook wolven, lynxen, elanden en wisenten. Geholpen door het feit dat de delta een ecologisch kruispunt van migraties is: vogels trekken via het dal van de Oder van Noord- naar Zuid-­Europa, grote zoogdieren via de bossen van de Pools-Noord-Duitse laagvlakte van oost naar west.</p>

<p>Neem het gebied rond Anklamm, in Mecklenburg-Vorpommern aan de Duitse kant, waar twee landbouwpolders onder water zijn gezet in het kader van natuurherstel. Dankzij die ‘vernatting’ nemen de veenpolders weer CO2 en methaan op in plaats van dat ze die uitstoten (een zogeheten ‘natuurlijke oplossing’ die kan bijdragen aan de oplossing van de klimaatcrisis), en functioneren ze weer als vanouds als waterberging. Tegelijkertijd ontwikkelen ze zich tot ware vogelparadijzen.</p>

<p>Vanaf een door zwaluwen omzwermde uitkijktoren inspecteren we de polders Immenstadt en Pirnow, samen 900 hectare natuur­herstel. Je moet er wel wat doorheen kijken, de watervlakte met staken van verdronken bomen oogt nog als een leeggelopen stuwmeer.</p></div></div></div><div data-nroftype="block-image-2" class="block block-image size-full" style="background-color:#"><a name="b-6"></a> <div class="block-content landscape"><!----> <!----> <div class="image-wrapper"><figure style="height:0;padding-top:66%"><img class="is-lazy-image"></figure></div> <!----> <!----></div></div><div data-nroftype="block-text-4" class="block block-text size-small" style="background-color:#"><a name="b-7"></a> <div class="block-content"><!----> <div class="text"><p>‘Dode bomen verkopen als nieuwe natuur is een uitdaging’, glimlacht Raquel Filgueiras van Rewilding ­Europe, een samenwerking van tien Europese rewildinginitiatieven, terwijl ze door haar veldkijker tuurt. Maar de vogelrijkdom is onmiskenbaar, van de geoorde fuut in het ­water tot de bruine kiekendief in de lucht. ‘Zo kun je veenweidegebied in Nederland ook aanpakken’, zegt ­Filgueiras. Binnenkort volgt de Bar­gischower Polder, natuurcompensatie voor de oliepijpleiding Nord Stream 2.</p>

<p>Aan Poolse kant werkt Rewilding Oder Delta aan het herstel van oude, gekanaliseerde turfrivieren als de Ina. Dit stroompje is nu tijdens een kayaktocht al betoverend, met zijn zeldzame vlottende waterranonkel, weidebeekjuffers en oeverzwaluwen. Maar als het rivierbed breder en ondieper is gemaakt en alle dammen zijn verwijderd, kunnen trekvissen als zalm en zeeforel straks weer stroomopwaarts om te paaien, zegt Peter Torkler van Rewilding Oder Delta Polen, terwijl hij manhaftige pogingen doet met zijn kayak een omgevallen wilg te ontwijken. ‘Vorig jaar werd in de Oderhaf al een 2,5 meter lange steur gevangen.’</p></div></div></div><div data-nroftype="block-image-3" class="block block-image size-full" style="background-color:#"><a name="b-8"></a> <div class="block-content landscape"><!----> <!----> <div class="image-wrapper"><figure style="height:0;padding-top:66%"><img class="is-lazy-image"></figure></div> <!----> <!----></div></div><div data-nroftype="block-text-5" class="block block-text size-small" style="background-color:#"><a name="b-9"></a> <div class="block-content"><!----> <div class="text"><p>Nog veelbelovender is het gebied ten zuiden van de Oderhaf dat aan Duitse kant Ueckermünder Heide heet en aan Poolse kant Puszcza Wkrzanska, een wilde streek van uitgestrekte (productie-)bossen en heidevelden die doorsneden wordt door kleine rivieren. Hier hoef je alleen te stoppen met plichtmatige bosbouw en de wisenten, elanden en andere natuurlijke begrazers zullen zich vanzelf melden.</p>

<p>Het lijkt winwin. Goed voor natuur en klimaat én voor de lokale bevolking, die baat kan hebben bij een ecotoerisme rond de ‘Big Seven’: zeearend, wisent, bever, eland, wolf, steur en grijze zeehond. Onder­nemers dromen al van een herleving van de vooroorlogse jaren, toen de Pommerse Bocht een geliefde vakantiebestemming was van de Duitse burgerij. ‘Nu komen strandtoeristen bij ons goedkoop overnachten’, zegt Piotr Kutelscy van Pension Ptaszarnia op het eiland Karsibor. ‘Maar wij hebben liever gasten die willen genieten van onze mooie natuur.’</p></div></div></div><div data-nroftype="block-parallax-1" class="block block-parallax"><a name="b-10"></a> <!----> <div class="parallax-wrapper height-full"><section class="parallax-container" style="background-color:#"><div class="parallax-image" style="background:url(media/3c2d9225b17e4d90dda1d417e42f7d52.jpg);background-size:cover;background-position:center center;background-repeat:no-repeat"></div> <!----></section></div> <!----> <!----></div><div data-nroftype="block-text-6" class="block block-text size-small" style="background-color:#"><a name="b-11"></a> <div class="block-content"><h3>Bedreigingen</h3> <div class="text"><p>Voor het zover is, moeten er nog wel enkele bedreigingen worden gepareerd, gevolg van het feit dat de Oderdelta naast een ecologisch ook een logistiek knooppunt is. De Oder is de maritieme toegangspoort tot Zuidwest-Polen, Tsjechië en Slowakije. Om de tientallen kilometers landinwaarts gelegen haven van Szczecin bereikbaar te maken voor grotere schepen wordt de vaargeul met EU-geld verdiept en verbreed, en de rivier gekanaliseerd, met kade­muren en onderwatertaluds. Ook komt er een containerterminal bij Swinoujscie, net buiten de delta.</p>

<p>Szczecin zelf is ook een bedreiging, zegt de Poolse milieuactivist Artur Furdyna, terwijl we de Vox Amalia, een enorme sleephopperzuiger van baggeraar Van Oord de rivier zien opploegen. De stad van 400 duizend inwoners dijt snel uit, en plant naast een al voltooide megalomane noordzuidverbinding ook een rondweg met een tunnel onder de Oder, die boven moet komen midden in een ongerept moerasbos met wolven. Is er dan geen milieueffectrapportage gemaakt? Ach, zegt Furdyna, in Polen is alles te koop. ‘Geen van de tunnelontwerpers is hier ooit geweest. Ze hebben gewoon een lijn getrokken op de kaart.’</p>

<p>Frans Schepers van Rewilding ­Europe noemt het ‘oud denken’. In Polen worden nog steeds dijken gebouwd, polders ontwaterd en rivieren gekanaliseerd, zelfs met hulp dus van de Nederlandse watersector. ‘Maar nu er zo weinig natuurlijke ­rivieren en delta’s in Europa meer over zijn, zou je de laatste, zoals de Oder, juist moeten beschermen. Dus geen harde infrastructuur aanleggen, maar werken met natuurlijke oplossingen.’ Rewilding Oder Delta steunt daarom een rechtszaak tegen de plannen. Eerder werd zo al een enorm windpark geblokkeerd.</p></div></div></div><div data-nroftype="block-image-4" class="block block-image size-large" style="background-color:#"><a name="b-12"></a> <div class="block-content landscape"><!----> <!----> <div class="image-wrapper"><figure style="height:0;padding-top:66%"><img class="is-lazy-image"></figure></div> <!----> <!----></div></div><div data-nroftype="block-text-7" class="block block-text size-small" style="background-color:#"><a name="b-13"></a> <div class="block-content"><h3>Domheid</h3> <div class="text"><p>Soms is natuurherstel eerder een kwestie van stoppen met dom of zelfs pervers beleid. Zoals het in Polen populaire maaien van graslanden om EU-subsidies op te strijken (de rollen maaisel worden in de velden achtergelaten om weg te rotten). Zelfs ­natuurbeheerders doen aan die maaigekte mee, zien we in de unieke Swinedelta, een soort slufter van zilte rietlanden bij de ingang van de Oderhaf. Het is een beschermd vogel­gebied voor de bedreigde waterrietzanger, maar omdat het in de zomermaanden door koeien wordt begraasd en ook vanwege de subsidies wordt gemaaid, oogt het als een barre grasvlakte.</p>

<p>Ouderwets natuurbeheer, zegt Schepers, terwijl we ons met de boot een weg banen door het ruisende riet. Bestaande vegetatie is leidend, en dus blijf je maaien om die in stand te houden voor één soort ‘Maar als je dit gebied natuurlijk zou laten begrazen, bijvoorbeeld door waterbuffels, een soort Europees nijlpaard dat overal poelen maakt, krijg je een gevarieerd moerasbos dat geschikt is voor veel méér soorten. Natuurbeschermers hebben vaak geen besef van de dynamiek van de natuur. Als je natuurlijke processen ruimte geeft, laat die dan zelf uitmaken waar grasland komt en waar niet.’</p>

<p>Traditioneel beheer is er ook in de bosbouw. De Oderdelta kent nog veel productiebossen van naaldhout op afgewaterde gronden, een steeds kanslozer verhaal door de opwarming van het klimaat. Plannen om armetierige boomplantages als ­Martensches Bruch natter en natuurlijker te maken, stuiten in Duitsland echter op de <em>Wende</em>-afspraak dat dit pas mag als de laatste DDR-bosarbeiders met pensioen zijn: hun uitkeringen moeten namelijk betaald worden uit de opbrengsten van het hout.</p></div></div></div><div data-nroftype="block-image-5" class="block block-image size-full" style="background-color:#"><a name="b-14"></a> <div class="block-content landscape"><!----> <!----> <div class="image-wrapper"><figure style="height:0;padding-top:66%"><img class="is-lazy-image"></figure></div> <!----> <!----></div></div><div data-nroftype="block-text-8" class="block block-text size-small" style="background-color:#"><a name="b-15"></a> <div class="block-content"><h3>Bureaucratie</h3> <div class="text"><p>Bureaucratische regels staan ook plannen in de weg om de wisent terug te brengen in het Duitse deel van de Oderdelta (aan Poolse kant leeft op enige afstand al een flinke populatie). Lokale overheden hanteren een nulstandbeleid (uit angst voor mensdierconflicten, bijvoorbeeld vanwege schade voor de bosbouw en verkeersongelukken). Toen een Poolse wisent enkele jaren geleden de grens overstak (de eerste wisent in Duitsland in een millennium) werd hij uit onkunde op last van de burgemeester doodgeschoten. Het leidde tot een enorme rel (de wisent is een beschermde soort), en het ontslag van de burgemeester.</p>

<p>De dunbevolkte regio is niettemin ideaal voor de wisent. Zoals de halfopen bossen van de Ueckermünder Heide vlakbij de Poolse grens. We lopen er langs een antitankgracht uit de Tweede Wereldoorlog, die als afwaterkanaal fungeert, over weilanden die zijn afgezet tegen wilde zwijnen vanwege de Afrikaanse varkenspest. ‘Deze grasvlakte willen we met Europees geld terugbrengen tot zijn oude staat van moeras’, zegt Ulrich Stöcker, hoofd van Rewilding Oder Delta, terwijl achter hem bomen worden omgezaagd in het formeel beschermde gebied.</p>

<p>Lopen hier dus binnenkort wisenten rond? Stöcker is behoedzaam. ‘Kom over tien jaar maar eens terug.’ Toch denken veel rewilders dat er al veel eerder wisenten ten westen van de Oder zullen leven. Niet via een omstreden herintroductie, maar door natuurlijke verspreiding, desnoods door een kudde uit te zetten vlak bij de Duitse grens. ‘Als de wisenten zelf naar Duitsland komen, zou dat een echte game changer zijn.’</p></div></div></div><div data-nroftype="block-image-6" class="block block-image size-medium" style="background-color:#"><a name="b-16"></a> <div class="block-content landscape"><!----> <!----> <div class="image-wrapper"><figure style="height:0;padding-top:66%"><img class="is-lazy-image"></figure></div> <!----> <!----></div></div><div data-nroftype="block-text-9" class="block block-text size-small" style="background-color:#"><a name="b-17"></a> <div class="block-content"><h3>Draagvlak</h3> <div class="text"><p>Maar je moet wel de bevolking meekrijgen, of het nu gaat om vernatting of de terugkeer van de wisent. En soms is er weerstand. Zoals in Swieta, een voormalig Pools turfwinningsdorp aan de Oder. Veel inwoners zijn arm, ze werken vaak in Duitsland en hebben dus baat bij de nieuwe rondweg en een tunnel. Omgekeerd zitten ze er niet op te wachten dat hun dijken worden doorgestoken en ze net als vroeger in een moeras wonen met alle muskieten en bloedzuigers van dien.</p>

<p>En aan de Duitse kant wordt gemopperd over de manier waarop de Anklammer Stadtbruch onder water is gezet. Een ontwaterd veengebied dat in 1995 bij een stormvloed overstroomde en door de beheerders zo is gelaten, waardoor het aangeplante bos afstierf en het oorspronkelijke hoogveen zich kon herstellen. Tot woede van de lokale bevolking, die nergens in was gekend en <em>‘Renaturierung’</em> maar rare nieuwlichterij vindt, al heeft dat dan geleid tot een vogelparadijs met een grote broedkolonie aalscholvers. ‘Veel mensen waren gehecht aan het mooie bos dat hier stond’, zegt Heike Weyer, een oudere dame uit de buurt die haar honden uitlaat. ‘Moet je kijken wat een kale bedoening het nu wordt.’</p></div></div></div><div data-nroftype="block-parallax-2" class="block block-parallax"><a name="b-18"></a> <!----> <div class="parallax-wrapper height-full"><section class="parallax-container" style="background-color:#"><div class="parallax-image" style="background:url(media/d4fbdaa5f113b921a0cea928573fac3b.jpg);background-size:cover;background-position:center center;background-repeat:no-repeat"></div> <!----></section></div> <!----> <!----></div><div data-nroftype="block-text-10" class="block block-text size-small" style="background-color:#"><a name="b-19"></a> <div class="block-content"><!----> <div class="text"><p>In de scepsis klinkt het gevoel door dat natuurbeschermers de mens uit de natuur willen verdrijven, rewilding als ‘depeopling’. Maar Schepers ziet juist kansen. ‘We moeten als ­rewilders benadrukken dat we niet naar een mensvrije wildernis streven, maar naar een wildere, vitale ­natuur die juist nieuwe kansen biedt voor krimpregio’s als Mecklenburg- Vorpommern.’ Boeren is hier alleen rendabel omdat je EU-subsidies krijgt als je gewassen verbouwt of weiland maait. ‘Waarom spenderen we die subsidies niet aan veenherstel en ruimte voor dieren?’</p>

<p>Het Peenetal bij Anklamm laat zien hoeveel er te winnen is als de mens een stapje terugzet. De Peene is hier een traag stromende rivier, met dichtbegroeide oevers, waar de invloed van de mens vrijwel niet meer te bespeuren valt. Ideaal om op een stille zomeravond met een fluisterboot te bezichtigen. Terwijl de schemering valt, fluiten de laatste vogels. Vleermuizen scheren over het water. Twee bevers steken over. Als je door je oogharen kijkt blijkt die Europese Amazone er al te zijn.</p></div></div></div><div data-nroftype="block-note-1" class="block block-note is-live-block size-small" style="background-color:#"><a name="b-20"></a> <div class="block-content text-dark" style="background-color:#"><h3>VN-doel: 30 procent van land en zee beschermen</h3> <div class="text"><p>De Oderdelta en andere rewilding-gebieden in Europa zijn bouwstenen voor een groot voornemen dat landen willen afhechten op de Biodiversiteitsconferentie van de VN, deze weken virtueel en in april fysiek in Kunming, China. Het doel is om in 2030 minimaal 30 procent van al het land en zee op aarde bescherming te geven. Niet alleen om het uitsterven van een miljoen diersoorten te voorkomen, maar ook om waardevolle ecosystemen te redden en te herstellen. Die kunnen helpen in de strijd tegen de klimaatcrisis, via natuurlijke oplossingen als CO2-opslag.</p></div></div></div> <aside data-temptation-position="ARTICLE_INLINE" class="temptation-content temptation-inline-longread"></aside></div> <aside data-temptation-position="ARTICLE_BOTTOM" class="temptation-content"></aside></article> <footer shortname="in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen" pagetitle="In aanbouw: een Europese Amazone, op de grens van Duitsland en Polen" class="vk-footer" style="background:0 0;color:#000"><div class="footer-credits"><a href="https://www.volkskrant.nl" class="vk-footer__logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1199.8 193.5" xml:space="preserve" class="vk-logo-svg" style="enable-background:new 0 0 1199.8 193.5"><path d="M1197.7,159.6c-4.1,8-13.2,12.1-27.4,12.1c-10.6,0-17.9-2.2-22.4-7.3c-2.9-3.2-4.5-7.7-4.9-13
			c-0.3-2.9-0.4-5.3-0.4-12.1v-29.1h-11.9v-4.8l44.9-28l1.9,1.5v25.5h22.3v5.8h-22.3v33.6c0,4.2-0.3,9,0.7,12.1c0.9,2.8,3,4.5,6.7,4.5
			c9.8,0,10.2-8.3,10.2-16.5v-1.6h5v2.2C1199.9,152.7,1199.4,156.3,1197.7,159.6L1197.7,159.6z M1075.2,169.1v-4.8h0.9
			c2.9,0,4.7-0.4,5.7-1.5c1-1,1.3-3.5,1.3-9.8v-24.6c0-7.9-0.1-10-0.9-11.6c-1-2.5-3.5-3.6-7.1-3.6c-3.8,0-7.4,1.6-9.6,4.2
			c-2.2,2.8-2.6,4.8-2.6,13.1v22.6c0,2.9,0.1,5.7,0.3,7.1c0.4,2.9,2,4.1,6.7,4.1h1.5v4.8h-56.2v-5.4h2.8c9.6,0,11.1-0.9,11.1-7.9
			v-38.1c0-7-1.5-7.9-11.1-7.9h-4.4v-5.4h48.2v9.3c7.9-7.6,17.8-11.4,29.3-11.4c9.6,0,17.2,2.9,22,8.2c2.6,2.9,4.1,6.5,4.7,10.6
			c0.3,2.8,0.4,4.1,0.4,9.7v24.9c0,7,1.5,7.9,11.1,7.9h2.3v5.4L1075.2,169.1L1075.2,169.1z M1007.4,163.7c-6.6,0-7.7-2-7.7-8.3v-21.8
			c0-8.4-0.1-10.9-1-14c-0.8-2.8-2.1-5.3-3.9-7.6c-5.5-7-15.7-10.5-29.8-10.5c-8.3,0-17.6,1.8-27.5,4.5c-1.2,0.3-4.7,1.4-5.8,1.4
			c-1.8,0-2.3-0.7-2.5-3.2h-4.4v21.6h4.8v-1.6c0-5.2,1-8,3.6-10c3.6-2.9,10.9-5,17.9-5c6.9,0,11.4,2,12.8,5.8c0.7,1.9,0.9,3.8,0.9,8.3
			v4.8c-4.8-0.4-9.6-0.6-14.4-0.6c-22.9,0-38.6,6-38.6,22c0,14.4,12.4,21.4,27.2,21.4c9.7,0,19.4-2.5,26.9-8v6.1h44.4v-5.4
			L1007.4,163.7L1007.4,163.7z M964.7,145.8c0,1.6,0,3.9-0.1,6.4c-0.2,3.1-0.6,4.7-1.8,6.1c-1.6,1.9-4.2,3.1-7.1,3.1
			c-5.7,0-7.7-3.3-7.7-12.2v-3.1c0-9.2,3.4-12.7,12.4-12.7c1.9,0,1.7,0,4.4,0.1v12.3L964.7,145.8z M874.9,163.7h4.2v5.4h-63.8v-5.4
			h2.8c9.6,0,11.1-0.9,11.1-7.4v-39c0-6.5-1.4-7.4-11.1-7.4h-4.4v-5.4h48.8v16.9c5-12.4,14-19.8,25.6-19.8c13,0,20.7,8.3,20.7,20.7
			c0,11.8-7.4,19.7-18.6,19.7c-10.8,0-18.3-7-18.3-16.8c0-2.3,0.3-4.4,1.5-6.6c0.6-1.2,0.4-1.3,0.4-1.6c0-0.4-0.6-0.7-0.9-0.7
			c-1.2,0-2.6,1.3-4.2,3.8s-3.1,6-3.8,8.9c-0.7,3.2-1.2,7.9-1.2,14v13.3C863.7,162.7,865.3,163.7,874.9,163.7L874.9,163.7z
			 M762.9,169.3l-24.4-31.9v18c0,7.3,1.6,8.4,11.2,8.4h1.9v5.4h-62.8v-5.4h3.6c9.6,0,11.1-1,11.1-8.3V36.3c0-6.6-1.4-7.4-11.1-7.4H686
			v-5.4h52.5v110.8l15.6-11.4c1.9-1.5,5-3.6,6.4-5c2.5-2.2,3.4-3.5,3.4-5.1c0-1.3-0.9-2.2-1.9-2.6c-1.2-0.4-1.9-0.6-7-0.6h-5v-5.4h51
			v5.4c-16.6,0.4-27.2,3.2-34.8,8.7l31.9,40c2.3,2.9,3.9,4.4,5.4,4.8c1.6,0.4,2.9,0.6,4.5,0.6c1.2,0.1,2.2,0,2.2,0v5.4L762.9,169.3
			L762.9,169.3z" class="st0" style="fill:#000"></path> <path d="M651.4,171.2c-10.9,0-20.1-1.7-31.7-5.7c-1.3-0.4-1.9-0.7-2.8-0.7c-1.9,0-2.5,1.3-2.6,4.4h-5v-24.9h5v0.6
			c0,5.3,0.9,8.3,3.1,10.8c4.1,4.7,12.2,8.3,19.9,8.3c5.8,0,8.9-2,8.9-5.4c0-3.1-2.2-5.1-8-7.7l-5.1-2.3
			c-16.2-7.1-22.4-13.5-22.4-23.4c0-14.3,13.5-23,35.5-23c8.4,0,15.9,1.3,24.6,3.9c2.9,0.9,3.6,1,4.8,1c2.1,0,2.8-0.9,3.2-2.8h4.8
			v21.6h-4.8v-1.6c0-5.1-0.7-7-3.2-9.2c-3.6-3.2-10.6-5.5-16.9-5.5c-5.7,0-8.7,2-8.7,5.5c0,3.3,2,5.1,10.6,8.4l8.7,3.3
			c14.1,5.5,19.1,10.8,19.1,20.4C688.4,162,674.4,171.2,651.4,171.2L651.4,171.2z M557.6,169.3l-24.5-31.9v18c0,7.3,1.6,8.4,11.2,8.4
			h1.9v5.4h-62.7v-5.4h3.6c9.6,0,11.1-1,11.1-8.3V36.3c0-6.6-1.5-7.4-11.1-7.4h-6.4v-5.4h52.4v110.8l15.6-11.4c1.9-1.5,5-3.6,6.4-5
			c2.5-2.2,3.4-3.5,3.4-5.1c0-1.3-0.9-2.2-1.9-2.6c-1.2-0.4-1.9-0.6-7-0.6h-4.9v-5.4h51v5.4c-16.6,0.4-27.2,3.2-34.8,8.7l31.9,40
			c2.3,2.9,3.9,4.4,5.4,4.8c1.6,0.4,2.9,0.6,4.5,0.6c1.2,0.1,2.2,0,2.2,0v5.4L557.6,169.3L557.6,169.3z M413.9,163.7h3.6
			c9.6,0,11.1-0.9,11.1-7.4v-120c0-6.6-1.5-7.4-11.1-7.4h-6.4v-5.4h52.4v132.6c0,6.7,1.6,7.6,11.2,7.6h3.6v5.4h-64.5L413.9,163.7
			L413.9,163.7z M363,101.3c-30,0-49.1,13.7-49.1,35.2s19.1,35.2,49.1,35.2c30.1,0,49.1-13.7,49.1-35.5
			C412,115.1,392.7,101.3,363,101.3z M375.6,144.7c0,9.6-0.1,12.4-1.2,15c-1.6,4.1-5.8,6.6-11.5,6.6s-9.9-2.5-11.5-6.6
			c-1-2.6-1.2-5.4-1.2-15v-16.3c0-9.6,0.1-12.4,1.2-15c1.6-4.1,5.8-6.5,11.5-6.5s9.9,2.5,11.5,6.5c1,2.6,1.2,5.4,1.2,15V144.7z
			 M272.2,169.1l-60-130.3c-1.5-3.1-2.8-5.7-3.9-7c-1.9-2.2-4.4-2.9-11.4-2.9h-5v-5.4h78.9v5.4H268c-5.8,0-6.8,0.1-8.9,0.4
			c-3.5,0.6-5.4,2.6-5.4,5.7c0,2.6,1.2,5.8,4.5,13.4l33.5,75.1l31.2-70.3c2.2-4.9,5.8-13,5.8-17.3c0-5.4-3.5-7-16.6-7h-1.2v-5.4h45.4
			v5.4h-1.5c-5.2,0-6.7,0.1-8.6,0.6c-3,0.9-4.5,2.8-7.4,9.3l-59.1,130.3H272.2z M205.3,137.8c-0.4-23.3-16.3-36.3-44.6-36.3
			c-29.3,0-47.6,13.6-47.6,35.2c0,21,19.4,35,48.3,35c18.5,0,33.5-6.7,43-19.4l-3.3-3.6c-9,10.6-21,16.8-33.2,16.8
			c-10,0-16.7-3.9-18.6-10.5c-0.9-2.8-1.2-7.3-1.2-13.8v-3.4H205.3L205.3,137.8z M148.1,132v-6c0-9.2,0.3-11.7,1.9-14.3
			c1.7-2.9,5.5-4.7,10.3-4.7c5.2,0,8.9,2.2,10.2,6c1,2.8,1.2,5.2,1.2,12.7v6.3H148.1L148.1,132z M108.6,163.7c-9.6,0-11.1-1-11.1-8.3
			V23.5H45.2v5.4h6.4c9.6,0,11.1,0.9,11.1,7.4V109c-6.3-4.5-15.7-7.4-25.3-7.4c-18.9,0-37.4,13.2-37.4,35c0,21.5,18.8,34.9,37.4,34.9
			c11.9,0,20.5-3.1,26.9-8.6v6.3h48.1v-5.4h-3.8V163.7z M62.9,144.4c0,8.7-1,12.5-4.2,15.3c-2.5,2.2-6.1,3.6-9.9,3.6
			c-11.9,0-11.9-9.9-11.9-20.1v-13.4c0-10.2,0-20.1,11.9-20.1c3.8,0,7.4,1.5,9.9,3.6c3.2,2.8,4.2,6.6,4.2,15.3L62.9,144.4L62.9,144.4z
			" class="st0" style="fill:#000"></path></svg></a></div> <div class="socials"><div class="social-icons"><a href="https://twitter.com/volkskrant" target="_blank" background="#000000"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.84 24.43" class="twitter-header-icon"><g id="Layer_2" data-name="Layer 2"><g id="Laag_1" data-name="Laag 1"><path d="M29.68,2.88a.38.38,0,0,0-.37,0,10.7,10.7,0,0,1-1.75.61,6.55,6.55,0,0,0,.86-1.12,8.78,8.78,0,0,0,.42-.88c.06-.12.11-.24.16-.36a.41.41,0,0,0,.05-.21A.37.37,0,0,0,28.9.51a.38.38,0,0,0-.4,0l-.42.23A11.42,11.42,0,0,1,25,1.85,6.28,6.28,0,0,0,21.49.08a6.18,6.18,0,0,0-4.1.76,6.27,6.27,0,0,0-2.66,2.91,6.14,6.14,0,0,0-.54,2.1,6.4,6.4,0,0,0,.05,1.45,16.51,16.51,0,0,1-3-.52,15.88,15.88,0,0,1-2.53-.91,16.74,16.74,0,0,1-3.28-2A17.64,17.64,0,0,1,3.52,2.16c-.18-.2-.36-.4-.53-.61L2.8,1.33a1.07,1.07,0,0,0-.19-.18.38.38,0,0,0-.51.14,6.22,6.22,0,0,0-.73,4.59A6.17,6.17,0,0,0,3,8.86a7,7,0,0,1-1.21-.47.38.38,0,0,0-.37,0,.38.38,0,0,0-.18.32,6.1,6.1,0,0,0,1.37,4,6.22,6.22,0,0,0,2.08,1.71,6.67,6.67,0,0,1-.81-.09.44.44,0,0,0-.51.61A6.48,6.48,0,0,0,6.4,18.56a6,6,0,0,0,1.76.6,11.65,11.65,0,0,1-2.42,1.21A11.38,11.38,0,0,1,3,21,11.15,11.15,0,0,1,.82,21L.55,21H.41a.44.44,0,0,0-.29.11.4.4,0,0,0-.12.29.37.37,0,0,0,.19.33l.39.22.9.52a17.46,17.46,0,0,0,2,.91,16.07,16.07,0,0,0,3.66.91c.38,0,.77.08,1.15.11l.6.05h1.22l.1,0A16.68,16.68,0,0,0,13.59,24a16,16,0,0,0,3.62-1.25,16.63,16.63,0,0,0,3.33-2.13,17.63,17.63,0,0,0,1.56-1.47,17.2,17.2,0,0,0,1.55-1.91,18.72,18.72,0,0,0,1.51-2.6,18.57,18.57,0,0,0,1.15-3.1,17.83,17.83,0,0,0,.48-2.48,20.28,20.28,0,0,0,.14-2.6,12.51,12.51,0,0,0,2.78-2.89l.08-.13a1.42,1.42,0,0,0,.05-.22A.36.36,0,0,0,29.68,2.88Z" style="fill:#000;stroke:#000"></path></g></g></svg></a> <a href="https://www.facebook.com/volkskrant" target="_blank" background="#000000"><svg width="9" height="22" viewBox="0 0 9 19"><path fill-rule="nonzero" d="M1.943 3.672v2.61H.031v3.193h1.912v9.486h3.93V9.475h2.635s.247-1.53.367-3.204H5.887V4.088c0-.326.428-.765.852-.765h2.14V0H5.97C1.846 0 1.943 3.195 1.943 3.672z" style="fill:#000;stroke:#000"></path></svg></a> <a href="https://www.instagram.com/de_volkskrant/" target="_blank" background="#000000"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 32 31.8" xml:space="preserve" style="enable-background:new 0 0 32 31.8"><path d="M24.7,31H7.3C3.8,31,1,28.2,1,24.7V7.3C1,3.8,3.8,1,7.3,1h17.3C28.2,1,31,3.8,31,7.3v17.3C31,28.2,28.2,31,24.7,31z M7.3,3 C4.9,3,3,4.9,3,7.3v17.3C3,27.1,4.9,29,7.3,29h17.3c2.4,0,4.3-1.9,4.3-4.3V7.3C29,4.9,27.1,3,24.7,3H7.3z" style="fill:#000;stroke:#000"></path> <path d="M16,23.5c-4.2,0-7.5-3.4-7.5-7.5s3.4-7.5,7.5-7.5s7.5,3.4,7.5,7.5C23.5,20.2,20.2,23.5,16,23.5z M16,10.5 c-3.1,0-5.5,2.5-5.5,5.5c0,3.1,2.5,5.5,5.5,5.5c3.1,0,5.5-2.5,5.5-5.5C21.5,12.9,19.1,10.5,16,10.5L16,10.5z" style="fill:#000;stroke:#000"></path> <path d="M24.5,9.9c-1.4,0-2.6-1.1-2.6-2.5c0-1.4,1.1-2.6,2.5-2.6S27,5.9,27,7.3c0,0,0,0,0,0C27,8.8,25.9,9.9,24.5,9.9z M24.5,5.8 c-0.9,0-1.6,0.7-1.6,1.5s0.7,1.6,1.5,1.6c0.9,0,1.6-0.7,1.6-1.5C26,6.5,25.3,5.8,24.5,5.8z" style="fill:#000;stroke:#000"></path></svg></a> <a href="https://vk.nl/podcasts" target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.08 29.08"><g id="Layer_2" data-name="Layer 2"><g id="Laag_1" data-name="Laag 1"><path d="M28.7,4.56A6.05,6.05,0,0,0,23.58.18L22.2,0H7A20.91,20.91,0,0,0,4.61.39,6,6,0,0,0,.18,5.6c0,.49-.12,1-.18,1.48V22c.12.8.19,1.62.38,2.41A6,6,0,0,0,5.6,28.91L7,29.08H22.1a21.41,21.41,0,0,0,2.42-.39,6,6,0,0,0,4.39-5.11c0-.39.11-.79.17-1.18V6.69C29,6,28.88,5.26,28.7,4.56Zm-11.64,14-.72,5.78a1.6,1.6,0,0,1-1.83,1.36,1.6,1.6,0,0,1-1.77-1.37A32.05,32.05,0,0,1,12,17.77a1.51,1.51,0,0,1,.78-1.4,3.39,3.39,0,0,1,3.45,0,1.47,1.47,0,0,1,.81,1.43C17.05,18,17.06,18.29,17.06,18.55Zm-6.45-1.24a1.34,1.34,0,0,1,.25.68,2.57,2.57,0,0,1,0,.68,2.63,2.63,0,0,1-.06.39,1.58,1.58,0,0,1-.38-.15A6.8,6.8,0,0,1,9.68,8.6a6.5,6.5,0,0,1,7-1.69,6.46,6.46,0,0,1,4.64,5.48,6.61,6.61,0,0,1-2.61,6.48c-.12.09-.25.17-.47.31,0-.6,0-1.06,0-1.52a.69.69,0,0,1,.23-.35A5.52,5.52,0,0,0,11,9.19,5.48,5.48,0,0,0,10.61,17.31ZM17,12.59a2.41,2.41,0,1,1-2.4-2.4A2.41,2.41,0,0,1,17,12.59ZM22.36,20a9.81,9.81,0,0,1-4.53,3.08,1.36,1.36,0,0,1,.72-1.75,8.73,8.73,0,0,0,4.88-8.46,8.91,8.91,0,1,0-12.95,8.44,1.33,1.33,0,0,1,.8,1.7,10,10,0,0,1-7-9.91,10.25,10.25,0,0,1,20.42-.87A10.07,10.07,0,0,1,22.36,20Z" style="fill:#000;stroke:#000"></path></g></g></svg></a></div></div></footer> <style>.header-contents .block-lead{display:none}.header-contents .title-box{padding-bottom:6rem}@media(min-width:1199px){.header-contents .title{font-size:7rem}}@media(max-width:479px){.header-contents .title{font-size:9vw}.header-contents .title-box{padding-bottom:4rem}}.top-navigation-wrapper{background:#e7eef1;border-bottom:1px solid rgba(0,0,0,.1)}.block-lead{padding-bottom:6rem}.block-lead .block-content{max-width:700px}.block-lead p{font-size:2.75rem;line-height:1.2em;opacity:.6}@media(max-width:767px){.block-lead p{font-size:2.5rem}}.block.block-parallax{padding-top:6rem;padding-bottom:6rem}.block.block-image.size-small .block-content{max-width:calc(590px - 2rem)}</style></div></main></div></div><script defer src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/static/1634143327/state.js"></script><script src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/79d14d9.js" defer></script><script src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/a5947e0.js" defer></script><script src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/84a65bf.js" defer></script><script src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/446d42f.js" defer></script><script src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/bb940c5.js" defer></script><script src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/478482f.js" defer></script><script src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/f64a564.js" defer></script><script src="/kijkverder/v/2021/in-aanbouw-een-europese-amazone-op-de-grens-van-duitsland-en-polen~v453149/_nuxt/cd41be2.js" defer></script>
  </body>
</html>
